<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Ci sono nuove intercettazioni sul caso Cucchi - Lettera43</title>
<meta content="È spuntato una nuova intercettazione che mostra un tentativo di depistaggio. Nei nastri si chiede a un testimone di «aiutare i colleghi in difficoltà»." name="description" />
<link href="https://www.lettera43.it/it/articoli/cronaca/2019/01/21/stefano-cucchi-intercettazioni-carabinieri/228337/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="https://www.lettera43.it/it/articoli/cronaca/2019/01/21/stefano-cucchi-intercettazioni-carabinieri/228337/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Ci sono nuove intercettazioni sul caso Cucchi" property="og:title" />
<meta content="—" property="og:description" />
<meta content="https://l43.cdn-news30.it/blobs/variants/a/5/1/a/a51afba4-8397-4589-b67c-5b231732dac9_large.jpg?_636836760401215852" property="og:image" />
<meta content="stefano-cucchi-intercettazioni-carabinieri" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="853" property="og:image:height" />
<meta content="Lettera43" property="og:site_name" />
<meta content="2019-01-21T13:37:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/Lettera43/" property="article:publisher" />
<meta content="Roma" property="article:tag" />
<meta content="Processo" property="article:tag" />
<meta content="Carabinieri" property="article:tag" />
<meta content="Stato" property="article:tag" />
<meta content="Intercettazioni" property="article:tag" />
<meta content="Omicidio" property="article:tag" />
<meta content="Arresto" property="article:tag" />
<meta content="Procura" property="article:tag" />
<meta content="Magistratura" property="article:tag" />
<meta content="Morte" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Lettera43" name="twitter:site" />
<meta content="Ci sono nuove intercettazioni sul caso Cucchi" name="twitter:title" />
<meta content="—" name="twitter:description" />
<meta content="https://l43.cdn-news30.it/blobs/variants/a/5/1/a/a51afba4-8397-4589-b67c-5b231732dac9_large.jpg?_636836760401215852" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.lettera43.it/it/articoli/cronaca/2019/01/21/stefano-cucchi-intercettazioni-carabinieri/228337/","name":"Ci sono nuove intercettazioni sul caso Cucchi","description":"È spuntato un nuovo documento che mostra un tentativo di depistaggio delle indagini avvenuto in novembre. Nei nastri si chiede a un testimone di avere «spirito di corpo» e «aiutare i colleghi in difficoltà».","image":{"@type":"ImageObject","url":"https://l43.cdn-news30.it/blobs/variants/a/5/1/a/a51afba4-8397-4589-b67c-5b231732dac9_large.jpg?_636836760401215852","thumbnailUrl":"https://l43.cdn-news30.it/blobs/variants/a/5/1/a/a51afba4-8397-4589-b67c-5b231732dac9_small.jpg?_636836760405316583","contentUrl":"https://l43.cdn-news30.it/blobs/variants/a/5/1/a/a51afba4-8397-4589-b67c-5b231732dac9_large.jpg?_636836760401215852","width":1280,"height":853},"mainEntityOfPage":"https://www.lettera43.it/it/articoli/cronaca/2019/01/21/stefano-cucchi-intercettazioni-carabinieri/228337/","headline":"Ci sono nuove intercettazioni sul caso Cucchi","author":{"@type":"Organization","url":"https://www.lettera43.it/","name":"Lettera43","description":"Lettera43: quotidiano online indipendente, completamente gratuito con notizie e approfondimenti di attualità, cronaca, politica, economia e tanti altri temi.","sameAs":["https://www.facebook.com/Lettera43/","https://twitter.com/Lettera43/"],"logo":{"@type":"ImageObject","url":"https://www.lettera43.it/css/img/logoL43.png"}},"keywords":["Roma","Processo","Carabinieri","Stato","Intercettazioni","Omicidio","Arresto","Procura","Magistratura","Morte"],"publisher":{"@type":"Organization","url":"https://www.lettera43.it/","name":"Lettera43","description":"Lettera43: quotidiano online indipendente, completamente gratuito con notizie e approfondimenti di attualità, cronaca, politica, economia e tanti altri temi.","sameAs":["https://www.facebook.com/Lettera43/","https://twitter.com/Lettera43/"],"logo":{"@type":"ImageObject","url":"https://www.lettera43.it/css/img/logoL43.png"}},"thumbnailUrl":"https://l43.cdn-news30.it/blobs/variants/a/5/1/a/a51afba4-8397-4589-b67c-5b231732dac9_small.jpg?_636836760405316583","isAccessibleForFree":true,"dateCreated":"2019-01-21T13:59:51.207Z","dateModified":"2019-01-21T14:12:17.247Z","datePublished":"2019-01-21T13:37:00Z","articleBody":"Non si fermano i tentativi di depistaggio intorno alla morte di Stefano Cucchi, in particolare per quanto riguarda il processo a cinque carabinieri accusati di omicidio preterintenzionale e falso. Secondo quanto riporta il Corriere «la Procura di Roma ha depositato agli atti di quel procedimento un’intercettazione telefonica risalente al novembre scorso». «Bisogna avere spirito di corpo, se c'è qualche collega in difficoltà lo dobbiamo aiutare». Questo avrebbe detto, secondo quanto riferito da un carabiniere intercettato al telefono mentre parla con un collega, il comandante del Gruppo Napoli, Vincenzo Pascale. La conversazione telefonica tra i due carabinieri è stata intercettata il 6 novembre scorso e la trascrizione è contenuta in una nota della squadra mobile di Roma del 17 gennaio ed è stata depositata agli atti del processo. LEGGI ANCHE: L'intercettazione del carabiniere Colombo sul caso Cucchi. IL TENTATIVO DI CAMBIARE UNA DEPOSIZIONE. Il carabiniere avvicinato avrebbe seguito le \"raccomandazioni\" ricevute e durante la sua deposizione avrebbe tentato di modificare delle precedenti dichiarazioni che potevano aggravare la posizione di alcuni imputati. A quel punto, sotto la spinta del pubblico ministero Giovanni Musarò, il membro dell'arma tornò sui suoi passi confermando la prima versione. LA QUESTIONE DEL REGISTRO. Nell'intricata vicenda giudiziaria, ha scritto ancora il Corriere, trova posto anche il famoso registro del fotosegnalamento di Cucchi la sera dell’arresto. Il documento, che presentava segni di «sbianchettamento operato per cancellare le tracce dell’operazione nel corso della quale presumibilmente avvenne il pestaggio del detenuto», non era stato consegnato dal comando provinciale di Roma alla magistratura, ma ora è diventato una delle prove principali nel processo a carico dei carabinieri."}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.lettera43.it/","name":"Lettera43","description":"Lettera43: quotidiano online indipendente, completamente gratuito con notizie e approfondimenti di attualità, cronaca, politica, economia e tanti altri temi.","sameAs":["https://www.facebook.com/Lettera43/","https://twitter.com/Lettera43/"],"logo":{"@type":"ImageObject","url":"https://www.lettera43.it/css/img/logoL43.png"}}</script>
<link href="https://www.lettera43.it/it/articoli/cronaca/2019/01/21/stefano-cucchi-intercettazioni-carabinieri/228337/amp/" rel="amphtml" />
<link href="https://www.lettera43.it/it/sezioni/cronaca/2/feed/" rel="alternate" title="Cronaca" type="application/atom+xml" />


	<link href="https://fonts.googleapis.com/css?family=Fjalla+One%7CLora:400,700%7CRoboto:300,400,700%7CSignika" rel="stylesheet">

		<link rel="dns-prefetch" href="https://fonts.googleapis.com">
		<link rel="dns-prefetch" href="https://cdn-news30.it/">
		<link rel="dns-prefetch" href="https://l43.cdn-news30.it/">
		<link rel="dns-prefetch" href="https://common.qoob.io">
		<link rel="dns-prefetch" href="https://www.googletagservices.com/">
		<link rel="dns-prefetch" href="https://www.google-analytics.com">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="lettera43" />

	<link rel="manifest" href="/manifest.json">

	
	<meta name="verification" content="654620d95701173c8c28f98ef9912b9c" />

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636836603439403029" />
<link rel="stylesheet" href="https://l43.cdn-news30.it/css/l43.min.css?_2019012101" />


	

	

<!-- FACEBOOK PIXEL -->

<!-- Facebook Pixel Code -->
<script>
	!function (f, b, e, v, n, t, s) {
		if (f.fbq) return; n = f.fbq = function () {
			n.callMethod ?
				n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
		n.queue = []; t = b.createElement(e); t.async = !0;
		t.src = v; s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t, s)
	}(window, document, 'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1643080762622108');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1" style="display:none"
		 src="https://www.facebook.com/tr?id=1643080762622108&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

	

<script>
	var lettera43_section = "sezione-articolo";
	var lettera43_env = "env-produzione";
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>



<script>
	var id_gtm = '';
	if (/android.*mobile|webOS|iPhone|iPod|BlackBerry|IEMobile|OperaMini/i.test(navigator.userAgent)) {
		id_gtm = 'GTM-KQH33BS';
	}
	else {
		id_gtm = 'GTM-MFX66W7';
	}
</script>
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || []; w[l].push({
			'gtm.start':
				new Date().getTime(), event: 'gtm.js'
		}); var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', id_gtm);
</script>
</head>

<body class="backgroundSkin">

	

<div id="div-gpt-ad-lettera43-dsk-1x1-Skin"></div>

	

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input type="search" placeholder="ricerca articoli" autocapitalize="off" autocorrect="off">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		


<header class="headerMain">

	<!-- NEOMENU - TRIGGER -->
	<div class="neomenu-t">
		<span></span>
		<span></span>
		<span></span>
	</div>

	<div class="inner">

		<a class="logo" href="/it/">
				<span>Lettera43</span>
		</a>

			<nav class="navMain">
				<ul>
						<li><a href="https://www.lettera43.it/it/aggregatori/potere-e-dintorni/2/">Potere e dintorni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/denari/5/">Denari</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/bussole/1/">Bussole</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/frontiere/6/">Frontiere</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/visioni/3/">Visioni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/incontri-e-scontri/4/">Incontri e scontri</a></li>
				</ul>
			</nav>

		<span class="date">luned&#236;, 21 gennaio 2019</span>

			<nav class="navHotContents">
				<ul>
						<li><a href="https://www.lettera43.it/it/topic/la-cattura-di-cesare-battisti/78/">La cattura di Cesare Battisti</a></li>
						<li><a href="https://www.lettera43.it/it/topic/brexit/73/">Brexit</a></li>
						<li><a href="https://www.lettera43.it/it/topic/la-protesta-dei-gilet-gialli/75/">La protesta dei gilet gialli </a></li>
						<li><a href="https://www.lettera43.it/it/topic/spread-e-mercati/58/">Spread e mercati</a></li>
				</ul>
			</nav>

	</div>

	<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

</header>


		


<nav class="neomenu-m">
	<div>

		<div class="inner">

			<div class="navSocial">

				<ul>
					<li>
						<a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/Lettera43/" target="_blank" rel="noopener"></a>
						<a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/Lettera43/" target="_blank" rel="noopener"></a>
						
						
						<a title="Iscrizione Newsletter" class="fa fa-envelope" href="https://www.lettera43.it/it/iscrizione-newsletter/" target="_blank" rel="noopener"></a>
						<a title="Feed Rss/Atom" class="fa fa-rss" href="https://www.lettera43.it/it/feed/"></a>
					</li>
				</ul>

			</div>

			<div class="navSimple double">

				<div class="area-heading">Sezioni</div>

				<ul>
					<li><a href="https://www.lettera43.it/it/sezioni/attualita/1/">Attualit&#224;</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/cronaca/2/">Cronaca</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/cultura-e-spettacolo/3/">Cultura e Spettacolo</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/economia/4/">Economia</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/green-lab/16/">Green Lab</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/il-grafico-del-giorno/15/">Il grafico del giorno</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/interviste/13/">Interviste</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/lettere/5/">Lettere</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/media/6/">Media</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/mondo/7/">Mondo</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/politica/8/">Politica</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/reportage/14/">Reportage</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/scienza-e-tech/9/">Scienza e Tech</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/societa/10/">Societ&#224;</a></li>
					<li><a href="https://www.lettera43.it/it/sport/">Sport</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/viaggi/12/">Viaggi</a></li>
					
				</ul>

			</div>

				<div class="navSimple">

					<div class="area-heading">Aggregatori</div>

					<ul>
						<li><a href="https://www.lettera43.it/it/aggregatori/potere-e-dintorni/2/">Potere e dintorni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/denari/5/">Denari</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/bussole/1/">Bussole</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/frontiere/6/">Frontiere</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/visioni/3/">Visioni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/incontri-e-scontri/4/">Incontri e scontri</a></li>
					</ul>

				</div>

				<div class="navSimple">

					<div class="area-heading">Topic</div>

					<ul>

						<li><a href="https://www.lettera43.it/it/topic/la-cattura-di-cesare-battisti/78/">La cattura di Cesare Battisti</a></li>
						<li><a href="https://www.lettera43.it/it/topic/brexit/73/">Brexit</a></li>
						<li><a href="https://www.lettera43.it/it/topic/la-protesta-dei-gilet-gialli/75/">La protesta dei gilet gialli </a></li>
						<li><a href="https://www.lettera43.it/it/topic/spread-e-mercati/58/">Spread e mercati</a></li>

					</ul>

				</div>

			<div class="navSimple">

				<div class="area-heading">Media e Blog</div>

				<ul>
					<li><a href="https://www.lettera43.it/it/foto/">Foto</a></li>
					<li><a href="https://www.lettera43.it/it/video/">Video</a></li>
					<li><a href="https://www.lettera43.it/it/blog/">Blog</a></li>
				</ul>

			</div>

			<div class="closer"></div>



		</div>

	</div>

</nav>


		<main role="main">
			


<section class="articleDetail  normal cover">

	

	


		<div class="bannerBlock">
			

<div id="div-gpt-ad-lettera43-dsk-970x250-Mh-Articoli"></div>
			

<div id="div-gpt-ad-lettera43-mob-320x50-Articolo" style="max-width: 320px; max-height: 50px"></div>
		</div>

	<article>

			<div class="photoCover">
				



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://l43.cdn-news30.it/blobs/variants/a/5/1/a/a51afba4-8397-4589-b67c-5b231732dac9_large.jpg?_636836760401215852);background-position:50% 50%;"></div><img alt="stefano-cucchi-intercettazioni-carabinieri" src="https://l43.cdn-news30.it/blobs/variants/a/5/1/a/a51afba4-8397-4589-b67c-5b231732dac9_large.jpg?_636836760401215852" style="display:none;" /></figure>

			</div>

		<header>
			<a class="section" href="https://www.lettera43.it/it/sezioni/cronaca/2/">giustizia</a>

			<div class="datetimeZone">


				
<span class="datetime " >
	
	<span class="date">
		<span class="day">21</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">37</span></span>
	<span class="description">21 gennaio 2019</span>
</span>


			</div>


			<h1>Ci sono nuove intercettazioni sul caso Cucchi</h1>
			<h2>&Egrave; spuntato un nuovo documento che mostra un tentativo di depistaggio delle indagini avvenuto in novembre. Nei nastri si chiede a un testimone di avere &laquo;spirito di corpo&raquo; e &laquo;aiutare i colleghi in difficolt&agrave;&raquo;.</h2>

			


			


<div class="socialShare" data-socially>

		<ul>
			<li data-socially-global><span class="counter">...</span></li>
			<li class="share-tinaba">
				


<!-- Load Tinaba SDK for JavaScript -->
<div id="tb-root"></div>
<script>(function (d, s, id) { var js, tjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://www.tinaba.com/tinabaLikeWidget/tinabalike.js"; tjs.parentNode.insertBefore(js, tjs); }(document, 'script', 'tinaba-like'));</script>
<!-- Your like button code -->
<div class="tinaba-like-button" id="tinaba-like-button" data-tinabaid="TL2490"> Like me! </div>
			</li>
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcronaca%2F2019%2F01%2F21%2Fstefano-cucchi-intercettazioni-carabinieri%2F228337%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcronaca%2F2019%2F01%2F21%2Fstefano-cucchi-intercettazioni-carabinieri%2F228337%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Ci%20sono%20nuove%20intercettazioni%20sul%20caso%20Cucchi&url=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcronaca%2F2019%2F01%2F21%2Fstefano-cucchi-intercettazioni-carabinieri%2F228337%2F&via=Lettera43" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcronaca%2F2019%2F01%2F21%2Fstefano-cucchi-intercettazioni-carabinieri%2F228337%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
			<li class="share-mail"><a href="mailto:?subject=lettera43.it%20-%20Ci%20sono%20nuove%20intercettazioni%20sul%20caso%20Cucchi&body=Articolo%20da%20lettera43.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcronaca%2F2019%2F01%2F21%2Fstefano-cucchi-intercettazioni-carabinieri%2F228337%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>
		<div class="print">
			<a class="qrCode" href="https://www.lettera43.it/it/articoli/cronaca/2019/01/21/stefano-cucchi-intercettazioni-carabinieri/228337/">
				<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcronaca%2F2019%2F01%2F21%2Fstefano-cucchi-intercettazioni-carabinieri%2F228337%2F" />
			</a>
		</div>
</div>

			

		</header>

		

		<div class="articleContainer">

			<aside>
				<div class="sticky-parent" data-sticky-container>
					<div class="banner300 sticky-el">
						<!-- ADV - movingup:mpu_top (NOT FOUND) -->
						

<div id="div-gpt-ad-lettera43-dsk-300x600-Articoli-Spalla" style="max-width: 300px; max-height: 600px"></div>
					</div>
				</div>


				<div class="sticky-parent" data-sticky-container>
					<div class="sticky-el">
						

<section class="relatedList">
	<header>
		<div class="area-heading">Correlati</div>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal article-darkRed nomedia">

	<a href="https://www.lettera43.it/it/articoli/cronaca/2019/01/19/giuseppe-uva-matteo-salvini-licenza-di-uccidere-polizia/228303/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/7/e/2/3/7e237389-1d06-4e57-a4c7-8fbb23ae6b6f_small.jpg?_636835163720650360" style="background-position:54% 56%;"></div><img alt="Giuseppe Uva Matteo Salvini Licenza Di Uccidere Polizia" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/7/e/2/3/7e237389-1d06-4e57-a4c7-8fbb23ae6b6f_small.jpg?_636835163720650360" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">19</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">32</span></span>
	<span class="description">19 gennaio 2019</span>
</span>


			<div>
					<span class="section">FORZE DELL&#39;ORDINE</span>

				<div class="entity-title">La sorella di Giuseppe Uva contro Salvini: &#171;Con lui licenza di uccidere&#187;</div>
				<div class="entity-subtitle"><p>Dopo il caso di Empoli, le critiche al ministro dell&#39;Interno.&nbsp;La famigliare della vittima ha spiegato di non &laquo;avercela con le forze dell&#39;ordine&raquo;&nbsp;ma con chi&nbsp;&laquo;abusa della<strong>&nbsp;</strong>divisa&raquo;.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal article-darkRed nomedia">

	<a href="https://www.lettera43.it/it/articoli/cronaca/2018/11/15/magherini-cassazione-carabinieri-assolti/226508/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/c/9/9/9/c9995fd9-cb3a-4256-94e4-3fbd9701775c_small.jpg?_636151373475766240" style="background-position:50% 50%;"></div><img alt="Magherini 160713124348" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/c/9/9/9/c9995fd9-cb3a-4256-94e4-3fbd9701775c_small.jpg?_636151373475766240" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">15</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">20</span><span class="minutes">43</span></span>
	<span class="description">15 novembre 2018</span>
</span>


			<div>
					<span class="section">giustizia</span>

				<div class="entity-title">Caso Magherini, la Cassazione ha assolto i tre carabinieri</div>
				<div class="entity-subtitle"><p>I giudici hanno annullato la sentenza d&#39;appello perch&eacute; &laquo;il fatto non costituisce reato&raquo;. Gli agenti accusati dell&#39;omicidio colposo erano stati condannati a otto e sette mesi di reclusione sia dal tribunale che dalla corte d&#39;appello di Firenze.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/politica/2018/11/12/salvini-fico-film-cucchi/226381/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/b/1/c/1/b1c17d04-ba60-497f-a242-8960c11a3096_small.jpg?_636727775008498690" style="background-position:50% 53%;"></div><img alt="oscar italia" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/b/1/c/1/b1c17d04-ba60-497f-a242-8960c11a3096_small.jpg?_636727775008498690" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">35</span></span>
	<span class="description">12 novembre 2018</span>
</span>


			<div>

				<div class="entity-title">Salvini e Fico litigano sul film di Cucchi alla Camera</div>
				<div class="entity-subtitle"><p><em>Sulla mia pelle</em> a Montecitorio su iniziativa della terza carica dello Stato. Alla proiezione il regista e la sorella Ilaria. Ma il vicepremier si sfila: &laquo;Non ho tempo per il cinema&raquo;.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/cronaca/2018/10/26/stefano-cucchi-carabinieri-intercettazioni/224898/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/0/2/4/0/0240bf88-8c0d-47e4-8cd9-7cd6b6f1cd87_small.jpg?_636761464612150744" style="background-position:52% 7%;"></div><img alt="Stefano Cucchi Carabinieri Intercettazioni" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/0/2/4/0/0240bf88-8c0d-47e4-8cd9-7cd6b6f1cd87_small.jpg?_636761464612150744" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">05</span></span>
	<span class="description">26 ottobre 2018</span>
</span>


			<div>

				<div class="entity-title">L&#39;intercettazione del carabiniere Colombo sul caso Cucchi</div>
				<div class="entity-subtitle"><p>Il luogotenente, all&#39;epoca comandante della stazione Tor Sapienza, afferma che il tenente colonnello Cavallo gli trasmise note modificate sullo stato di salute di Stefano.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
	</ul>
	<div class="closer"></div>
</section>


					</div>
				</div>

					<div class="sticky-parent" data-sticky-container>
						<div class="banner300 sticky-el">
							

<div id="div-gpt-ad-lettera43-dsk-300x250-Articoli-Spalla" style="max-width: 300px; max-height: 250px"></div>
							
							

<div id="dsk-infeed-native-1"></div>
						</div>
					</div>

			</aside>

			<div class="articleContainerMain">

				<div>
					<div>
						<div class="lf"><div class="lf-text-dropcap lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Non si fermano i tentativi di depistaggio intorno alla morte di <strong>Stefano Cucchi</strong>, in particolare per quanto riguarda il processo a cinque carabinieri accusati di <strong>omicidio preterintenzionale</strong> e falso. Secondo quanto riporta il <em>Corriere</em> &laquo;la <strong>Procura di Roma</strong> ha depositato agli atti di quel procedimento un&rsquo;<strong>intercettazione telefonica</strong> risalente al novembre scorso&raquo;. &laquo;Bisogna avere spirito di corpo, se c&#39;&egrave; qualche collega in difficolt&agrave; lo dobbiamo aiutare&raquo;. Questo avrebbe detto, secondo quanto riferito da un carabiniere intercettato al telefono mentre parla con un collega, il comandante del Gruppo Napoli, <strong>Vincenzo Pascale</strong>. La conversazione telefonica tra i due carabinieri &egrave; stata intercettata il 6 novembre scorso e la trascrizione &egrave; contenuta in una nota della squadra mobile di Roma del 17 gennaio ed &egrave; stata depositata agli atti del processo.</p>

</div>
</div>



<div class="bannerBlock">
	<div id="div-gpt-ad-lettera43-mob-300x250-Articolo-1" style="max-width: 320px; max-height: 250px"></div>
</div>

<div class="bannerBlock">
	<div id="div-gpt-ad-lettera43-dsk-300x250-Articoli-Corpo-1" style="max-width: 336px; max-height: 250px"></div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>LEGGI ANCHE: </strong><a href="https://www.lettera43.it/it/articoli/cronaca/2018/10/26/stefano-cucchi-carabinieri-intercettazioni/224898/" target="_blank">L&#39;intercettazione del carabiniere Colombo sul caso Cucchi</a></p>

</div>
</div>



<div class="bannerBlock">
	<div id="videoincontent"></div>
</div>
<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<h2>IL TENTATIVO DI CAMBIARE UNA DEPOSIZIONE</h2>

<p>Il carabiniere avvicinato avrebbe seguito le &quot;raccomandazioni&quot; ricevute e durante la sua deposizione avrebbe tentato di modificare delle precedenti <strong>dichiarazioni</strong> che potevano aggravare la posizione di alcuni imputati. A quel punto, sotto la spinta del pubblico ministero <strong>Giovanni Musar&ograve;</strong>, il membro dell&#39;arma torn&ograve; sui suoi passi confermando la prima versione.</p>

<h2>LA QUESTIONE DEL REGISTRO</h2>

<p>Nell&#39;intricata vicenda giudiziaria, ha scritto ancora il <em>Corriere</em>, trova posto anche il famoso <strong>registro</strong> del fotosegnalamento di Cucchi la sera dell&rsquo;<strong>arresto</strong>. Il documento, che presentava segni di &laquo;sbianchettamento operato per cancellare le tracce dell&rsquo;operazione nel corso della quale presumibilmente avvenne il pestaggio del detenuto&raquo;, non era stato consegnato dal comando provinciale di Roma alla <strong>magistratura</strong>, ma ora &egrave; diventato una delle prove principali nel processo a carico dei carabinieri.</p>

</div>
</div>



<div class="bannerBlock">
	<div id="div-gpt-ad-lettera43-mob-300x250-Articolo-2" style="max-width: 320px; max-height: 250px"></div>
</div>

<div class="bannerBlock">
	<div id="div-gpt-ad-lettera43-dsk-300x250-Articoli-Corpo-2" style="max-width: 336px; max-height: 250px"></div>
</div>
</div>
					</div>
					<div class="closer"></div>
				</div>
				<div class="reproduction-reserved">
					&copy; RIPRODUZIONE RISERVATA
				</div>

					<div class="bannerBlock">
						

<div class="bannerBlock">
	<div id="div-gpt-ad-lettera43-mob-300x250-Articolo-3" style="max-width: 320px; max-height: 250px"></div>
</div>
					</div>

				


<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/roma/">Roma</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/processo/">Processo</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/carabinieri/">Carabinieri</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/stato/">Stato</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/intercettazioni/">Intercettazioni</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/omicidio/">Omicidio</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/arresto/">Arresto</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/procura/">Procura</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/magistratura/">Magistratura</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/morte/">Morte</a></li>
	</ul>
	<div class="closer"></div>
</div>

					<div class="bannerBlock">
						

<div id="articoli-correlati-1"></div>
						

<div id="articoli-correlati-2"></div>
					</div>


				

<section class="relatedList">
	<header>
		<div class="area-heading">Correlati</div>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal article-darkRed nomedia">

	<a href="https://www.lettera43.it/it/articoli/cronaca/2019/01/19/giuseppe-uva-matteo-salvini-licenza-di-uccidere-polizia/228303/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/7/e/2/3/7e237389-1d06-4e57-a4c7-8fbb23ae6b6f_small.jpg?_636835163720650360" style="background-position:54% 56%;"></div><img alt="Giuseppe Uva Matteo Salvini Licenza Di Uccidere Polizia" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/7/e/2/3/7e237389-1d06-4e57-a4c7-8fbb23ae6b6f_small.jpg?_636835163720650360" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">19</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">32</span></span>
	<span class="description">19 gennaio 2019</span>
</span>


			<div>
					<span class="section">FORZE DELL&#39;ORDINE</span>

				<div class="entity-title">La sorella di Giuseppe Uva contro Salvini: &#171;Con lui licenza di uccidere&#187;</div>
				<div class="entity-subtitle"><p>Dopo il caso di Empoli, le critiche al ministro dell&#39;Interno.&nbsp;La famigliare della vittima ha spiegato di non &laquo;avercela con le forze dell&#39;ordine&raquo;&nbsp;ma con chi&nbsp;&laquo;abusa della<strong>&nbsp;</strong>divisa&raquo;.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal article-darkRed nomedia">

	<a href="https://www.lettera43.it/it/articoli/cronaca/2018/11/15/magherini-cassazione-carabinieri-assolti/226508/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/c/9/9/9/c9995fd9-cb3a-4256-94e4-3fbd9701775c_small.jpg?_636151373475766240" style="background-position:50% 50%;"></div><img alt="Magherini 160713124348" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/c/9/9/9/c9995fd9-cb3a-4256-94e4-3fbd9701775c_small.jpg?_636151373475766240" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">15</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">20</span><span class="minutes">43</span></span>
	<span class="description">15 novembre 2018</span>
</span>


			<div>
					<span class="section">giustizia</span>

				<div class="entity-title">Caso Magherini, la Cassazione ha assolto i tre carabinieri</div>
				<div class="entity-subtitle"><p>I giudici hanno annullato la sentenza d&#39;appello perch&eacute; &laquo;il fatto non costituisce reato&raquo;. Gli agenti accusati dell&#39;omicidio colposo erano stati condannati a otto e sette mesi di reclusione sia dal tribunale che dalla corte d&#39;appello di Firenze.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/politica/2018/11/12/salvini-fico-film-cucchi/226381/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/b/1/c/1/b1c17d04-ba60-497f-a242-8960c11a3096_small.jpg?_636727775008498690" style="background-position:50% 53%;"></div><img alt="oscar italia" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/b/1/c/1/b1c17d04-ba60-497f-a242-8960c11a3096_small.jpg?_636727775008498690" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">35</span></span>
	<span class="description">12 novembre 2018</span>
</span>


			<div>

				<div class="entity-title">Salvini e Fico litigano sul film di Cucchi alla Camera</div>
				<div class="entity-subtitle"><p><em>Sulla mia pelle</em> a Montecitorio su iniziativa della terza carica dello Stato. Alla proiezione il regista e la sorella Ilaria. Ma il vicepremier si sfila: &laquo;Non ho tempo per il cinema&raquo;.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/cronaca/2018/10/26/stefano-cucchi-carabinieri-intercettazioni/224898/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/0/2/4/0/0240bf88-8c0d-47e4-8cd9-7cd6b6f1cd87_small.jpg?_636761464612150744" style="background-position:52% 7%;"></div><img alt="Stefano Cucchi Carabinieri Intercettazioni" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/0/2/4/0/0240bf88-8c0d-47e4-8cd9-7cd6b6f1cd87_small.jpg?_636761464612150744" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">12</span><span class="minutes">05</span></span>
	<span class="description">26 ottobre 2018</span>
</span>


			<div>

				<div class="entity-title">L&#39;intercettazione del carabiniere Colombo sul caso Cucchi</div>
				<div class="entity-subtitle"><p>Il luogotenente, all&#39;epoca comandante della stazione Tor Sapienza, afferma che il tenente colonnello Cavallo gli trasmise note modificate sullo stato di salute di Stefano.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
	</ul>
	<div class="closer"></div>
</section>



				

			</div>

			<div class="closer"></div>

		</div>

	</article>

</section>




<div class="row">
	<div class="row-inner">
		<section class="moreList">
			<header>
				<div class="area-heading">Potresti esserti perso</div>
			</header>

			<!-- DESKYOP SLIDER -->
			<div class="owl-carousel desktop" id="slider_007234b3dc8542e3b6f4ff0cf3cc2a50">

				<div>
					<ul>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/21/governo-premier-non-eletti-renzi-monti-amato-dini/10489/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/8/c/2/f8c2c40f-d6c8-476e-ae30-13dc0ab0cf4b_small.jpg?_636586282359608730" style="background-position:51% 30%;"></div><img alt="CIAMPI DRAGHI D&#39;alema" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/8/c/2/f8c2c40f-d6c8-476e-ae30-13dc0ab0cf4b_small.jpg?_636586282359608730" style="display:none;" /></figure>

		<header>
			<div class="entity-title">I premier tecnici della Repubblica</div>
			<div class="entity-subtitle">Da Ciampi a Dini fino a Monti e Renzi. Se Conte ottenesse l&#39;incarico sarebbe il sesto presidente del Consiglio non parlamentare. </div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/15/parcheggio-volante-autista-guida-auto/10473/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/e/c/2/1ec2352a-379d-4c13-aa1e-90948c7f0f0b_small.jpg?_636619882317672483" style="background-position:50% 50%;"></div><img alt="Autista 12" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/e/c/2/1ec2352a-379d-4c13-aa1e-90948c7f0f0b_small.jpg?_636619882317672483" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Soste vietate del terzo tipo</div>
			<div class="entity-subtitle">Spesso in citt&#224; ci si lamenta del parcheggio selvaggio. Ma a volte ci sono guidatori che davvero superano ogni immaginazione.</div>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/07/21/colpo-di-cena/10083/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/5/3/5/f535f324-bec5-4e5e-ae22-35859f8dac1b_small.jpg?_636362502807992877" style="background-position:50% 50%;"></div><img alt="Cibo 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/5/3/5/f535f324-bec5-4e5e-ae22-35859f8dac1b_small.jpg?_636362502807992877" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Colpo di cena</div>
			<div class="entity-subtitle">Fortuna, natura impazzita o modifiche genetiche: quel che arriva a tavola pu&#242; riservare piacevoli sorprese.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/28/autografi-star-firme-celebrita/10562/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/6/f/d/36fdc260-dbdd-407a-b054-9bee353585a4_small.jpg?_636658025343552073" style="background-position:53% 49%;"></div><img alt="Autografi 2" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/6/f/d/36fdc260-dbdd-407a-b054-9bee353585a4_small.jpg?_636658025343552073" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Dimmi come firmi e ti dir&#242; chi sei</div>
			<div class="entity-subtitle">Gli autografi delle celebrit&#224; possono raccontare molto del loro carattere. E alcuni sono vere e proprie opere d&#39;arte.</div>
		</header>

		<span class="icon"></span>
		<span class="number">21</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/15/salvini-instagram-politica-lega-made-in-italy/10472/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/9/f/4/29f46fee-d053-4b49-b808-b7d75e81cd23_small.jpg?_636619866004805012" style="background-position:50% 50%;"></div><img alt="Salvini 5" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/9/f/4/29f46fee-d053-4b49-b808-b7d75e81cd23_small.jpg?_636619866004805012" style="display:none;" /></figure>

		<header>
			<div class="entity-title">La politica di Salvini spiegata con Instagram</div>
			<div class="entity-subtitle">Specialit&#224; regionali (simbolo del made in Italy), caff&#232; con i cuori, ortaggi, ruspe. Cartelli con messaggi elementari e didascalici. Il profilo del leader della Lega, al netto delle foto &quot;istituzionali&quot; e dei selfie con i fan, pare quello di un food blogger turista. E il suo storytelling &#232; una sorta di di Linea Verde (padana), trasmissione di cui la fidanzata Elisa Isoardi tra l&#39;altro &#232; stata conduttrice. Sar&#224; anche questo uso dei social ad avere decretato il successo elettorale?</div>
		</header>

		<span class="icon"></span>
		<span class="number">38</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/03/31/quelli-che-vanno-a-comandare/9921/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/a/c/c/1accf281-53b2-4cdb-a198-b4734001191c_small.jpg?_636265699454299696" style="background-position:50% 50%;"></div><img alt="Disinteressati Fuori" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/a/c/c/1accf281-53b2-4cdb-a198-b4734001191c_small.jpg?_636265699454299696" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Quelli che vanno a comandare</div>
			<div class="entity-subtitle">Seguaci del Rovazzi-pensiero mostrano al mondo il ca* che gliene frega.</div>
		</header>

		<span class="icon"></span>
		<span class="number">29</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/22/animali-dormono-espressioni-buffi/10337/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/7/0/e/570e3de8-12ce-4308-97d5-2c196bba21cd_small.jpg?_636549158507249993" style="background-position:50% 50%;"></div><img alt="Animali Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/7/0/e/570e3de8-12ce-4308-97d5-2c196bba21cd_small.jpg?_636549158507249993" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il letargo all&#39;improvviso</div>
			<div class="entity-subtitle">A volte gli animali domestici si addormentano in posti e posizioni cos&#236; strane che sembra siano stati narcotizzati.</div>
		</header>

		<span class="icon"></span>
		<span class="number">16</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/23/sovrappeso-peso-obesita-dieta/10429/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/d/2/2/8/d2281b26-42b7-4deb-b4fb-e8d80896721d_small.jpg?_636600901917572361" style="background-position:75% 17%;"></div><img alt="Dieta 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/d/2/2/8/d2281b26-42b7-4deb-b4fb-e8d80896721d_small.jpg?_636600901917572361" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Diete da Guinness</div>
			<div class="entity-subtitle">L&#39;obesit&#224; &#232; una malattia dura da sconfiggere, ma i protagonisti del programma tiv&#249; Usa &quot;My 600 Lb Life&quot; mostrano che con molta forza di volont&#224; &#232; possibile guarire.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
					</ul>
					<div class="closer"></div>
				</div>

				<div>
					<ul>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/22/chitarra-fender-chitarristi-celebri/10336/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/8/9/5/2/8952ed2c-3ba3-4380-893e-c072f8bb2303_small.jpg?_636549105272599217" style="background-position:50% 50%;"></div><img alt="Jimi Hendrix Fender" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/8/9/5/2/8952ed2c-3ba3-4380-893e-c072f8bb2303_small.jpg?_636549105272599217" style="display:none;" /></figure>

		<header>
			<div class="entity-title">I chitarristi che hanno reso immortale la Fender</div>
			<div class="entity-subtitle"></div>
		</header>

		<span class="icon"></span>
		<span class="number">12</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/20/mondiali-2018-russia-look-capelli/10548/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/7/9/0/17906f17-4e61-49d4-b4d0-0544bf45a2f1_small.jpg?_636651069961189939" style="background-position:51% 25%;"></div><img alt="Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/7/9/0/17906f17-4e61-49d4-b4d0-0544bf45a2f1_small.jpg?_636651069961189939" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Mondiali 2018, i look pi&#249; strani sfoggiati in Russia</div>
			<div class="entity-subtitle">Dagli &quot;spaghetti&quot; di Neymar al biondo platino di Nagatomo. Dalla barba hipster di Jedinak alle treccine di Waston. Le acconciature che impazzano sul rettangolo di gioco.</div>
		</header>

		<span class="icon"></span>
		<span class="number">19</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/08/ore-1517-attacco-al-treno-foto-film-clint-eastwood/10306/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/6/6/4/1664b258-511c-46fc-8a0d-a3416b1566f1_small.jpg?_636536992932699009" style="background-position:48% 40%;"></div><img alt="1517 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/6/6/4/1664b258-511c-46fc-8a0d-a3416b1566f1_small.jpg?_636536992932699009" style="display:none;" /></figure>

		<header>
			<div class="entity-title">&quot;Ore 15:17 - Attacco al treno&quot;, le foto del film di Clint Eastwood</div>
			<div class="entity-subtitle">Le immagini della storia vera portata al cinema che racconta l&#39;attentato sventato nel 2015.</div>
		</header>

		<span class="icon"></span>
		<span class="number">11</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/19/cuba-castro-raul-rivoluzione-diaz-canel/10422/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="background-position:50% 50%;"></div><img alt="Lo scontro con Batista" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il tramonto del castrismo </div>
			<div class="entity-subtitle">Con l&#39;addio di Raul termina (per ora) la &quot;dinastia&quot;. Il nuovo leader di Cuba &#232; Diaz-Canel. Mezzo secolo di scatti. </div>
		</header>

		<span class="icon"></span>
		<span class="number">27</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/23/tredici-modi-per-essere-truffati-al-bancomat/10047/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/4/2/e/7/42e74871-cf3a-47d5-943c-b7cdec3a957e_small.jpg?_636341665251021592" style="background-position:50% 50%;"></div><img alt="Bancomat" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/4/2/e/7/42e74871-cf3a-47d5-943c-b7cdec3a957e_small.jpg?_636341665251021592" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Tredici modi per essere truffati al bancomat</div>
			<div class="entity-subtitle">Dalla telecamera nascosta alla finta tastiera, gli stratagemmi utilizzati per rubare i pin o clonare le carte sono molti pi&#249; di quanti pensiate.</div>
		</header>

		<span class="icon"></span>
		<span class="number">14</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/08/lavori-mestieri-donne-professioni-foto/10365/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/1/9/9/31996b16-1d67-4a45-bd3b-9d968ae9c944_small.jpg?_636561247479357597" style="background-position:50% 12%;"></div><img alt="Combo Lavori Donne" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/1/9/9/31996b16-1d67-4a45-bd3b-9d968ae9c944_small.jpg?_636561247479357597" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Non &#232; un mestiere per (soli) uomini</div>
			<div class="entity-subtitle">In occasione della giornata della donna, l&#39;Agence France-Presse ha raccolto una serie di scatti da tutto il mondo che dimostra come non esistano professioni precluse al cosiddetto sesso debole.</div>
		</header>

		<span class="icon"></span>
		<span class="number">35</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/13/world-press-photo-2018-fotografia-vincitori/10411/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/c/2/8/6c281837-a1f3-472a-9e0d-04aecb4615f8_small.jpg?_636592198648564816" style="background-position:50% 50%;"></div><img alt="BUONA" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/c/2/8/6c281837-a1f3-472a-9e0d-04aecb4615f8_small.jpg?_636592198648564816" style="display:none;" /></figure>

		<header>
			<div class="entity-title">World press photo 2018, gli scatti dell&#39;anno</div>
			<div class="entity-subtitle">Ad aggiudicarsi il primo premio Ronaldo Schemidt autore dello scatto simbolo delle proteste venezuelane. Guarda la gallery dei vincitori. </div>
		</header>

		<span class="icon"></span>
		<span class="number">29</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/09/artista-celebrita-star-talento/10368/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/d/8/d/3d8df01b-8742-4fdb-bc96-8f8010dda637_small.jpg?_636562103293655319" style="background-position:50% 50%;"></div><img alt="Artisti" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/d/8/d/3d8df01b-8742-4fdb-bc96-8f8010dda637_small.jpg?_636562103293655319" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Divi su tela</div>
			<div class="entity-subtitle">Da Jim Carrey a Paul McCartney, da Johnny Depp a Marilyn Manson: molte celebrit&#224; hanno coltivato lontano dai riflettori la passione per la pittura.</div>
		</header>

		<span class="icon"></span>
		<span class="number">22</span>

	</a>
</article>
							</li>
					</ul>
					<div class="closer"></div>
				</div>

			</div>

			<!-- MOBILE SLIDER -->
			<div class="owl-carousel mobile" id="slider_112a4a95fdcf460db0f888dc0e51247f">
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/21/governo-premier-non-eletti-renzi-monti-amato-dini/10489/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/8/c/2/f8c2c40f-d6c8-476e-ae30-13dc0ab0cf4b_small.jpg?_636586282359608730" style="background-position:51% 30%;"></div><img alt="CIAMPI DRAGHI D&#39;alema" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/8/c/2/f8c2c40f-d6c8-476e-ae30-13dc0ab0cf4b_small.jpg?_636586282359608730" style="display:none;" /></figure>

		<header>
			<div class="entity-title">I premier tecnici della Repubblica</div>
			<div class="entity-subtitle">Da Ciampi a Dini fino a Monti e Renzi. Se Conte ottenesse l&#39;incarico sarebbe il sesto presidente del Consiglio non parlamentare. </div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/15/parcheggio-volante-autista-guida-auto/10473/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/e/c/2/1ec2352a-379d-4c13-aa1e-90948c7f0f0b_small.jpg?_636619882317672483" style="background-position:50% 50%;"></div><img alt="Autista 12" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/e/c/2/1ec2352a-379d-4c13-aa1e-90948c7f0f0b_small.jpg?_636619882317672483" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Soste vietate del terzo tipo</div>
			<div class="entity-subtitle">Spesso in citt&#224; ci si lamenta del parcheggio selvaggio. Ma a volte ci sono guidatori che davvero superano ogni immaginazione.</div>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/07/21/colpo-di-cena/10083/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/5/3/5/f535f324-bec5-4e5e-ae22-35859f8dac1b_small.jpg?_636362502807992877" style="background-position:50% 50%;"></div><img alt="Cibo 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/5/3/5/f535f324-bec5-4e5e-ae22-35859f8dac1b_small.jpg?_636362502807992877" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Colpo di cena</div>
			<div class="entity-subtitle">Fortuna, natura impazzita o modifiche genetiche: quel che arriva a tavola pu&#242; riservare piacevoli sorprese.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/28/autografi-star-firme-celebrita/10562/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/6/f/d/36fdc260-dbdd-407a-b054-9bee353585a4_small.jpg?_636658025343552073" style="background-position:53% 49%;"></div><img alt="Autografi 2" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/6/f/d/36fdc260-dbdd-407a-b054-9bee353585a4_small.jpg?_636658025343552073" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Dimmi come firmi e ti dir&#242; chi sei</div>
			<div class="entity-subtitle">Gli autografi delle celebrit&#224; possono raccontare molto del loro carattere. E alcuni sono vere e proprie opere d&#39;arte.</div>
		</header>

		<span class="icon"></span>
		<span class="number">21</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/15/salvini-instagram-politica-lega-made-in-italy/10472/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/9/f/4/29f46fee-d053-4b49-b808-b7d75e81cd23_small.jpg?_636619866004805012" style="background-position:50% 50%;"></div><img alt="Salvini 5" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/9/f/4/29f46fee-d053-4b49-b808-b7d75e81cd23_small.jpg?_636619866004805012" style="display:none;" /></figure>

		<header>
			<div class="entity-title">La politica di Salvini spiegata con Instagram</div>
			<div class="entity-subtitle">Specialit&#224; regionali (simbolo del made in Italy), caff&#232; con i cuori, ortaggi, ruspe. Cartelli con messaggi elementari e didascalici. Il profilo del leader della Lega, al netto delle foto &quot;istituzionali&quot; e dei selfie con i fan, pare quello di un food blogger turista. E il suo storytelling &#232; una sorta di di Linea Verde (padana), trasmissione di cui la fidanzata Elisa Isoardi tra l&#39;altro &#232; stata conduttrice. Sar&#224; anche questo uso dei social ad avere decretato il successo elettorale?</div>
		</header>

		<span class="icon"></span>
		<span class="number">38</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/03/31/quelli-che-vanno-a-comandare/9921/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/a/c/c/1accf281-53b2-4cdb-a198-b4734001191c_small.jpg?_636265699454299696" style="background-position:50% 50%;"></div><img alt="Disinteressati Fuori" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/a/c/c/1accf281-53b2-4cdb-a198-b4734001191c_small.jpg?_636265699454299696" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Quelli che vanno a comandare</div>
			<div class="entity-subtitle">Seguaci del Rovazzi-pensiero mostrano al mondo il ca* che gliene frega.</div>
		</header>

		<span class="icon"></span>
		<span class="number">29</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/22/animali-dormono-espressioni-buffi/10337/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/7/0/e/570e3de8-12ce-4308-97d5-2c196bba21cd_small.jpg?_636549158507249993" style="background-position:50% 50%;"></div><img alt="Animali Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/7/0/e/570e3de8-12ce-4308-97d5-2c196bba21cd_small.jpg?_636549158507249993" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il letargo all&#39;improvviso</div>
			<div class="entity-subtitle">A volte gli animali domestici si addormentano in posti e posizioni cos&#236; strane che sembra siano stati narcotizzati.</div>
		</header>

		<span class="icon"></span>
		<span class="number">16</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/23/sovrappeso-peso-obesita-dieta/10429/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/d/2/2/8/d2281b26-42b7-4deb-b4fb-e8d80896721d_small.jpg?_636600901917572361" style="background-position:75% 17%;"></div><img alt="Dieta 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/d/2/2/8/d2281b26-42b7-4deb-b4fb-e8d80896721d_small.jpg?_636600901917572361" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Diete da Guinness</div>
			<div class="entity-subtitle">L&#39;obesit&#224; &#232; una malattia dura da sconfiggere, ma i protagonisti del programma tiv&#249; Usa &quot;My 600 Lb Life&quot; mostrano che con molta forza di volont&#224; &#232; possibile guarire.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/22/chitarra-fender-chitarristi-celebri/10336/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/8/9/5/2/8952ed2c-3ba3-4380-893e-c072f8bb2303_small.jpg?_636549105272599217" style="background-position:50% 50%;"></div><img alt="Jimi Hendrix Fender" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/8/9/5/2/8952ed2c-3ba3-4380-893e-c072f8bb2303_small.jpg?_636549105272599217" style="display:none;" /></figure>

		<header>
			<div class="entity-title">I chitarristi che hanno reso immortale la Fender</div>
			<div class="entity-subtitle"></div>
		</header>

		<span class="icon"></span>
		<span class="number">12</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/20/mondiali-2018-russia-look-capelli/10548/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/7/9/0/17906f17-4e61-49d4-b4d0-0544bf45a2f1_small.jpg?_636651069961189939" style="background-position:51% 25%;"></div><img alt="Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/7/9/0/17906f17-4e61-49d4-b4d0-0544bf45a2f1_small.jpg?_636651069961189939" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Mondiali 2018, i look pi&#249; strani sfoggiati in Russia</div>
			<div class="entity-subtitle">Dagli &quot;spaghetti&quot; di Neymar al biondo platino di Nagatomo. Dalla barba hipster di Jedinak alle treccine di Waston. Le acconciature che impazzano sul rettangolo di gioco.</div>
		</header>

		<span class="icon"></span>
		<span class="number">19</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/08/ore-1517-attacco-al-treno-foto-film-clint-eastwood/10306/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/6/6/4/1664b258-511c-46fc-8a0d-a3416b1566f1_small.jpg?_636536992932699009" style="background-position:48% 40%;"></div><img alt="1517 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/6/6/4/1664b258-511c-46fc-8a0d-a3416b1566f1_small.jpg?_636536992932699009" style="display:none;" /></figure>

		<header>
			<div class="entity-title">&quot;Ore 15:17 - Attacco al treno&quot;, le foto del film di Clint Eastwood</div>
			<div class="entity-subtitle">Le immagini della storia vera portata al cinema che racconta l&#39;attentato sventato nel 2015.</div>
		</header>

		<span class="icon"></span>
		<span class="number">11</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/19/cuba-castro-raul-rivoluzione-diaz-canel/10422/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="background-position:50% 50%;"></div><img alt="Lo scontro con Batista" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il tramonto del castrismo </div>
			<div class="entity-subtitle">Con l&#39;addio di Raul termina (per ora) la &quot;dinastia&quot;. Il nuovo leader di Cuba &#232; Diaz-Canel. Mezzo secolo di scatti. </div>
		</header>

		<span class="icon"></span>
		<span class="number">27</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/23/tredici-modi-per-essere-truffati-al-bancomat/10047/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/4/2/e/7/42e74871-cf3a-47d5-943c-b7cdec3a957e_small.jpg?_636341665251021592" style="background-position:50% 50%;"></div><img alt="Bancomat" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/4/2/e/7/42e74871-cf3a-47d5-943c-b7cdec3a957e_small.jpg?_636341665251021592" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Tredici modi per essere truffati al bancomat</div>
			<div class="entity-subtitle">Dalla telecamera nascosta alla finta tastiera, gli stratagemmi utilizzati per rubare i pin o clonare le carte sono molti pi&#249; di quanti pensiate.</div>
		</header>

		<span class="icon"></span>
		<span class="number">14</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/08/lavori-mestieri-donne-professioni-foto/10365/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/1/9/9/31996b16-1d67-4a45-bd3b-9d968ae9c944_small.jpg?_636561247479357597" style="background-position:50% 12%;"></div><img alt="Combo Lavori Donne" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/1/9/9/31996b16-1d67-4a45-bd3b-9d968ae9c944_small.jpg?_636561247479357597" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Non &#232; un mestiere per (soli) uomini</div>
			<div class="entity-subtitle">In occasione della giornata della donna, l&#39;Agence France-Presse ha raccolto una serie di scatti da tutto il mondo che dimostra come non esistano professioni precluse al cosiddetto sesso debole.</div>
		</header>

		<span class="icon"></span>
		<span class="number">35</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/13/world-press-photo-2018-fotografia-vincitori/10411/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/c/2/8/6c281837-a1f3-472a-9e0d-04aecb4615f8_small.jpg?_636592198648564816" style="background-position:50% 50%;"></div><img alt="BUONA" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/c/2/8/6c281837-a1f3-472a-9e0d-04aecb4615f8_small.jpg?_636592198648564816" style="display:none;" /></figure>

		<header>
			<div class="entity-title">World press photo 2018, gli scatti dell&#39;anno</div>
			<div class="entity-subtitle">Ad aggiudicarsi il primo premio Ronaldo Schemidt autore dello scatto simbolo delle proteste venezuelane. Guarda la gallery dei vincitori. </div>
		</header>

		<span class="icon"></span>
		<span class="number">29</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/09/artista-celebrita-star-talento/10368/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/d/8/d/3d8df01b-8742-4fdb-bc96-8f8010dda637_small.jpg?_636562103293655319" style="background-position:50% 50%;"></div><img alt="Artisti" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/d/8/d/3d8df01b-8742-4fdb-bc96-8f8010dda637_small.jpg?_636562103293655319" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Divi su tela</div>
			<div class="entity-subtitle">Da Jim Carrey a Paul McCartney, da Johnny Depp a Marilyn Manson: molte celebrit&#224; hanno coltivato lontano dai riflettori la passione per la pittura.</div>
		</header>

		<span class="icon"></span>
		<span class="number">22</span>

	</a>
</article>
					</div>
			</div>

		</section>
	</div>
</div>





<!-- Tracking for Movingup -->


		</main>

		<footer class="footerMain">

	<div class="inner">

		<nav class="navNetwork">
			<div class="area-heading">Il Network</div>
			<ul>
				<li><a href="http://www.lettera43.it/" target="_blank" rel="noopener">Lettera43</a></li>
				<li><a href="http://letteradonna.it/" target="_blank" rel="noopener">LetteraDonna</a></li>
				<li><a href="http://www.pagina99.it/" target="_blank" rel="noopener">Pagina99</a></li>
				<li><a href="http://www.rivistastudio.com/" target="_blank" rel="noopener">Rivista Studio</a></li>
				<li><a href="http://www.rivistaundici.com/" target="_blank" rel="noopener">Rivista Undici</a></li>
			</ul>
		</nav>

		<nav class="navFooter">
			<ul>
				<li><a href="https://www.lettera43.it/it/redazione/">Redazione</a></li>
				<li><a href="https://www.lettera43.it/it/trattamento-dati/">Trattamento dati</a></li>
				<li><a href="https://www.lettera43.it/it/note-legali/">Note legali</a></li>
				<li><a href="http://movingup.it/contatti/" target="_blank" rel="noopener">Concessionaria di pubblicità: Moving Up</a></li>
				<li><a href="https://www.lettera43.it/it/cookies/">Cookies</a></li>
			</ul>
		</nav>

		<div class="disclaimer">
			&copy; <a href="http://www.news30.it/" target="_blank" rel="noopener">NEWS 3.0 S.p.A.</a> via Garofalo 31, 20133 Milano - P.IVA 07122950962<br />
		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>


	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-1887210-39', 'auto');
	ga('send', 'pageview');
</script>


	

<!-- Begin comScore Tag -->
<script>
	var _consent = document.cookie.indexOf('qoob-cookielaw=') > -1 ? '1' : '0';
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "11547313", cs_ucfr: _consent });
	(function () {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=11547313&cv=2.0&cj=1&cs_ucfr=0" />
</noscript>
<!-- End comScore Tag -->

	<link rel="stylesheet" href="https://l43.cdn-news30.it/scripts/owl-carousel/owl-carousel.min.css?_2019012101" />
<script src="https://l43.cdn-news30.it/scripts/l43.min.js?_2019012101"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636836603439403029"></script>
<script src="https://l43.cdn-news30.it/scripts/owl-carousel/owl-carousel.min.js?_2019012101"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.lettera43.it/it/'; $qoob.isPreview = false;
$(function(){ $.ajax({url: 'https://www.lettera43.it/tracking/article/228337/', cache: false}); });

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

$('#slider_007234b3dc8542e3b6f4ff0cf3cc2a50').owlCarousel({
	nav: true,
	navSpeed: 500,
	navText: [
		'<i class="fa fa-angle-left"></i>',
		'<i class="fa fa-angle-right"></i>'
	],
	dotsSpeed: 500,
	dragEndSpeed: 500,
	mergeFit: false,
	center: false,
	margin: 10,
	loop: true,
	autoWidth: false,
	items: 1,
	autoplay: false,
	//autoplayTimeout: 6000,
	//autoplayHoverPause: true,
	autoHeight: true
});
$('#slider_112a4a95fdcf460db0f888dc0e51247f').owlCarousel({
	nav: true,
	navSpeed: 500,
	navText: [
		'<i class="fa fa-angle-left"></i>',
		'<i class="fa fa-angle-right"></i>'
	],
	dotsSpeed: 500,
	dragEndSpeed: 500,
	mergeFit: false,
	center: false,
	margin: 10,
	loop: true,
	autoWidth: false,
	autoplay: false,
	responsive: {
		0: {
			items: 1,
			slideBy: 1
		},
		479: {
			items: 2,
			slideBy: 2
		}
	}
});
</script>


	<!-- ADV - movingup:overlay (NOT FOUND) -->

	

	

	

	

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="https://secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
	var feat = { check_cookie: 0 };
	var trac = nol_t(pvar, feat);
	trac.record().post();
</script>
<noscript>
	<img src="https://secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript&amp;si=https%3A//www.lettera43.it/it/articoli/cronaca/2019/01/21/stefano-cucchi-intercettazioni-carabinieri/228337/" width="1" height="1" alt="" />
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

	
</body>

</html>