<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Dove si trova la nave Alan Kurdi della ong Sea Eye - Lettera43</title>
<meta content="La nave Alan Kurdi della ong Sea Eye si sta dirigendo nella Sar della Libia, dove sarà l&#39;ultima onlus rimasta a navigare. Salvini chiede di cambiare direzione." name="description" />
<link href="https://www.lettera43.it/it/articoli/cronaca/2019/02/19/alan-kurdi-ong-sea-eye/229327/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="https://www.lettera43.it/it/articoli/cronaca/2019/02/19/alan-kurdi-ong-sea-eye/229327/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Dove si trova la nave Alan Kurdi della ong Sea Eye" property="og:title" />
<meta content="—" property="og:description" />
<meta content="https://l43.cdn-news30.it/blobs/variants/9/3/5/9/9359b071-2e81-4941-a09d-fcc2bc64f3bb_large.jpg?_636861680771339439" property="og:image" />
<meta content="Alan Kurdi Ong Sea Eye" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="854" property="og:image:height" />
<meta content="Lettera43" property="og:site_name" />
<meta content="2019-02-19T10:09:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/Lettera43/" property="article:publisher" />
<meta content="Libia" property="article:tag" />
<meta content="Ong" property="article:tag" />
<meta content="Nave" property="article:tag" />
<meta content="Sea" property="article:tag" />
<meta content="Matteo Salvini" property="article:tag" />
<meta content="Salvini" property="article:tag" />
<meta content="dove" property="article:tag" />
<meta content="Morto" property="article:tag" />
<meta content="Mediterraneo" property="article:tag" />
<meta content="Ministro" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Lettera43" name="twitter:site" />
<meta content="Dove si trova la nave Alan Kurdi della ong Sea Eye" name="twitter:title" />
<meta content="—" name="twitter:description" />
<meta content="https://l43.cdn-news30.it/blobs/variants/9/3/5/9/9359b071-2e81-4941-a09d-fcc2bc64f3bb_large.jpg?_636861680771339439" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.lettera43.it/it/articoli/cronaca/2019/02/19/alan-kurdi-ong-sea-eye/229327/","name":"Dove si trova la nave Alan Kurdi della ong Sea Eye","description":"L'imbarcazione tedesca si sta dirigendo verso la Sar della Libia, dove sarà l'unica onlus rimasta a navigare. Salvini avverte: «Cambi direzione».","image":{"@type":"ImageObject","url":"https://l43.cdn-news30.it/blobs/variants/9/3/5/9/9359b071-2e81-4941-a09d-fcc2bc64f3bb_large.jpg?_636861680771339439","thumbnailUrl":"https://l43.cdn-news30.it/blobs/variants/9/3/5/9/9359b071-2e81-4941-a09d-fcc2bc64f3bb_small.jpg?_636861680771941147","contentUrl":"https://l43.cdn-news30.it/blobs/variants/9/3/5/9/9359b071-2e81-4941-a09d-fcc2bc64f3bb_large.jpg?_636861680771339439","width":1280,"height":854},"mainEntityOfPage":"https://www.lettera43.it/it/articoli/cronaca/2019/02/19/alan-kurdi-ong-sea-eye/229327/","headline":"Dove si trova la nave Alan Kurdi della ong Sea Eye","author":{"@type":"Organization","url":"https://www.lettera43.it/","name":"Lettera43","description":"Lettera43: quotidiano online indipendente, completamente gratuito con notizie e approfondimenti di attualità, cronaca, politica, economia e tanti altri temi.","sameAs":["https://www.facebook.com/Lettera43/","https://twitter.com/Lettera43/"],"logo":{"@type":"ImageObject","url":"https://www.lettera43.it/css/img/logoL43.png"}},"keywords":["Libia","Ong","Nave","Sea","Matteo Salvini","Salvini","dove","Morto","Mediterraneo","Ministro"],"publisher":{"@type":"Organization","url":"https://www.lettera43.it/","name":"Lettera43","description":"Lettera43: quotidiano online indipendente, completamente gratuito con notizie e approfondimenti di attualità, cronaca, politica, economia e tanti altri temi.","sameAs":["https://www.facebook.com/Lettera43/","https://twitter.com/Lettera43/"],"logo":{"@type":"ImageObject","url":"https://www.lettera43.it/css/img/logoL43.png"}},"thumbnailUrl":"https://l43.cdn-news30.it/blobs/variants/9/3/5/9/9359b071-2e81-4941-a09d-fcc2bc64f3bb_small.jpg?_636861680771941147","isAccessibleForFree":true,"dateCreated":"2019-02-19T10:21:45.933Z","dateModified":"2019-02-19T10:48:12.097Z","datePublished":"2019-02-19T10:09:00Z","articleBody":"«C' è una ong tedesca a largo della Libia in arrivo: cambi direzione»: è il monito del ministro dell'Interno Matteo Salvini, ad Alghero per un incontro elettorale in vista delle regionali di domenica 24 febbraio. Il riferimento di Salvini è alla ong tedesca Sea Eye salpata con una nave da Palma de Maiorca tre giorni fa e diretta nel Mediterraneo verso le acque della Sar libica. La nave della Sea Eye è stata ribattezzata Alan Kurdi, col nome del bimbo di tre anni siriano morto annegato e ritrovato nel 2015 su una spiaggia turca. «La nave #AlanKurdi di @SeaEye_It è salpata ieri sera verso la zona #SearchAndRescue. È importante che laggiù ci sia qualcuno pronto a soccorrere. Il nostro equipaggio e tutta #SeaWatch augura loro buona fortuna e buon vento!», ha scritto su Twitter l'Ong tedesca la cui nave è bloccata a Catania su disposizione della Capitaneria di porto e dell'autorità olandesi per accertamenti sulla «conformità dell'imbarcazione alle normative vigenti». La 'Alan Kurdi' è l'unica imbarcazione impegnata in ricerca e soccorso di migranti nel Mare Mediterraneo."}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.lettera43.it/","name":"Lettera43","description":"Lettera43: quotidiano online indipendente, completamente gratuito con notizie e approfondimenti di attualità, cronaca, politica, economia e tanti altri temi.","sameAs":["https://www.facebook.com/Lettera43/","https://twitter.com/Lettera43/"],"logo":{"@type":"ImageObject","url":"https://www.lettera43.it/css/img/logoL43.png"}}</script>
<link href="https://www.lettera43.it/it/articoli/cronaca/2019/02/19/alan-kurdi-ong-sea-eye/229327/amp/" rel="amphtml" />
<link href="https://www.lettera43.it/it/sezioni/cronaca/2/feed/" rel="alternate" title="Cronaca" type="application/atom+xml" />
<link href="https://www.lettera43.it/it/feed/topic/migranti-ed-europa/62/" rel="alternate" title="Topic Migranti ed Europa" type="application/atom+xml" />


	<link href="https://fonts.googleapis.com/css?family=Fjalla+One%7CLora:400,700%7CRoboto:300,400,700%7CSignika" rel="stylesheet">

		<link rel="dns-prefetch" href="https://fonts.googleapis.com">
		<link rel="dns-prefetch" href="https://cdn-news30.it/">
		<link rel="dns-prefetch" href="https://l43.cdn-news30.it/">
		<link rel="dns-prefetch" href="https://common.qoob.io">
		<link rel="dns-prefetch" href="https://www.googletagservices.com/">
		<link rel="dns-prefetch" href="https://www.google-analytics.com">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="lettera43" />

	<link rel="manifest" href="/manifest.json">

	
	<meta name="verification" content="654620d95701173c8c28f98ef9912b9c" />

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636855046675124916" />
<link rel="stylesheet" href="https://l43.cdn-news30.it/css/l43.min.css?_2019021101" />


	

	

<!-- FACEBOOK PIXEL -->

<!-- Facebook Pixel Code -->
<script>
	!function (f, b, e, v, n, t, s) {
		if (f.fbq) return; n = f.fbq = function () {
			n.callMethod ?
				n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
		n.queue = []; t = b.createElement(e); t.async = !0;
		t.src = v; s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t, s)
	}(window, document, 'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1643080762622108');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1" style="display:none"
		 src="https://www.facebook.com/tr?id=1643080762622108&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

	

<script>
	var lettera43_section = "sezione-articolo";
	var lettera43_env = "env-produzione";
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>



<script>
	var id_gtm = '';
	if (/android.*mobile|webOS|iPhone|iPod|BlackBerry|IEMobile|OperaMini/i.test(navigator.userAgent)) {
		id_gtm = 'GTM-KQH33BS';
	}
	else {
		id_gtm = 'GTM-MFX66W7';
	}
</script>
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || []; w[l].push({
			'gtm.start':
				new Date().getTime(), event: 'gtm.js'
		}); var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', id_gtm);
</script>
</head>

<body class="backgroundSkin">

	

<div id="div-gpt-ad-lettera43-dsk-1x1-Skin"></div>

	

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input type="search" placeholder="ricerca articoli" autocapitalize="off" autocorrect="off">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		


<header class="headerMain">

	<!-- NEOMENU - TRIGGER -->
	<div class="neomenu-t">
		<span></span>
		<span></span>
		<span></span>
	</div>

	<div class="inner">

		<a class="logo" href="/it/">
				<span>Lettera43</span>
		</a>

			<nav class="navMain">
				<ul>
						<li><a href="https://www.lettera43.it/it/aggregatori/potere-e-dintorni/2/">Potere e dintorni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/denari/5/">Denari</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/bussole/1/">Bussole</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/frontiere/6/">Frontiere</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/visioni/3/">Visioni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/incontri-e-scontri/4/">Incontri e scontri</a></li>
				</ul>
			</nav>

		<span class="date">marted&#236;, 19 febbraio 2019</span>

			<nav class="navHotContents">
				<ul>
						<li><a href="https://www.lettera43.it/it/topic/regionali-2019/81/">Regionali 2019</a></li>
						<li><a href="https://www.lettera43.it/it/topic/litalia-in-recessione/80/">L&#39;Italia in recessione</a></li>
						<li><a href="https://www.lettera43.it/it/topic/venezuela-nel-caos/79/">Venezuela nel caos</a></li>
						<li><a href="https://www.lettera43.it/it/topic/verso-le-elezioni-europee/69/">Verso le elezioni europee</a></li>
						<li><a href="https://www.lettera43.it/it/topic/spread-e-mercati/58/">Spread e mercati</a></li>
				</ul>
			</nav>

	</div>

	<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

</header>


		


<nav class="neomenu-m">
	<div>

		<div class="inner">

			<div class="navSocial">

				<ul>
					<li>
						<a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/Lettera43/" target="_blank" rel="noopener"></a>
						<a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/Lettera43/" target="_blank" rel="noopener"></a>
						
						
						<a title="Iscrizione Newsletter" class="fa fa-envelope" href="https://www.lettera43.it/it/iscrizione-newsletter/" target="_blank" rel="noopener"></a>
						<a title="Feed Rss/Atom" class="fa fa-rss" href="https://www.lettera43.it/it/feed/"></a>
					</li>
				</ul>

			</div>

			<div class="navSimple double">

				<div class="area-heading">Sezioni</div>

				<ul>
					<li><a href="https://www.lettera43.it/it/sezioni/attualita/1/">Attualit&#224;</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/cronaca/2/">Cronaca</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/cultura-e-spettacolo/3/">Cultura e Spettacolo</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/economia/4/">Economia</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/green-lab/16/">Green Lab</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/il-grafico-del-giorno/15/">Il grafico del giorno</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/interviste/13/">Interviste</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/lettere/5/">Lettere</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/media/6/">Media</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/mondo/7/">Mondo</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/politica/8/">Politica</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/reportage/14/">Reportage</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/scienza-e-tech/9/">Scienza e Tech</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/societa/10/">Societ&#224;</a></li>
					<li><a href="https://www.lettera43.it/it/sport/">Sport</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/viaggi/12/">Viaggi</a></li>
					
				</ul>

			</div>

				<div class="navSimple">

					<div class="area-heading">Aggregatori</div>

					<ul>
						<li><a href="https://www.lettera43.it/it/aggregatori/potere-e-dintorni/2/">Potere e dintorni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/denari/5/">Denari</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/bussole/1/">Bussole</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/frontiere/6/">Frontiere</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/visioni/3/">Visioni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/incontri-e-scontri/4/">Incontri e scontri</a></li>
					</ul>

				</div>

				<div class="navSimple">

					<div class="area-heading">Topic</div>

					<ul>

						<li><a href="https://www.lettera43.it/it/topic/regionali-2019/81/">Regionali 2019</a></li>
						<li><a href="https://www.lettera43.it/it/topic/litalia-in-recessione/80/">L&#39;Italia in recessione</a></li>
						<li><a href="https://www.lettera43.it/it/topic/venezuela-nel-caos/79/">Venezuela nel caos</a></li>
						<li><a href="https://www.lettera43.it/it/topic/verso-le-elezioni-europee/69/">Verso le elezioni europee</a></li>
						<li><a href="https://www.lettera43.it/it/topic/spread-e-mercati/58/">Spread e mercati</a></li>

					</ul>

				</div>

			<div class="navSimple">

				<div class="area-heading">Media e Blog</div>

				<ul>
					<li><a href="https://www.lettera43.it/it/foto/">Foto</a></li>
					<li><a href="https://www.lettera43.it/it/video/">Video</a></li>
					<li><a href="https://www.lettera43.it/it/blog/">Blog</a></li>
				</ul>

			</div>

			<div class="closer"></div>



		</div>

	</div>

</nav>


		<main role="main">
			


<section class="articleDetail  normal cover">

	


<a href="https://www.lettera43.it/it/topic/migranti-ed-europa/62/" class="coverHeader tiny">




<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://l43.cdn-news30.it/blobs/variants/0/0/d/8/00d81ce3-7826-40fc-ad0e-a727979c139f_large.jpg?_636644309572157344);background-position:50% 50%;"></div><img alt="salvini nave aquarius porti italiani" src="https://l43.cdn-news30.it/blobs/variants/0/0/d/8/00d81ce3-7826-40fc-ad0e-a727979c139f_large.jpg?_636644309572157344" style="display:none;" /></figure>
	<header>
		<div class="topic-title">Migranti ed Europa</div>
	</header>
</a>
	


		<div class="bannerBlock">
			

<div id="div-gpt-ad-lettera43-dsk-970x250-Mh-Articoli"></div>
			

<div id="div-gpt-ad-lettera43-mob-320x50-Articolo" style="max-width: 320px; max-height: 50px"></div>
		</div>

	<article>

			<div class="photoCover">
				



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://l43.cdn-news30.it/blobs/variants/9/3/5/9/9359b071-2e81-4941-a09d-fcc2bc64f3bb_large.jpg?_636861680771339439);background-position:50% 50%;"></div><img alt="Alan Kurdi Ong Sea Eye" src="https://l43.cdn-news30.it/blobs/variants/9/3/5/9/9359b071-2e81-4941-a09d-fcc2bc64f3bb_large.jpg?_636861680771339439" style="display:none;" /></figure>

			</div>

		<header>
			<a class="section" href="https://www.lettera43.it/it/sezioni/cronaca/2/">Cronaca</a>

			<div class="datetimeZone">


				
<span class="datetime " >
	
	<span class="date">
		<span class="day">19</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">09</span></span>
	<span class="description">19 febbraio 2019</span>
</span>


			</div>


			<h1>Dove si trova la nave Alan Kurdi della ong Sea Eye</h1>
			<h2>L&#39;imbarcazione tedesca si sta dirigendo verso la Sar della Libia, dove sar&agrave; l&#39;unica onlus rimasta a navigare. Salvini avverte:&nbsp;&laquo;Cambi direzione&raquo;.</h2>

			


			


<div class="socialShare" data-socially>

		<ul>
			<li data-socially-global><span class="counter">...</span></li>
			<li class="share-tinaba">
				


<!-- Load Tinaba SDK for JavaScript -->
<div id="tb-root"></div>
<script>(function (d, s, id) { var js, tjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://www.tinaba.com/tinabaLikeWidget/tinabalike.js"; tjs.parentNode.insertBefore(js, tjs); }(document, 'script', 'tinaba-like'));</script>
<!-- Your like button code -->
<div class="tinaba-like-button" id="tinaba-like-button" data-tinabaid="TL2490"> Like me! </div>
			</li>
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcronaca%2F2019%2F02%2F19%2Falan-kurdi-ong-sea-eye%2F229327%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcronaca%2F2019%2F02%2F19%2Falan-kurdi-ong-sea-eye%2F229327%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Dove%20si%20trova%20la%20nave%20Alan%20Kurdi%20della%20ong%20Sea%20Eye&url=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcronaca%2F2019%2F02%2F19%2Falan-kurdi-ong-sea-eye%2F229327%2F&via=Lettera43" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcronaca%2F2019%2F02%2F19%2Falan-kurdi-ong-sea-eye%2F229327%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
			<li class="share-mail"><a href="mailto:?subject=lettera43.it%20-%20Dove%20si%20trova%20la%20nave%20Alan%20Kurdi%20della%20ong%20Sea%20Eye&body=Articolo%20da%20lettera43.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcronaca%2F2019%2F02%2F19%2Falan-kurdi-ong-sea-eye%2F229327%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>
		<div class="print">
			<a class="qrCode" href="https://www.lettera43.it/it/articoli/cronaca/2019/02/19/alan-kurdi-ong-sea-eye/229327/">
				<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcronaca%2F2019%2F02%2F19%2Falan-kurdi-ong-sea-eye%2F229327%2F" />
			</a>
		</div>
</div>

			

		</header>

		

		<div class="articleContainer">

			<aside>
				<div class="sticky-parent" data-sticky-container>
					<div class="banner300 sticky-el">
						

<div id="div-gpt-ad-lettera43-dsk-300x600-Articoli-Spalla" style="max-width: 300px; max-height: 600px"></div>
					</div>
				</div>


				<div class="sticky-parent" data-sticky-container>
					<div class="sticky-el">
						

<section class="relatedList">
	<header>
		<div class="area-heading">Correlati</div>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/cronaca/2019/02/02/sea-watch-ultime-notizie/228730/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/0/d/e/1/0de1a1e3-7a02-4591-9c0b-bd0f4e9f4fe3_small.jpg?_636846943972162616" style="background-position:50% 50%;"></div><img alt="Sea Watch Ultime Notizie" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/0/d/e/1/0de1a1e3-7a02-4591-9c0b-bd0f4e9f4fe3_small.jpg?_636846943972162616" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">47</span></span>
	<span class="description">02 febbraio 2019</span>
</span>


			<div>

				<div class="entity-title">La procura di Catania ha aperto un&#39;inchiesta sullo sbarco della Sea Watch</div>
				<div class="entity-subtitle"><p>Il fascicolo, a carico di ignoti, ipotizza l&#39;associazione a delinquere&nbsp;finalizzata all&#39;agevolazione dell&#39;immigrazione clandestina. Ma nessun rilievo penale per l&#39;Ong:&nbsp;&laquo;Doveva intervenire&raquo;.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/cronaca/2019/01/31/catania-sea-watch-ultime-notizie/228655/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/8/4/0/384084aa-ff82-4622-bb38-3093060aa679_small.jpg?_636845176879631316" style="background-position:50% 50%;"></div><img alt="Catania Sea Watch Ultime Notizie" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/8/4/0/384084aa-ff82-4622-bb38-3093060aa679_small.jpg?_636845176879631316" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">31</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">42</span></span>
	<span class="description">31 gennaio 2019</span>
</span>


			<div>

				<div class="entity-title">Cosa sappiamo dello sbarco della Sea Watch a Catania</div>
				<div class="entity-subtitle"><p>La nave dell&#39;Ong &egrave; arrivata nel porto etneo. Ma &egrave; bloccata perch&eacute; la Guardia costiera ha rilevato una serie di irregolarit&agrave;. Sette Paesi disponibili alla redistribuzione dei 47 migranti.&nbsp;</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/cronaca/2019/01/27/nave-sea-watch-ultime-notizie/228515/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/e/0/6/2/e0625e28-2e76-4d43-a64f-22ae57b67010_small.jpg?_636844434800901476" style="background-position:50% 50%;"></div><img alt="Nave Sea Watch Ultime Notizie" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/e/0/6/2/e0625e28-2e76-4d43-a64f-22ae57b67010_small.jpg?_636844434800901476" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">00</span></span>
	<span class="description">27 gennaio 2019</span>
</span>


			<div>

				<div class="entity-title">Le cose da sapere sul nuovo scontro intorno alla Sea Watch</div>
				<div class="entity-subtitle"><p>Oltre all&#39;Italia, Germania, Francia, Portogallo, Romania, Malta e Lussemburgo sono disponibili alla redistribuzione dei profughi. Conte: &laquo;Entro poche ore al via le operazioni&raquo;.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article insight ranking">

	<a href="https://www.lettera43.it/it/articoli/politica/2019/01/26/bufale-migranti-fact-checking/228420/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/b/e/6/7/be674d99-525a-4eac-9cb1-ee5aa8f4caee_small.jpg?_636838629194279466" style="background-position:50% 50%;"></div><img alt="Bufale Migranti Fact Checking" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/b/e/6/7/be674d99-525a-4eac-9cb1-ee5aa8f4caee_small.jpg?_636838629194279466" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">00</span></span>
	<span class="description">26 gennaio 2019</span>
</span>


			<div>

				<div class="entity-title">Le 5 peggiori bufale (smentite) sui migranti</div>
				<div class="entity-subtitle"><p>Pi&ugrave; morti in mare con le Ong. Flussi per colpa del neo-colonialismo francese. Malattie trasmissibili, alberghi, 35 euro al giorno e wi-fi. Oltre ai rifiuti infettivi sversati. Il fact-checking sulle fake news.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
	</ul>
	<div class="closer"></div>
</section>


					</div>
				</div>

					<div class="sticky-parent" data-sticky-container>
						<div class="banner300 sticky-el">
							

<div id="div-gpt-ad-lettera43-dsk-300x250-Articoli-Spalla" style="max-width: 300px; max-height: 250px"></div>
							
							

<div id="dsk-infeed-native-1"></div>
						</div>
					</div>

			</aside>

			<div class="articleContainerMain">

				<div>
					<div>
						<div class="lf"><div class="lf-text-dropcap lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>&laquo;C&#39; &egrave; una <strong>ong </strong>tedesca a largo della <strong>Libia </strong>in arrivo: cambi direzione&raquo;: &egrave; il monito del ministro dell&#39;Interno <strong>Matteo Salvini</strong>, ad Alghero per un incontro elettorale in vista delle regionali di domenica 24 febbraio. Il riferimento di Salvini &egrave; alla ong tedesca Sea Eye salpata con una nave da <strong>Palma de Maiorca</strong> tre giorni fa e diretta nel <strong>Mediterraneo </strong>verso le acque della <strong>Sar libica</strong>. La nave della <strong>Sea Eye</strong> &egrave; stata ribattezzata <a href="https://www.lettera43.it/it/articoli/politica/2015/09/04/la-morte-di-aylan-e-la-nostra-ignavia-contro-lisis/155119/" target="_blank"><strong>Alan Kurdi</strong>, col nome del bimbo </a>di tre anni siriano morto annegato e ritrovato nel 2015 su una spiaggia turca.</p>

</div>
</div>



<div class="bannerBlock">
	<div id="div-gpt-ad-lettera43-mob-300x250-Articolo-1" style="max-width: 320px; max-height: 250px"></div>
</div>

<div class="bannerBlock">
	<div id="div-gpt-ad-lettera43-dsk-300x250-Articoli-Corpo-1" style="max-width: 336px; max-height: 250px"></div>
</div>
<div class=" lf-size1 lf-width-normal  lf-html lf-block">
<div class="lf-inner">
<script type="text/javascript">
    // Map appearance
    var width="100%";         // width in pixels or percentage
    var height="300";         // height in pixels
    var names=true;           // always show ship names (defaults to false)
    var zoom="7";             // initial zoom (between 3 and 18)

    // Single ship tracking
    var imo="5285667";        // display latest position (by IMO, overrides MMSI)
    var show_track=true;      // display track line (last 24 hours)
</script>
<script type="text/javascript" src="https://www.vesselfinder.com/aismap.js"></script>
</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>&laquo;La nave #AlanKurdi di @SeaEye_It &egrave; salpata ieri sera verso la zona #<strong>SearchAndRescue</strong>. &Egrave; importante che laggi&ugrave; ci sia qualcuno pronto a soccorrere. Il nostro equipaggio e tutta #<strong>SeaWatch</strong> augura loro buona fortuna e buon vento!&raquo;, ha scritto su <strong>Twitter </strong>l&#39;<strong>Ong</strong> tedesca la cui nave &egrave; bloccata a <strong>Catania </strong>su disposizione della <strong>Capitaneria di porto</strong> e dell&#39;autorit&agrave; olandesi <a href="https://www.lettera43.it/it/articoli/cronaca/2019/02/01/sea-watch-ultime-notizie-guardia-costiera/228699/" target="_blank">per accertamenti sulla &laquo;conformit&agrave; dell&#39;imbarcazione alle normative vigenti&raquo;</a>. La &#39;Alan Kurdi&#39; &egrave; l&#39;unica imbarcazione impegnata in ricerca e soccorso di migranti nel Mare Mediterraneo.</p>

</div>
</div>



<div class="bannerBlock">
	<div id="videoincontent"></div>
</div>
<div class=" lf-size1 lf-width-normal  lf-twitter lf-block">
<div class="lf-inner">
<blockquote class="twitter-tweet" align="center"><p lang="de" dir="ltr">Das frisch getaufte Rettungsschiff <a href="https://twitter.com/hashtag/AlanKurdi?src=hash&amp;ref_src=twsrc%5Etfw">#AlanKurdi</a> von <a href="https://twitter.com/seaeyeorg?ref_src=twsrc%5Etfw">@seaeyeorg</a> hat sich vergangene Nacht auf den Weg in die SAR-Zone gemacht. Unsere Crew und ganz <a href="https://twitter.com/hashtag/SeaWatch?src=hash&amp;ref_src=twsrc%5Etfw">#SeaWatch</a> wünscht viel Erfolg und alles Gute! <a href="https://twitter.com/hashtag/DefendSolidarity?src=hash&amp;ref_src=twsrc%5Etfw">#DefendSolidarity</a> <a href="https://twitter.com/hashtag/united4med?src=hash&amp;ref_src=twsrc%5Etfw">#united4med</a> <a href="https://t.co/TE2RZSZD7f">pic.twitter.com/TE2RZSZD7f</a></p>&mdash; Sea-Watch (@seawatchcrew) <a href="https://twitter.com/seawatchcrew/status/1096748659457310720?ref_src=twsrc%5Etfw">February 16, 2019</a></blockquote>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>
				<div class="reproduction-reserved">
					&copy; RIPRODUZIONE RISERVATA
				</div>

					<div class="bannerBlock">
						

<div class="bannerBlock">
	<div id="div-gpt-ad-lettera43-mob-300x250-Articolo-3" style="max-width: 320px; max-height: 250px"></div>
</div>
					</div>

				


<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/libia/">Libia</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/ong/">Ong</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/nave/">Nave</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/sea/">Sea</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/matteo-salvini/">Matteo Salvini</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/salvini/">Salvini</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/dove/">dove</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/morto/">Morto</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/mediterraneo/">Mediterraneo</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/ministro/">Ministro</a></li>
	</ul>
	<div class="closer"></div>
</div>

					<div class="bannerBlock">
						

<div id="articoli-correlati-1"></div>
						

<div id="articoli-correlati-2"></div>
					</div>


				

<section class="relatedList">
	<header>
		<div class="area-heading">Correlati</div>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/cronaca/2019/02/02/sea-watch-ultime-notizie/228730/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/0/d/e/1/0de1a1e3-7a02-4591-9c0b-bd0f4e9f4fe3_small.jpg?_636846943972162616" style="background-position:50% 50%;"></div><img alt="Sea Watch Ultime Notizie" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/0/d/e/1/0de1a1e3-7a02-4591-9c0b-bd0f4e9f4fe3_small.jpg?_636846943972162616" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">47</span></span>
	<span class="description">02 febbraio 2019</span>
</span>


			<div>

				<div class="entity-title">La procura di Catania ha aperto un&#39;inchiesta sullo sbarco della Sea Watch</div>
				<div class="entity-subtitle"><p>Il fascicolo, a carico di ignoti, ipotizza l&#39;associazione a delinquere&nbsp;finalizzata all&#39;agevolazione dell&#39;immigrazione clandestina. Ma nessun rilievo penale per l&#39;Ong:&nbsp;&laquo;Doveva intervenire&raquo;.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/cronaca/2019/01/31/catania-sea-watch-ultime-notizie/228655/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/8/4/0/384084aa-ff82-4622-bb38-3093060aa679_small.jpg?_636845176879631316" style="background-position:50% 50%;"></div><img alt="Catania Sea Watch Ultime Notizie" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/8/4/0/384084aa-ff82-4622-bb38-3093060aa679_small.jpg?_636845176879631316" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">31</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">42</span></span>
	<span class="description">31 gennaio 2019</span>
</span>


			<div>

				<div class="entity-title">Cosa sappiamo dello sbarco della Sea Watch a Catania</div>
				<div class="entity-subtitle"><p>La nave dell&#39;Ong &egrave; arrivata nel porto etneo. Ma &egrave; bloccata perch&eacute; la Guardia costiera ha rilevato una serie di irregolarit&agrave;. Sette Paesi disponibili alla redistribuzione dei 47 migranti.&nbsp;</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/cronaca/2019/01/27/nave-sea-watch-ultime-notizie/228515/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/e/0/6/2/e0625e28-2e76-4d43-a64f-22ae57b67010_small.jpg?_636844434800901476" style="background-position:50% 50%;"></div><img alt="Nave Sea Watch Ultime Notizie" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/e/0/6/2/e0625e28-2e76-4d43-a64f-22ae57b67010_small.jpg?_636844434800901476" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">00</span></span>
	<span class="description">27 gennaio 2019</span>
</span>


			<div>

				<div class="entity-title">Le cose da sapere sul nuovo scontro intorno alla Sea Watch</div>
				<div class="entity-subtitle"><p>Oltre all&#39;Italia, Germania, Francia, Portogallo, Romania, Malta e Lussemburgo sono disponibili alla redistribuzione dei profughi. Conte: &laquo;Entro poche ore al via le operazioni&raquo;.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article insight ranking">

	<a href="https://www.lettera43.it/it/articoli/politica/2019/01/26/bufale-migranti-fact-checking/228420/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/b/e/6/7/be674d99-525a-4eac-9cb1-ee5aa8f4caee_small.jpg?_636838629194279466" style="background-position:50% 50%;"></div><img alt="Bufale Migranti Fact Checking" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/b/e/6/7/be674d99-525a-4eac-9cb1-ee5aa8f4caee_small.jpg?_636838629194279466" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">00</span></span>
	<span class="description">26 gennaio 2019</span>
</span>


			<div>

				<div class="entity-title">Le 5 peggiori bufale (smentite) sui migranti</div>
				<div class="entity-subtitle"><p>Pi&ugrave; morti in mare con le Ong. Flussi per colpa del neo-colonialismo francese. Malattie trasmissibili, alberghi, 35 euro al giorno e wi-fi. Oltre ai rifiuti infettivi sversati. Il fact-checking sulle fake news.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
	</ul>
	<div class="closer"></div>
</section>



				

			</div>

			<div class="closer"></div>

		</div>

	</article>

</section>




<div class="row">
	<div class="row-inner">
		<section class="moreList">
			<header>
				<div class="area-heading">Potresti esserti perso</div>
			</header>

			<!-- DESKYOP SLIDER -->
			<div class="owl-carousel desktop" id="slider_db3565ba25204b6a8a8da56b9562a279">

				<div>
					<ul>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/12/spot-pubblicita-polemica-tirrenia-dove-pasolini-jesus/10370/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/2/2/2/1222eb87-d511-4c81-87e6-eb31c3a1acfb_small.jpg?_636564603240329065" style="background-position:65% 26%;"></div><img alt="Pubblicità Tirrenia-Moby" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/2/2/2/1222eb87-d511-4c81-87e6-eb31c3a1acfb_small.jpg?_636564603240329065" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Quando lo spot indigna</div>
			<div class="entity-subtitle">La pubblicit&#224; di Tirrenia che assicura di assumere solo personale italiano ha creato solo ora polemiche. Ma non &#232; certo un caso isolato: da Pandora agli storici Jeans Jesus di cui scrisse pure Pasolini, ecco le r&#233;clame pi&#249; dibattute. </div>
		</header>

		<span class="icon"></span>
		<span class="number">11</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/22/animali-dormono-espressioni-buffi/10337/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/7/0/e/570e3de8-12ce-4308-97d5-2c196bba21cd_small.jpg?_636549158507249993" style="background-position:50% 50%;"></div><img alt="Animali Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/7/0/e/570e3de8-12ce-4308-97d5-2c196bba21cd_small.jpg?_636549158507249993" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il letargo all&#39;improvviso</div>
			<div class="entity-subtitle">A volte gli animali domestici si addormentano in posti e posizioni cos&#236; strane che sembra siano stati narcotizzati.</div>
		</header>

		<span class="icon"></span>
		<span class="number">16</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/21/playboy-playmate-copertina-usa/10333/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/e/6/f/a/e6fae4d8-724a-435e-b634-02a76d984580_small.jpg?_636548345210268698" style="background-position:80% 34%;"></div><img alt="Playboy Fuori" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/e/6/f/a/e6fae4d8-724a-435e-b634-02a76d984580_small.jpg?_636548345210268698" style="display:none;" /></figure>

		<header>
			<div class="entity-title">RePlay boy</div>
			<div class="entity-subtitle">La celebre rivista americana ha fotografato sette modelle da copertina trent&#39;anni dopo lo scatto originale: il tempo non ha intaccato la loro bellezza.</div>
		</header>

		<span class="icon"></span>
		<span class="number">15</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/08/ore-1517-attacco-al-treno-foto-film-clint-eastwood/10306/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/6/6/4/1664b258-511c-46fc-8a0d-a3416b1566f1_small.jpg?_636536992932699009" style="background-position:48% 40%;"></div><img alt="1517 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/6/6/4/1664b258-511c-46fc-8a0d-a3416b1566f1_small.jpg?_636536992932699009" style="display:none;" /></figure>

		<header>
			<div class="entity-title">&quot;Ore 15:17 - Attacco al treno&quot;, le foto del film di Clint Eastwood</div>
			<div class="entity-subtitle">Le immagini della storia vera portata al cinema che racconta l&#39;attentato sventato nel 2015.</div>
		</header>

		<span class="icon"></span>
		<span class="number">11</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/05/foto-imbarazzanti-politici-social-network/10401/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/c/e/1/9/ce192061-3f5e-4db5-af21-598ddc0f8fdb_small.jpg?_636585324685507512" style="background-position:50% 43%;"></div><img alt="Foto Imbarazzanti Politici Boccia" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/c/e/1/9/ce192061-3f5e-4db5-af21-598ddc0f8fdb_small.jpg?_636585324685507512" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Le foto dei politici italiani che non avremmo voluto vedere sui social</div>
			<div class="entity-subtitle">L&#39;ultimo &#232; stato il selfie di Boccia, nudo in bagno. Ma tra il bucato della Boldrini, il doppio mento di Renzi e l&#39;improbabile fisico da spiaggia di Salvini sono tanti i post imbarazzanti. La rassegna.</div>
		</header>

		<span class="icon"></span>
		<span class="number">9</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/07/21/colpo-di-cena/10083/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/5/3/5/f535f324-bec5-4e5e-ae22-35859f8dac1b_small.jpg?_636362502807992877" style="background-position:50% 50%;"></div><img alt="Cibo 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/5/3/5/f535f324-bec5-4e5e-ae22-35859f8dac1b_small.jpg?_636362502807992877" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Colpo di cena</div>
			<div class="entity-subtitle">Fortuna, natura impazzita o modifiche genetiche: quel che arriva a tavola pu&#242; riservare piacevoli sorprese.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/14/censura-di-castita/10035/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/0/3/d/f03db044-ec3c-422b-913e-14297ff44ee1_small.jpg?_636330519200589529" style="background-position:50% 12%;"></div><img alt="Pubblicità 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/0/3/d/f03db044-ec3c-422b-913e-14297ff44ee1_small.jpg?_636330519200589529" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Censura di castit&#224;</div>
			<div class="entity-subtitle">La stessa pubblicit&#224; pu&#242; essere modificata e aggiustata alle esigenze del Paese in cui viene diffusa. Le differenze tra le versioni occidentali e quelle delle aree pi&#249; religiose del Medio Oriente mostrano il divario sulla concezione della donna.</div>
		</header>

		<span class="icon"></span>
		<span class="number">25</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/19/dawsons-creek-attori-dopo/10281/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/9/5/b/0/95b0ecb3-377b-4053-b217-645d81304797_small.jpg?_636578468836731962" style="background-position:49% 29%;"></div><img alt="Dawson&#39;s" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/9/5/b/0/95b0ecb3-377b-4053-b217-645d81304797_small.jpg?_636578468836731962" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Che fine hanno fatto gli attori di Dawson&#39;s Creek</div>
			<div class="entity-subtitle">Vent’anni fa andava in onda in America la serie creata da Williamson. Entertainment Weekly ha riunito i protagonisti per un servizio fotografico che ha fatto impazzire il web.</div>
		</header>

		<span class="icon"></span>
		<span class="number">16</span>

	</a>
</article>
							</li>
					</ul>
					<div class="closer"></div>
				</div>

				<div>
					<ul>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/02/21/elogio-della-carne-tremula/9857/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/6/9/c/269c1435-18f5-4809-adb7-3a9596cd8e7c_small.jpg?_636232879674060952" style="background-position:50% 50%;"></div><img alt="Nudi 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/6/9/c/269c1435-18f5-4809-adb7-3a9596cd8e7c_small.jpg?_636232879674060952" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Elogio della carne tremula</div>
			<div class="entity-subtitle">L&#39;artista Aleah Chapin ha realizzato una serie di ritratti senza veli per mostrare la naturale bellezza delle persone, sempre pi&#249; nascosta nell&#39;era dei social e dei selfie perfetti.</div>
		</header>

		<span class="icon"></span>
		<span class="number">13</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/08/lavori-mestieri-donne-professioni-foto/10365/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/1/9/9/31996b16-1d67-4a45-bd3b-9d968ae9c944_small.jpg?_636561247479357597" style="background-position:50% 12%;"></div><img alt="Combo Lavori Donne" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/1/9/9/31996b16-1d67-4a45-bd3b-9d968ae9c944_small.jpg?_636561247479357597" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Non &#232; un mestiere per (soli) uomini</div>
			<div class="entity-subtitle">In occasione della giornata della donna, l&#39;Agence France-Presse ha raccolto una serie di scatti da tutto il mondo che dimostra come non esistano professioni precluse al cosiddetto sesso debole.</div>
		</header>

		<span class="icon"></span>
		<span class="number">35</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/19/royal-wedding-matrimonio-meghan-e-harry/10484/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/b/b/b/5bbb1070-def3-41a8-add2-eb543cd02898_small.jpg?_636623104265674870" style="background-position:44% 35%;"></div><img alt="Royal4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/b/b/b/5bbb1070-def3-41a8-add2-eb543cd02898_small.jpg?_636623104265674870" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Folclore da Royal Wedding</div>
			<div class="entity-subtitle">Da chi ha dormito all&#39;addiaccio pur di accaparrarsi un posto in prima fila per la parata, sino a chi ha sfoggiato mise stravaganti e ha indossato maschere di Harry e Meghan. Ecco il meglio del peggio del matrimonio reale.</div>
		</header>

		<span class="icon"></span>
		<span class="number">17</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/15/salvini-instagram-politica-lega-made-in-italy/10472/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/9/f/4/29f46fee-d053-4b49-b808-b7d75e81cd23_small.jpg?_636619866004805012" style="background-position:50% 50%;"></div><img alt="Salvini 5" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/9/f/4/29f46fee-d053-4b49-b808-b7d75e81cd23_small.jpg?_636619866004805012" style="display:none;" /></figure>

		<header>
			<div class="entity-title">La politica di Salvini spiegata con Instagram</div>
			<div class="entity-subtitle">Specialit&#224; regionali (simbolo del made in Italy), caff&#232; con i cuori, ortaggi, ruspe. Cartelli con messaggi elementari e didascalici. Il profilo del leader della Lega, al netto delle foto &quot;istituzionali&quot; e dei selfie con i fan, pare quello di un food blogger turista. E il suo storytelling &#232; una sorta di di Linea Verde (padana), trasmissione di cui la fidanzata Elisa Isoardi tra l&#39;altro &#232; stata conduttrice. Sar&#224; anche questo uso dei social ad avere decretato il successo elettorale?</div>
		</header>

		<span class="icon"></span>
		<span class="number">38</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/16/karen-mcdougal-playmate-trump-relazione/10322/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/b/d/a/5bda782c-cacd-4ea6-ace8-a2e5a4ca5d0b_small.jpg?_636543908783063440" style="background-position:45% 24%;"></div><img alt="Mc Dougal 7" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/b/d/a/5bda782c-cacd-4ea6-ace8-a2e5a4ca5d0b_small.jpg?_636543908783063440" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Karen McDougal, la playmate che avrebbe avuto una storia con Trump</div>
			<div class="entity-subtitle">Secondo il New Yorker, nel 2006 il presidente avrebbe avuto una relazione durata nove mesi con la modella. Lui le avrebbe offerto dei soldi e lei avrebbe rifiutato.</div>
		</header>

		<span class="icon"></span>
		<span class="number">8</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/21/governo-premier-non-eletti-renzi-monti-amato-dini/10489/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/8/c/2/f8c2c40f-d6c8-476e-ae30-13dc0ab0cf4b_small.jpg?_636586282359608730" style="background-position:51% 30%;"></div><img alt="CIAMPI DRAGHI D&#39;alema" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/8/c/2/f8c2c40f-d6c8-476e-ae30-13dc0ab0cf4b_small.jpg?_636586282359608730" style="display:none;" /></figure>

		<header>
			<div class="entity-title">I premier tecnici della Repubblica</div>
			<div class="entity-subtitle">Da Ciampi a Dini fino a Monti e Renzi. Se Conte ottenesse l&#39;incarico sarebbe il sesto presidente del Consiglio non parlamentare. </div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/20/mondiali-2018-russia-look-capelli/10548/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/7/9/0/17906f17-4e61-49d4-b4d0-0544bf45a2f1_small.jpg?_636651069961189939" style="background-position:51% 25%;"></div><img alt="Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/7/9/0/17906f17-4e61-49d4-b4d0-0544bf45a2f1_small.jpg?_636651069961189939" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Mondiali 2018, i look pi&#249; strani sfoggiati in Russia</div>
			<div class="entity-subtitle">Dagli &quot;spaghetti&quot; di Neymar al biondo platino di Nagatomo. Dalla barba hipster di Jedinak alle treccine di Waston. Le acconciature che impazzano sul rettangolo di gioco.</div>
		</header>

		<span class="icon"></span>
		<span class="number">19</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/02/ultime-parole-famosi-citazioni-morte/10438/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/d/1/1/6/d1165f0a-d4fa-4555-8069-c6bfd02f4106_small.jpg?_636608744136907902" style="background-position:52% 43%;"></div><img alt="Frasi Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/d/1/1/6/d1165f0a-d4fa-4555-8069-c6bfd02f4106_small.jpg?_636608744136907902" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Le ultime parole dei famosi</div>
			<div class="entity-subtitle">Da Leonardo a Steve Jobs, passando da Marx, Ford e Sinatra: le frasi delle celebrit&#224; dette poco prima del trapasso.</div>
		</header>

		<span class="icon"></span>
		<span class="number">15</span>

	</a>
</article>
							</li>
					</ul>
					<div class="closer"></div>
				</div>

			</div>

			<!-- MOBILE SLIDER -->
			<div class="owl-carousel mobile" id="slider_ca5ffe04d2314f5b88624193d96f95d2">
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/12/spot-pubblicita-polemica-tirrenia-dove-pasolini-jesus/10370/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/2/2/2/1222eb87-d511-4c81-87e6-eb31c3a1acfb_small.jpg?_636564603240329065" style="background-position:65% 26%;"></div><img alt="Pubblicità Tirrenia-Moby" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/2/2/2/1222eb87-d511-4c81-87e6-eb31c3a1acfb_small.jpg?_636564603240329065" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Quando lo spot indigna</div>
			<div class="entity-subtitle">La pubblicit&#224; di Tirrenia che assicura di assumere solo personale italiano ha creato solo ora polemiche. Ma non &#232; certo un caso isolato: da Pandora agli storici Jeans Jesus di cui scrisse pure Pasolini, ecco le r&#233;clame pi&#249; dibattute. </div>
		</header>

		<span class="icon"></span>
		<span class="number">11</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/22/animali-dormono-espressioni-buffi/10337/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/7/0/e/570e3de8-12ce-4308-97d5-2c196bba21cd_small.jpg?_636549158507249993" style="background-position:50% 50%;"></div><img alt="Animali Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/7/0/e/570e3de8-12ce-4308-97d5-2c196bba21cd_small.jpg?_636549158507249993" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il letargo all&#39;improvviso</div>
			<div class="entity-subtitle">A volte gli animali domestici si addormentano in posti e posizioni cos&#236; strane che sembra siano stati narcotizzati.</div>
		</header>

		<span class="icon"></span>
		<span class="number">16</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/21/playboy-playmate-copertina-usa/10333/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/e/6/f/a/e6fae4d8-724a-435e-b634-02a76d984580_small.jpg?_636548345210268698" style="background-position:80% 34%;"></div><img alt="Playboy Fuori" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/e/6/f/a/e6fae4d8-724a-435e-b634-02a76d984580_small.jpg?_636548345210268698" style="display:none;" /></figure>

		<header>
			<div class="entity-title">RePlay boy</div>
			<div class="entity-subtitle">La celebre rivista americana ha fotografato sette modelle da copertina trent&#39;anni dopo lo scatto originale: il tempo non ha intaccato la loro bellezza.</div>
		</header>

		<span class="icon"></span>
		<span class="number">15</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/08/ore-1517-attacco-al-treno-foto-film-clint-eastwood/10306/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/6/6/4/1664b258-511c-46fc-8a0d-a3416b1566f1_small.jpg?_636536992932699009" style="background-position:48% 40%;"></div><img alt="1517 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/6/6/4/1664b258-511c-46fc-8a0d-a3416b1566f1_small.jpg?_636536992932699009" style="display:none;" /></figure>

		<header>
			<div class="entity-title">&quot;Ore 15:17 - Attacco al treno&quot;, le foto del film di Clint Eastwood</div>
			<div class="entity-subtitle">Le immagini della storia vera portata al cinema che racconta l&#39;attentato sventato nel 2015.</div>
		</header>

		<span class="icon"></span>
		<span class="number">11</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/05/foto-imbarazzanti-politici-social-network/10401/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/c/e/1/9/ce192061-3f5e-4db5-af21-598ddc0f8fdb_small.jpg?_636585324685507512" style="background-position:50% 43%;"></div><img alt="Foto Imbarazzanti Politici Boccia" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/c/e/1/9/ce192061-3f5e-4db5-af21-598ddc0f8fdb_small.jpg?_636585324685507512" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Le foto dei politici italiani che non avremmo voluto vedere sui social</div>
			<div class="entity-subtitle">L&#39;ultimo &#232; stato il selfie di Boccia, nudo in bagno. Ma tra il bucato della Boldrini, il doppio mento di Renzi e l&#39;improbabile fisico da spiaggia di Salvini sono tanti i post imbarazzanti. La rassegna.</div>
		</header>

		<span class="icon"></span>
		<span class="number">9</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/07/21/colpo-di-cena/10083/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/5/3/5/f535f324-bec5-4e5e-ae22-35859f8dac1b_small.jpg?_636362502807992877" style="background-position:50% 50%;"></div><img alt="Cibo 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/5/3/5/f535f324-bec5-4e5e-ae22-35859f8dac1b_small.jpg?_636362502807992877" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Colpo di cena</div>
			<div class="entity-subtitle">Fortuna, natura impazzita o modifiche genetiche: quel che arriva a tavola pu&#242; riservare piacevoli sorprese.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/14/censura-di-castita/10035/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/0/3/d/f03db044-ec3c-422b-913e-14297ff44ee1_small.jpg?_636330519200589529" style="background-position:50% 12%;"></div><img alt="Pubblicità 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/0/3/d/f03db044-ec3c-422b-913e-14297ff44ee1_small.jpg?_636330519200589529" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Censura di castit&#224;</div>
			<div class="entity-subtitle">La stessa pubblicit&#224; pu&#242; essere modificata e aggiustata alle esigenze del Paese in cui viene diffusa. Le differenze tra le versioni occidentali e quelle delle aree pi&#249; religiose del Medio Oriente mostrano il divario sulla concezione della donna.</div>
		</header>

		<span class="icon"></span>
		<span class="number">25</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/19/dawsons-creek-attori-dopo/10281/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/9/5/b/0/95b0ecb3-377b-4053-b217-645d81304797_small.jpg?_636578468836731962" style="background-position:49% 29%;"></div><img alt="Dawson&#39;s" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/9/5/b/0/95b0ecb3-377b-4053-b217-645d81304797_small.jpg?_636578468836731962" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Che fine hanno fatto gli attori di Dawson&#39;s Creek</div>
			<div class="entity-subtitle">Vent’anni fa andava in onda in America la serie creata da Williamson. Entertainment Weekly ha riunito i protagonisti per un servizio fotografico che ha fatto impazzire il web.</div>
		</header>

		<span class="icon"></span>
		<span class="number">16</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/02/21/elogio-della-carne-tremula/9857/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/6/9/c/269c1435-18f5-4809-adb7-3a9596cd8e7c_small.jpg?_636232879674060952" style="background-position:50% 50%;"></div><img alt="Nudi 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/6/9/c/269c1435-18f5-4809-adb7-3a9596cd8e7c_small.jpg?_636232879674060952" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Elogio della carne tremula</div>
			<div class="entity-subtitle">L&#39;artista Aleah Chapin ha realizzato una serie di ritratti senza veli per mostrare la naturale bellezza delle persone, sempre pi&#249; nascosta nell&#39;era dei social e dei selfie perfetti.</div>
		</header>

		<span class="icon"></span>
		<span class="number">13</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/08/lavori-mestieri-donne-professioni-foto/10365/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/1/9/9/31996b16-1d67-4a45-bd3b-9d968ae9c944_small.jpg?_636561247479357597" style="background-position:50% 12%;"></div><img alt="Combo Lavori Donne" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/1/9/9/31996b16-1d67-4a45-bd3b-9d968ae9c944_small.jpg?_636561247479357597" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Non &#232; un mestiere per (soli) uomini</div>
			<div class="entity-subtitle">In occasione della giornata della donna, l&#39;Agence France-Presse ha raccolto una serie di scatti da tutto il mondo che dimostra come non esistano professioni precluse al cosiddetto sesso debole.</div>
		</header>

		<span class="icon"></span>
		<span class="number">35</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/19/royal-wedding-matrimonio-meghan-e-harry/10484/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/b/b/b/5bbb1070-def3-41a8-add2-eb543cd02898_small.jpg?_636623104265674870" style="background-position:44% 35%;"></div><img alt="Royal4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/b/b/b/5bbb1070-def3-41a8-add2-eb543cd02898_small.jpg?_636623104265674870" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Folclore da Royal Wedding</div>
			<div class="entity-subtitle">Da chi ha dormito all&#39;addiaccio pur di accaparrarsi un posto in prima fila per la parata, sino a chi ha sfoggiato mise stravaganti e ha indossato maschere di Harry e Meghan. Ecco il meglio del peggio del matrimonio reale.</div>
		</header>

		<span class="icon"></span>
		<span class="number">17</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/15/salvini-instagram-politica-lega-made-in-italy/10472/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/9/f/4/29f46fee-d053-4b49-b808-b7d75e81cd23_small.jpg?_636619866004805012" style="background-position:50% 50%;"></div><img alt="Salvini 5" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/9/f/4/29f46fee-d053-4b49-b808-b7d75e81cd23_small.jpg?_636619866004805012" style="display:none;" /></figure>

		<header>
			<div class="entity-title">La politica di Salvini spiegata con Instagram</div>
			<div class="entity-subtitle">Specialit&#224; regionali (simbolo del made in Italy), caff&#232; con i cuori, ortaggi, ruspe. Cartelli con messaggi elementari e didascalici. Il profilo del leader della Lega, al netto delle foto &quot;istituzionali&quot; e dei selfie con i fan, pare quello di un food blogger turista. E il suo storytelling &#232; una sorta di di Linea Verde (padana), trasmissione di cui la fidanzata Elisa Isoardi tra l&#39;altro &#232; stata conduttrice. Sar&#224; anche questo uso dei social ad avere decretato il successo elettorale?</div>
		</header>

		<span class="icon"></span>
		<span class="number">38</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/16/karen-mcdougal-playmate-trump-relazione/10322/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/b/d/a/5bda782c-cacd-4ea6-ace8-a2e5a4ca5d0b_small.jpg?_636543908783063440" style="background-position:45% 24%;"></div><img alt="Mc Dougal 7" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/b/d/a/5bda782c-cacd-4ea6-ace8-a2e5a4ca5d0b_small.jpg?_636543908783063440" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Karen McDougal, la playmate che avrebbe avuto una storia con Trump</div>
			<div class="entity-subtitle">Secondo il New Yorker, nel 2006 il presidente avrebbe avuto una relazione durata nove mesi con la modella. Lui le avrebbe offerto dei soldi e lei avrebbe rifiutato.</div>
		</header>

		<span class="icon"></span>
		<span class="number">8</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/21/governo-premier-non-eletti-renzi-monti-amato-dini/10489/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/8/c/2/f8c2c40f-d6c8-476e-ae30-13dc0ab0cf4b_small.jpg?_636586282359608730" style="background-position:51% 30%;"></div><img alt="CIAMPI DRAGHI D&#39;alema" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/8/c/2/f8c2c40f-d6c8-476e-ae30-13dc0ab0cf4b_small.jpg?_636586282359608730" style="display:none;" /></figure>

		<header>
			<div class="entity-title">I premier tecnici della Repubblica</div>
			<div class="entity-subtitle">Da Ciampi a Dini fino a Monti e Renzi. Se Conte ottenesse l&#39;incarico sarebbe il sesto presidente del Consiglio non parlamentare. </div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/20/mondiali-2018-russia-look-capelli/10548/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/7/9/0/17906f17-4e61-49d4-b4d0-0544bf45a2f1_small.jpg?_636651069961189939" style="background-position:51% 25%;"></div><img alt="Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/7/9/0/17906f17-4e61-49d4-b4d0-0544bf45a2f1_small.jpg?_636651069961189939" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Mondiali 2018, i look pi&#249; strani sfoggiati in Russia</div>
			<div class="entity-subtitle">Dagli &quot;spaghetti&quot; di Neymar al biondo platino di Nagatomo. Dalla barba hipster di Jedinak alle treccine di Waston. Le acconciature che impazzano sul rettangolo di gioco.</div>
		</header>

		<span class="icon"></span>
		<span class="number">19</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/02/ultime-parole-famosi-citazioni-morte/10438/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/d/1/1/6/d1165f0a-d4fa-4555-8069-c6bfd02f4106_small.jpg?_636608744136907902" style="background-position:52% 43%;"></div><img alt="Frasi Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/d/1/1/6/d1165f0a-d4fa-4555-8069-c6bfd02f4106_small.jpg?_636608744136907902" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Le ultime parole dei famosi</div>
			<div class="entity-subtitle">Da Leonardo a Steve Jobs, passando da Marx, Ford e Sinatra: le frasi delle celebrit&#224; dette poco prima del trapasso.</div>
		</header>

		<span class="icon"></span>
		<span class="number">15</span>

	</a>
</article>
					</div>
			</div>

		</section>
	</div>
</div>





<!-- Tracking for Movingup -->


		</main>

		<footer class="footerMain">

	<div class="inner">

		<nav class="navNetwork">
			<div class="area-heading">Il Network</div>
			<ul>
				<li><a href="http://www.lettera43.it/" target="_blank" rel="noopener">Lettera43</a></li>
				<li><a href="http://letteradonna.it/" target="_blank" rel="noopener">LetteraDonna</a></li>
				<li><a href="http://www.pagina99.it/" target="_blank" rel="noopener">Pagina99</a></li>
				<li><a href="http://www.rivistastudio.com/" target="_blank" rel="noopener">Rivista Studio</a></li>
				<li><a href="http://www.rivistaundici.com/" target="_blank" rel="noopener">Rivista Undici</a></li>
			</ul>
		</nav>

		<nav class="navFooter">
			<ul>
				<li><a href="https://www.lettera43.it/it/redazione/">Redazione</a></li>
				<li><a href="https://www.lettera43.it/it/trattamento-dati/">Trattamento dati</a></li>
				<li><a href="https://www.lettera43.it/it/note-legali/">Note legali</a></li>
				<li><a href="http://movingup.it/contatti/" target="_blank" rel="noopener">Concessionaria di pubblicità: Moving Up</a></li>
				<li><a href="https://www.lettera43.it/it/cookies/">Cookies</a></li>
			</ul>
		</nav>

		<div class="disclaimer">
			&copy; <a href="http://www.news30.it/" target="_blank" rel="noopener">NEWS 3.0 S.p.A.</a> via Garofalo 31, 20133 Milano - P.IVA 07122950962<br />
		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>


	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-1887210-39', 'auto');
	ga('send', 'pageview');
</script>


	

<!-- Begin comScore Tag -->
<script>
	var _consent = document.cookie.indexOf('qoob-cookielaw=') > -1 ? '1' : '0';
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "11547313", cs_ucfr: _consent });
	(function () {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=11547313&cv=2.0&cj=1&cs_ucfr=0" />
</noscript>
<!-- End comScore Tag -->

	<link rel="stylesheet" href="https://l43.cdn-news30.it/scripts/owl-carousel/owl-carousel.min.css?_2019021101" />
<script src="https://l43.cdn-news30.it/scripts/l43.min.js?_2019021101"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636855046675124916"></script>
<script src="https://platform.twitter.com/widgets.js"></script>
<script src="https://l43.cdn-news30.it/scripts/owl-carousel/owl-carousel.min.js?_2019021101"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.lettera43.it/it/'; $qoob.isPreview = false;
$(function(){ $.ajax({url: 'https://www.lettera43.it/tracking/article/229327/', cache: false}); });

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

$('#slider_db3565ba25204b6a8a8da56b9562a279').owlCarousel({
	nav: true,
	navSpeed: 500,
	navText: [
		'<i class="fa fa-angle-left"></i>',
		'<i class="fa fa-angle-right"></i>'
	],
	dotsSpeed: 500,
	dragEndSpeed: 500,
	mergeFit: false,
	center: false,
	margin: 10,
	loop: true,
	autoWidth: false,
	items: 1,
	autoplay: false,
	//autoplayTimeout: 6000,
	//autoplayHoverPause: true,
	autoHeight: true
});
$('#slider_ca5ffe04d2314f5b88624193d96f95d2').owlCarousel({
	nav: true,
	navSpeed: 500,
	navText: [
		'<i class="fa fa-angle-left"></i>',
		'<i class="fa fa-angle-right"></i>'
	],
	dotsSpeed: 500,
	dragEndSpeed: 500,
	mergeFit: false,
	center: false,
	margin: 10,
	loop: true,
	autoWidth: false,
	autoplay: false,
	responsive: {
		0: {
			items: 1,
			slideBy: 1
		},
		479: {
			items: 2,
			slideBy: 2
		}
	}
});
</script>


	

	

	

	

	

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="https://secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
	var feat = { check_cookie: 0 };
	var trac = nol_t(pvar, feat);
	trac.record().post();
</script>
<noscript>
	<img src="https://secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript&amp;si=https%3A//www.lettera43.it/it/articoli/cronaca/2019/02/19/alan-kurdi-ong-sea-eye/229327/" width="1" height="1" alt="" />
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

	
</body>

</html>