<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Oltre 30 persone sono state arrestate per mafia a Palermo - Lettera43</title>
<meta content="Decine di arresti per mafia a Palermo: la droga il business principale.Si tratta del proseguimento dell&#39;indagine che ha smantellato il mandamento di Porta Nuova" name="description" />
<link href="https://www.lettera43.it/it/articoli/cronaca/2019/03/12/palermo-mafia-arresti/229996/" rel="canonical" />
<meta content="qoob v1.2.2 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="https://www.lettera43.it/it/articoli/cronaca/2019/03/12/palermo-mafia-arresti/229996/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Oltre 30 persone sono state arrestate per mafia a Palermo" property="og:title" />
<meta content="—" property="og:description" />
<meta content="https://l43.cdn-news30.it/blobs/variants/e/2/0/5/e20533fc-8fc1-44f1-a56e-d7edcb594fa5_large.jpg?_636879739035649598" property="og:image" />
<meta content="Palermo Mafia Arresti" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="771" property="og:image:height" />
<meta content="Lettera43" property="og:site_name" />
<meta content="2019-03-12T07:28:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/Lettera43/" property="article:publisher" />
<meta content="Palermo" property="article:tag" />
<meta content="Mafia" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Lettera43" name="twitter:site" />
<meta content="Oltre 30 persone sono state arrestate per mafia a Palermo" name="twitter:title" />
<meta content="—" name="twitter:description" />
<meta content="https://l43.cdn-news30.it/blobs/variants/e/2/0/5/e20533fc-8fc1-44f1-a56e-d7edcb594fa5_large.jpg?_636879739035649598" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.lettera43.it/it/articoli/cronaca/2019/03/12/palermo-mafia-arresti/229996/","name":"Oltre 30 persone sono state arrestate per mafia a Palermo","description":"Decine in manette in una maxi operazione portata a termine all'alba. Si tratta del proseguimento dell'indagine che ha smantellato il mandamento di Porta Nuova. La droga il business principale.","image":{"@type":"ImageObject","url":"https://l43.cdn-news30.it/blobs/variants/e/2/0/5/e20533fc-8fc1-44f1-a56e-d7edcb594fa5_large.jpg?_636879739035649598","thumbnailUrl":"https://l43.cdn-news30.it/blobs/variants/e/2/0/5/e20533fc-8fc1-44f1-a56e-d7edcb594fa5_small.jpg?_636879739047670878","contentUrl":"https://l43.cdn-news30.it/blobs/variants/e/2/0/5/e20533fc-8fc1-44f1-a56e-d7edcb594fa5_large.jpg?_636879739035649598","width":1280,"height":771},"mainEntityOfPage":"https://www.lettera43.it/it/articoli/cronaca/2019/03/12/palermo-mafia-arresti/229996/","headline":"Oltre 30 persone sono state arrestate per mafia a Palermo","author":{"@type":"Organization","url":"https://www.lettera43.it/","name":"Lettera43","description":"Lettera43: quotidiano online indipendente, completamente gratuito con notizie e approfondimenti di attualità, cronaca, politica, economia e tanti altri temi.","sameAs":["https://www.facebook.com/Lettera43/","https://twitter.com/Lettera43/"],"logo":{"@type":"ImageObject","url":"https://www.lettera43.it/css/img/logoL43.png"}},"keywords":["Palermo","Mafia"],"publisher":{"@type":"Organization","url":"https://www.lettera43.it/","name":"Lettera43","description":"Lettera43: quotidiano online indipendente, completamente gratuito con notizie e approfondimenti di attualità, cronaca, politica, economia e tanti altri temi.","sameAs":["https://www.facebook.com/Lettera43/","https://twitter.com/Lettera43/"],"logo":{"@type":"ImageObject","url":"https://www.lettera43.it/css/img/logoL43.png"}},"thumbnailUrl":"https://l43.cdn-news30.it/blobs/variants/e/2/0/5/e20533fc-8fc1-44f1-a56e-d7edcb594fa5_small.jpg?_636879739047670878","isAccessibleForFree":true,"dateCreated":"2019-03-12T07:48:18.107Z","dateModified":"2019-03-12T08:54:41.273Z","datePublished":"2019-03-12T07:28:00Z","articleBody":"Duro colpo inferto alla mafia all'alba del 12 marzo. I carabinieri del Comando provinciale di Palermo hanno arrestato 32 persone accusate a vario titolo di associazione per delinquere di tipo mafioso, concorso esterno in associazione mafiosa, estorsioni aggravate dal metodo mafioso, favoreggiamento aggravato, trasferimento fraudolento di valori, sleale concorrenza aggravata dalle finalità mafiose, spaccio di sostanze stupefacenti e detenzione illegale di armi. COLPITO IL MANDAMENTO DI PORTA NUOVA. L'indagine è una prosecuzione di un'attività investigativa che nei mesi scorsi ha portato a \"colpire\" il mandamento mafioso di Porta Nuova e poi a scoprire la ricostituzione della Cupola di Cosa nostra, tornata a riunirsi dopo 20 anni, il 28 maggio scorso, ad Altarello di Baida, nel Palermitano. Il blitz, allora, portò in carcere il boss Gregorio Di Giovanni, indicato dagli inquirenti come uno dei rappresentanti della nuova Cupola. Le indagini successive hanno accertato che Di Giovanni, dopo la scarcerazione seguita a una condanna passata, aveva immediatamente affiancato il reggente del mandamento Paolo Calcagno, prendendone poi il posto alla guida della \"famiglia\" dopo l' arresto. LEGGI ANCHE:  Arrestati presidente e ad di Blutec per il bluff di Termini Imerese. Da allora, secondo le indagini, era diventato lui il capo del clan: per un periodo suo vice era stato il fratello Tommaso, poi anche lui arrestato. Il capomafia è stato affiancato nella gestione delle attività illecite da uomini di fiducia di diversi quartieri del centro della città. L'inchiesta, oltre a ricostruire gli assetti mafiosi, ha svelato che Calcagno, dal carcere, dava ordini per il sostentamento della sua famiglia. Nel corso dei colloqui in carcere forniva alla moglie e al cognato indicazioni sui soggetti cui rivolgersi per ricevere le somme di denaro che spettavano loro e i profitti degli investimenti economici realizzati in attività commerciali pienamente funzionali e attive."}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.lettera43.it/","name":"Lettera43","description":"Lettera43: quotidiano online indipendente, completamente gratuito con notizie e approfondimenti di attualità, cronaca, politica, economia e tanti altri temi.","sameAs":["https://www.facebook.com/Lettera43/","https://twitter.com/Lettera43/"],"logo":{"@type":"ImageObject","url":"https://www.lettera43.it/css/img/logoL43.png"}}</script>
<link href="https://www.lettera43.it/it/articoli/cronaca/2019/03/12/palermo-mafia-arresti/229996/amp/" rel="amphtml" />
<link href="https://www.lettera43.it/it/sezioni/cronaca/2/feed/" rel="alternate" title="Cronaca" type="application/atom+xml" />


	<link href="https://fonts.googleapis.com/css?family=Fjalla+One%7CLora:400,700%7CRoboto:300,400,700%7CSignika" rel="stylesheet">

		<link rel="dns-prefetch" href="https://fonts.googleapis.com">
		<link rel="dns-prefetch" href="https://cdn-news30.it/">
		<link rel="dns-prefetch" href="https://l43.cdn-news30.it/">
		<link rel="dns-prefetch" href="https://common.qoob.io">
		<link rel="dns-prefetch" href="https://www.googletagservices.com/">
		<link rel="dns-prefetch" href="https://www.google-analytics.com">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="lettera43" />

	<link rel="manifest" href="/manifest.json">

	
	<meta name="verification" content="654620d95701173c8c28f98ef9912b9c" />

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636864263589590653" />
<link rel="stylesheet" href="https://l43.cdn-news30.it/css/l43.min.css?_2019021101" />


	

	

<!-- FACEBOOK PIXEL -->

<!-- Facebook Pixel Code -->
<script>
	!function (f, b, e, v, n, t, s) {
		if (f.fbq) return; n = f.fbq = function () {
			n.callMethod ?
				n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
		n.queue = []; t = b.createElement(e); t.async = !0;
		t.src = v; s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t, s)
	}(window, document, 'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1643080762622108');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1" style="display:none"
		 src="https://www.facebook.com/tr?id=1643080762622108&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

	

<script>
	var lettera43_section = "sezione-articolo";
	var lettera43_env = "env-produzione";
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>



<script>
	var id_gtm = '';
	if (/android.*mobile|webOS|iPhone|iPod|BlackBerry|IEMobile|OperaMini/i.test(navigator.userAgent)) {
		id_gtm = 'GTM-KQH33BS';
	}
	else {
		id_gtm = 'GTM-MFX66W7';
	}
</script>
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || []; w[l].push({
			'gtm.start':
				new Date().getTime(), event: 'gtm.js'
		}); var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', id_gtm);
</script>
</head>

<body class="backgroundSkin">

	

<div id="div-gpt-ad-lettera43-dsk-1x1-Skin"></div>

	

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input type="search" placeholder="ricerca articoli" autocapitalize="off" autocorrect="off">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		


<header class="headerMain">

	<!-- NEOMENU - TRIGGER -->
	<div class="neomenu-t">
		<span></span>
		<span></span>
		<span></span>
	</div>

	<div class="inner">

		<a class="logo" href="/it/">
				<span>Lettera43</span>
		</a>

			<nav class="navMain">
				<ul>
						<li><a href="https://www.lettera43.it/it/aggregatori/potere-e-dintorni/2/">Potere e dintorni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/denari/5/">Denari</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/bussole/1/">Bussole</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/frontiere/6/">Frontiere</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/visioni/3/">Visioni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/incontri-e-scontri/4/">Incontri e scontri</a></li>
				</ul>
			</nav>

		<span class="date">marted&#236;, 12 marzo 2019</span>

			<nav class="navHotContents">
				<ul>
						<li><a href="https://www.lettera43.it/it/topic/europee-2019/83/">Europee 2019</a></li>
						<li><a href="https://www.lettera43.it/it/topic/litalia-in-recessione/80/">L&#39;Italia in recessione</a></li>
						<li><a href="https://www.lettera43.it/it/topic/salone-di-ginevra-2019/84/">Salone di Ginevra 2019</a></li>
						<li><a href="https://www.lettera43.it/it/topic/venezuela-nel-caos/79/">Venezuela nel caos</a></li>
						<li><a href="https://www.lettera43.it/it/topic/spread-e-mercati/58/">Spread e mercati</a></li>
				</ul>
			</nav>

	</div>

	<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

</header>


		


<nav class="neomenu-m">
	<div>

		<div class="inner">

			<div class="navSocial">

				<ul>
					<li>
						<a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/Lettera43/" target="_blank" rel="noopener"></a>
						<a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/Lettera43/" target="_blank" rel="noopener"></a>
						
						
						<a title="Iscrizione Newsletter" class="fa fa-envelope" href="https://www.lettera43.it/it/iscrizione-newsletter/" target="_blank" rel="noopener"></a>
						<a title="Feed Rss/Atom" class="fa fa-rss" href="https://www.lettera43.it/it/feed/"></a>
					</li>
				</ul>

			</div>

			<div class="navSimple double">

				<div class="area-heading">Sezioni</div>

				<ul>
					<li><a href="https://www.lettera43.it/it/sezioni/attualita/1/">Attualit&#224;</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/cronaca/2/">Cronaca</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/cultura-e-spettacolo/3/">Cultura e Spettacolo</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/economia/4/">Economia</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/green-lab/16/">Green Lab</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/il-grafico-del-giorno/15/">Il grafico del giorno</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/interviste/13/">Interviste</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/lettere/5/">Lettere</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/media/6/">Media</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/mondo/7/">Mondo</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/politica/8/">Politica</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/reportage/14/">Reportage</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/scienza-e-tech/9/">Scienza e Tech</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/societa/10/">Societ&#224;</a></li>
					<li><a href="https://www.lettera43.it/it/sport/">Sport</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/viaggi/12/">Viaggi</a></li>
					
				</ul>

			</div>

				<div class="navSimple">

					<div class="area-heading">Aggregatori</div>

					<ul>
						<li><a href="https://www.lettera43.it/it/aggregatori/potere-e-dintorni/2/">Potere e dintorni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/denari/5/">Denari</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/bussole/1/">Bussole</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/frontiere/6/">Frontiere</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/visioni/3/">Visioni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/incontri-e-scontri/4/">Incontri e scontri</a></li>
					</ul>

				</div>

				<div class="navSimple">

					<div class="area-heading">Topic</div>

					<ul>

						<li><a href="https://www.lettera43.it/it/topic/europee-2019/83/">Europee 2019</a></li>
						<li><a href="https://www.lettera43.it/it/topic/litalia-in-recessione/80/">L&#39;Italia in recessione</a></li>
						<li><a href="https://www.lettera43.it/it/topic/salone-di-ginevra-2019/84/">Salone di Ginevra 2019</a></li>
						<li><a href="https://www.lettera43.it/it/topic/venezuela-nel-caos/79/">Venezuela nel caos</a></li>
						<li><a href="https://www.lettera43.it/it/topic/spread-e-mercati/58/">Spread e mercati</a></li>

					</ul>

				</div>

			<div class="navSimple">

				<div class="area-heading">Media e Blog</div>

				<ul>
					<li><a href="https://www.lettera43.it/it/foto/">Foto</a></li>
					<li><a href="https://www.lettera43.it/it/video/">Video</a></li>
					<li><a href="https://www.lettera43.it/it/blog/">Blog</a></li>
				</ul>

			</div>

			<div class="closer"></div>



		</div>

	</div>

</nav>


		<main role="main">
			


<section class="articleDetail  normal cover">

	

	


		<div class="bannerBlock">
			

<div id="div-gpt-ad-lettera43-dsk-970x250-Mh-Articoli"></div>
			

<div id="div-gpt-ad-lettera43-mob-320x50-Articolo" style="max-width: 320px; max-height: 50px"></div>
		</div>

	<article>

			<div class="photoCover">
				



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://l43.cdn-news30.it/blobs/variants/e/2/0/5/e20533fc-8fc1-44f1-a56e-d7edcb594fa5_large.jpg?_636879739035649598);background-position:50% 50%;"></div><img alt="Palermo Mafia Arresti" src="https://l43.cdn-news30.it/blobs/variants/e/2/0/5/e20533fc-8fc1-44f1-a56e-d7edcb594fa5_large.jpg?_636879739035649598" style="display:none;" /></figure>

			</div>

		<header>
			<a class="section" href="https://www.lettera43.it/it/sezioni/cronaca/2/">Cronaca</a>

			<div class="datetimeZone">


				
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">28</span></span>
	<span class="description">12 marzo 2019</span>
</span>


			</div>


			<h1>Oltre 30 persone sono state arrestate per mafia a Palermo</h1>
			<h2>Decine in manette in una maxi operazione portata a termine all&#39;alba. Si tratta del proseguimento dell&#39;indagine che ha smantellato il mandamento di Porta Nuova. La droga il business principale.</h2>

			


			


<div class="socialShare" data-socially>

		<ul>
			<li data-socially-global><span class="counter">...</span></li>
			<li class="share-tinaba">
				


<!-- Load Tinaba SDK for JavaScript -->
<div id="tb-root"></div>
<script>(function (d, s, id) { var js, tjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://www.tinaba.com/tinabaLikeWidget/tinabalike.js"; tjs.parentNode.insertBefore(js, tjs); }(document, 'script', 'tinaba-like'));</script>
<!-- Your like button code -->
<div class="tinaba-like-button" id="tinaba-like-button" data-tinabaid="TL2490"> Like me! </div>
			</li>
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcronaca%2F2019%2F03%2F12%2Fpalermo-mafia-arresti%2F229996%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcronaca%2F2019%2F03%2F12%2Fpalermo-mafia-arresti%2F229996%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Oltre%2030%20persone%20sono%20state%20arrestate%20per%20mafia%20a%20Palermo&url=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcronaca%2F2019%2F03%2F12%2Fpalermo-mafia-arresti%2F229996%2F&via=Lettera43" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcronaca%2F2019%2F03%2F12%2Fpalermo-mafia-arresti%2F229996%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
			<li class="share-mail"><a href="mailto:?subject=lettera43.it%20-%20Oltre%2030%20persone%20sono%20state%20arrestate%20per%20mafia%20a%20Palermo&body=Articolo%20da%20lettera43.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcronaca%2F2019%2F03%2F12%2Fpalermo-mafia-arresti%2F229996%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>
		<div class="print">
			<a class="qrCode" href="https://www.lettera43.it/it/articoli/cronaca/2019/03/12/palermo-mafia-arresti/229996/">
				<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcronaca%2F2019%2F03%2F12%2Fpalermo-mafia-arresti%2F229996%2F" />
			</a>
		</div>
</div>

			

		</header>

		

		<div class="articleContainer">

			<aside>
				<div class="sticky-parent" data-sticky-container>
					<div class="banner300 sticky-el">
						<!-- ADV - movingup:mpu_top (NOT FOUND) -->
						

<div id="div-gpt-ad-lettera43-dsk-300x600-Articoli-Spalla" style="max-width: 300px; max-height: 600px"></div>
					</div>
				</div>


				<div class="sticky-parent" data-sticky-container>
					<div class="sticky-el">
						

<section class="relatedList">
	<header>
		<div class="area-heading">Correlati</div>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/cronaca/2019/03/12/arresti-blutec-termini-imerese-ultime-notizie/229995/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/7/4/7/4/74747e4d-713a-4a5b-8480-03fa717095d8_small.jpg?_636879741156389510" style="background-position:66% 41%;"></div><img alt="Arresti Blutec Termini Imerese Ultime Notizie" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/7/4/7/4/74747e4d-713a-4a5b-8480-03fa717095d8_small.jpg?_636879741156389510" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">39</span></span>
	<span class="description">08:39</span>
</span>


			<div>

				<div class="entity-title">Arrestati presidente e ad di Blutec per il bluff di Termini Imerese</div>
				<div class="entity-subtitle"><p>Nel mirino la societ&agrave; che ha rilevato l&#39;ex stabilimento Fiat. L&#39;accusa &egrave; malversazione ai danni dello Stato. Sequestro preventivo del complesso aziendale e delle relative quote sociali.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal article-darkRed">

	<a href="https://www.lettera43.it/it/articoli/cronaca/2019/03/05/mafia-paolo-ruggirello-trapani/229777/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/c/7/0/4/c70478af-8f26-4711-8eb7-2a9b33a43108_small.jpg?_636873684824436995" style="background-position:50% 50%;"></div><img alt="mafia-paolo-ruggirello-trapani" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/c/7/0/4/c70478af-8f26-4711-8eb7-2a9b33a43108_small.jpg?_636873684824436995" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">23</span></span>
	<span class="description">05 marzo 2019</span>
</span>


			<div>
					<span class="section">giustizia</span>

				<div class="entity-title">Blitz anti mafia a Trapani, arrestato anche un ex deputato dell&#39;Ars</div>
				<div class="entity-subtitle"><p>I carabinieri hanno fermato almeno 25 persone su provvedimento del gip di Palermo. In manette esponenti delle &quot;famiglie&quot; Paceco e Marsala,&nbsp;i fratelli Francesco e Pietro Virga e l&#39;ex Pd Paolo Ruggirello.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/cronaca/2019/03/03/di-lauro-arresto-napoli-indagine/229723/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/4/8/7/e/487ee56e-a32c-412f-a78a-ae67e9fcc9d0_small.jpg?_636872010023018095" style="background-position:50% 50%;"></div><img alt="Di Lauro Arresto Napoli Indagine" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/4/8/7/e/487ee56e-a32c-412f-a78a-ae67e9fcc9d0_small.jpg?_636872010023018095" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">32</span></span>
	<span class="description">03 marzo 2019</span>
</span>


			<div>

				<div class="entity-title">Dopo l&#39;arresto del boss Di Lauro &#232; caccia ai fiancheggiatori</div>
				<div class="entity-subtitle"><p>Il camorrista &egrave; finito in manette sabato 2 marzo. Ora gli investigatori cercano chi l&#39;ha protetto per 14 anni. Il primo punto da chiarire &egrave; da quanto vivesse nell&#39;alloggio&nbsp;del quartiere&nbsp;Chiaiano.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/cronaca/2019/02/22/arresto-ezio-bigotti-imprenditore-gruppo-sti-consip/229433/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/5/b/8/65b89a27-bbe8-4f65-91bb-9704eaf6535e_small.jpg?_636864185795350739" style="background-position:13% 66%;"></div><img alt="ezio-bigotti-imprenditore-gruppo-sti-consip" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/5/b/8/65b89a27-bbe8-4f65-91bb-9704eaf6535e_small.jpg?_636864185795350739" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">22</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">13</span></span>
	<span class="description">22 febbraio 2019</span>
</span>


			<div>

				<div class="entity-title">L&#39;imprenditore Ezio Bigotti &#232; stato arrestato per corruzione</div>
				<div class="entity-subtitle"><p>Arresti domiciliari per il presidente del gruppo STI aggiudicatario di numerose commesse del Consip. Provvedimento anche per Massimo Gaboardi, ex tecnico petrolifero Eni.</p>

<p>&nbsp;</p>

<p>&nbsp;</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
	</ul>
	<div class="closer"></div>
</section>


					</div>
				</div>

					<div class="sticky-parent" data-sticky-container>
						<div class="banner300 sticky-el">
							

<div id="div-gpt-ad-lettera43-dsk-300x250-Articoli-Spalla" style="max-width: 300px; max-height: 250px"></div>
							
							

<div id="dsk-infeed-native-1"></div>
						</div>
					</div>

			</aside>

			<div class="articleContainerMain">

				<div>
					<div>
						<div class="lf"><div class="lf-text-dropcap lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Duro colpo inferto alla <strong>mafia</strong> all&#39;alba del 12 marzo. I <strong>carabinieri </strong>del Comando provinciale di <strong>Palermo</strong> hanno arrestato <strong>32 persone</strong> accusate a vario titolo di <strong>associazione per delinquere di tipo mafioso</strong>, <strong>concorso esterno</strong> in associazione mafiosa, <strong>estorsioni aggravate</strong> dal metodo mafioso, <strong>favoreggiamento aggravato</strong>, trasferimento fraudolento di valori, sleale concorrenza aggravata dalle finalit&agrave; mafiose, spaccio di sostanze stupefacenti e detenzione illegale di armi.</p>

<h2>COLPITO IL MANDAMENTO DI PORTA NUOVA</h2>

<p>L&#39;indagine &egrave; una prosecuzione di un&#39;<strong>attivit&agrave; investigativa</strong> che nei mesi scorsi ha portato a &quot;colpire&quot; il <strong>mandamento</strong> mafioso di <strong>Porta Nuova</strong> e poi a scoprire la ricostituzione della <strong>Cupola di Cosa nostra</strong>, tornata a riunirsi dopo 20 anni, il 28 maggio scorso, ad Altarello di Baida, nel Palermitano. Il blitz, allora, port&ograve; in carcere il boss <strong>Gregorio Di Giovanni</strong>, indicato dagli inquirenti come uno dei rappresentanti della nuova Cupola. Le indagini successive hanno accertato che Di Giovanni, dopo la <strong>scarcerazione</strong> seguita a una condanna passata, aveva immediatamente affiancato il reggente del mandamento <strong>Paolo Calcagno</strong>, prendendone poi il posto alla guida della &quot;famiglia&quot; dopo l&#39; arresto.</p>

<p><strong>LEGGI ANCHE:  <a href="https://www.lettera43.it/it/articoli/cronaca/2019/03/12/arresti-blutec-termini-imerese-ultime-notizie/229995/" target="_blank">Arrestati presidente e ad di Blutec per il bluff di Termini Imerese</a></strong></p>

<p>Da allora, secondo le indagini, era diventato lui il capo del clan: per un periodo suo vice era stato il fratello Tommaso, poi anche lui arrestato. Il capomafia &egrave; stato affiancato nella gestione delle attivit&agrave; illecite da uomini di fiducia di diversi quartieri del centro della citt&agrave;. L&#39;inchiesta, oltre a ricostruire gli <strong>assetti mafiosi</strong>, ha svelato che Calcagno, dal carcere, dava ordini per il sostentamento della sua famiglia. Nel corso dei colloqui in carcere forniva alla moglie e al cognato indicazioni sui soggetti cui rivolgersi per ricevere le somme di denaro che spettavano loro e i profitti degli investimenti economici realizzati in attivit&agrave; commerciali pienamente funzionali e attive.</p>

</div>
</div>



<div class="bannerBlock">
	<div id="div-gpt-ad-lettera43-mob-300x250-Articolo-1" style="max-width: 320px; max-height: 250px"></div>
</div>

<div class="bannerBlock">
	<div id="div-gpt-ad-lettera43-dsk-300x250-Articoli-Corpo-1" style="max-width: 336px; max-height: 250px"></div>
</div>
</div>
					</div>
					<div class="closer"></div>
				</div>
				<div class="reproduction-reserved">
					&copy; RIPRODUZIONE RISERVATA
				</div>

					<div class="bannerBlock">
						

<div class="bannerBlock">
	<div id="div-gpt-ad-lettera43-mob-300x250-Articolo-3" style="max-width: 320px; max-height: 250px"></div>
</div>
					</div>

				


<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/palermo/">Palermo</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/mafia/">Mafia</a></li>
	</ul>
	<div class="closer"></div>
</div>

					<div class="bannerBlock">
						

<div id="articoli-correlati-1"></div>
						

<div id="articoli-correlati-2"></div>
					</div>


				

<section class="relatedList">
	<header>
		<div class="area-heading">Correlati</div>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/cronaca/2019/03/12/arresti-blutec-termini-imerese-ultime-notizie/229995/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/7/4/7/4/74747e4d-713a-4a5b-8480-03fa717095d8_small.jpg?_636879741156389510" style="background-position:66% 41%;"></div><img alt="Arresti Blutec Termini Imerese Ultime Notizie" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/7/4/7/4/74747e4d-713a-4a5b-8480-03fa717095d8_small.jpg?_636879741156389510" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">39</span></span>
	<span class="description">08:39</span>
</span>


			<div>

				<div class="entity-title">Arrestati presidente e ad di Blutec per il bluff di Termini Imerese</div>
				<div class="entity-subtitle"><p>Nel mirino la societ&agrave; che ha rilevato l&#39;ex stabilimento Fiat. L&#39;accusa &egrave; malversazione ai danni dello Stato. Sequestro preventivo del complesso aziendale e delle relative quote sociali.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal article-darkRed">

	<a href="https://www.lettera43.it/it/articoli/cronaca/2019/03/05/mafia-paolo-ruggirello-trapani/229777/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/c/7/0/4/c70478af-8f26-4711-8eb7-2a9b33a43108_small.jpg?_636873684824436995" style="background-position:50% 50%;"></div><img alt="mafia-paolo-ruggirello-trapani" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/c/7/0/4/c70478af-8f26-4711-8eb7-2a9b33a43108_small.jpg?_636873684824436995" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">23</span></span>
	<span class="description">05 marzo 2019</span>
</span>


			<div>
					<span class="section">giustizia</span>

				<div class="entity-title">Blitz anti mafia a Trapani, arrestato anche un ex deputato dell&#39;Ars</div>
				<div class="entity-subtitle"><p>I carabinieri hanno fermato almeno 25 persone su provvedimento del gip di Palermo. In manette esponenti delle &quot;famiglie&quot; Paceco e Marsala,&nbsp;i fratelli Francesco e Pietro Virga e l&#39;ex Pd Paolo Ruggirello.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/cronaca/2019/03/03/di-lauro-arresto-napoli-indagine/229723/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/4/8/7/e/487ee56e-a32c-412f-a78a-ae67e9fcc9d0_small.jpg?_636872010023018095" style="background-position:50% 50%;"></div><img alt="Di Lauro Arresto Napoli Indagine" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/4/8/7/e/487ee56e-a32c-412f-a78a-ae67e9fcc9d0_small.jpg?_636872010023018095" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">32</span></span>
	<span class="description">03 marzo 2019</span>
</span>


			<div>

				<div class="entity-title">Dopo l&#39;arresto del boss Di Lauro &#232; caccia ai fiancheggiatori</div>
				<div class="entity-subtitle"><p>Il camorrista &egrave; finito in manette sabato 2 marzo. Ora gli investigatori cercano chi l&#39;ha protetto per 14 anni. Il primo punto da chiarire &egrave; da quanto vivesse nell&#39;alloggio&nbsp;del quartiere&nbsp;Chiaiano.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/cronaca/2019/02/22/arresto-ezio-bigotti-imprenditore-gruppo-sti-consip/229433/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/5/b/8/65b89a27-bbe8-4f65-91bb-9704eaf6535e_small.jpg?_636864185795350739" style="background-position:13% 66%;"></div><img alt="ezio-bigotti-imprenditore-gruppo-sti-consip" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/5/b/8/65b89a27-bbe8-4f65-91bb-9704eaf6535e_small.jpg?_636864185795350739" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">22</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">13</span></span>
	<span class="description">22 febbraio 2019</span>
</span>


			<div>

				<div class="entity-title">L&#39;imprenditore Ezio Bigotti &#232; stato arrestato per corruzione</div>
				<div class="entity-subtitle"><p>Arresti domiciliari per il presidente del gruppo STI aggiudicatario di numerose commesse del Consip. Provvedimento anche per Massimo Gaboardi, ex tecnico petrolifero Eni.</p>

<p>&nbsp;</p>

<p>&nbsp;</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
	</ul>
	<div class="closer"></div>
</section>



				

			</div>

			<div class="closer"></div>

		</div>

	</article>

</section>




<div class="row">
	<div class="row-inner">
		<section class="moreList">
			<header>
				<div class="area-heading">Potresti esserti perso</div>
			</header>

			<!-- DESKYOP SLIDER -->
			<div class="owl-carousel desktop" id="slider_3a63a9346c7348e68cba44acf7fb67ec">

				<div>
					<ul>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/21/trump-copertina-time/10552/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/4/0/0/c/400c953a-3739-4978-a07f-ff9c580e41ae_small.jpg?_636706265639703809" style="background-position:50% 54%;"></div><img alt="Time Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/4/0/0/c/400c953a-3739-4978-a07f-ff9c580e41ae_small.jpg?_636706265639703809" style="display:none;" /></figure>

		<header>
			<div class="entity-title">La storia di Trump nelle copertine del Time</div>
			<div class="entity-subtitle">Il magazine americano dedica alle separazioni famigliari al confine tra Messico e Usa il numero di fine giugno. Dalla prima pagina del 1989 a quelle della presidenza: tutte le cover sul tycoon.</div>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/13/world-press-photo-2018-fotografia-vincitori/10411/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/c/2/8/6c281837-a1f3-472a-9e0d-04aecb4615f8_small.jpg?_636592198648564816" style="background-position:50% 50%;"></div><img alt="BUONA" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/c/2/8/6c281837-a1f3-472a-9e0d-04aecb4615f8_small.jpg?_636592198648564816" style="display:none;" /></figure>

		<header>
			<div class="entity-title">World press photo 2018, gli scatti dell&#39;anno</div>
			<div class="entity-subtitle">Ad aggiudicarsi il primo premio Ronaldo Schemidt autore dello scatto simbolo delle proteste venezuelane. Guarda la gallery dei vincitori. </div>
		</header>

		<span class="icon"></span>
		<span class="number">29</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/12/spot-pubblicita-polemica-tirrenia-dove-pasolini-jesus/10370/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/2/2/2/1222eb87-d511-4c81-87e6-eb31c3a1acfb_small.jpg?_636564603240329065" style="background-position:65% 26%;"></div><img alt="Pubblicità Tirrenia-Moby" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/2/2/2/1222eb87-d511-4c81-87e6-eb31c3a1acfb_small.jpg?_636564603240329065" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Quando lo spot indigna</div>
			<div class="entity-subtitle">La pubblicit&#224; di Tirrenia che assicura di assumere solo personale italiano ha creato solo ora polemiche. Ma non &#232; certo un caso isolato: da Pandora agli storici Jeans Jesus di cui scrisse pure Pasolini, ecco le r&#233;clame pi&#249; dibattute. </div>
		</header>

		<span class="icon"></span>
		<span class="number">11</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/26/lato-angolazione-cose-prospettivsa/10290/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/7/1/4/2/7142558a-6fc4-4fce-b604-4745dbc440e6_small.jpg?_636525786415054602" style="background-position:50% 50%;"></div><img alt="Lato 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/7/1/4/2/7142558a-6fc4-4fce-b604-4745dbc440e6_small.jpg?_636525786415054602" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il lato oscuro delle cose</div>
			<div class="entity-subtitle">Spesso degli oggetti e del mondo che ci circonda conosciamo solo l&#39;aspetto esteriore. </div>
		</header>

		<span class="icon"></span>
		<span class="number">26</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/27/rom-foto-abbattimento-campo-borgaretto/10433/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/9/d/3/8/9d38d128-18d5-4847-bee2-e35b00f3d267_small.jpg?_636604415089329517" style="background-position:50% 50%;"></div><img alt="Rom Borgaretto 7" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/9/d/3/8/9d38d128-18d5-4847-bee2-e35b00f3d267_small.jpg?_636604415089329517" style="display:none;" /></figure>

		<header>
			<div class="entity-title">L&#39;abbattimento del campo rom di Borgaretto</div>
			<div class="entity-subtitle">Lo sgombero nella provincia Sud di Torino ha costretto a spostarsi 11 adulti e 12 bambini, uno di appena un mese e mezzo.</div>
		</header>

		<span class="icon"></span>
		<span class="number">7</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/28/autografi-star-firme-celebrita/10562/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/6/f/d/36fdc260-dbdd-407a-b054-9bee353585a4_small.jpg?_636658025343552073" style="background-position:53% 49%;"></div><img alt="Autografi 2" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/6/f/d/36fdc260-dbdd-407a-b054-9bee353585a4_small.jpg?_636658025343552073" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Dimmi come firmi e ti dir&#242; chi sei</div>
			<div class="entity-subtitle">Gli autografi delle celebrit&#224; possono raccontare molto del loro carattere. E alcuni sono vere e proprie opere d&#39;arte.</div>
		</header>

		<span class="icon"></span>
		<span class="number">21</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/21/dio-salvi-la-cremina/10046/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/0/2/5/7/02571896-5659-48e6-acd6-6386f51ea023_small.jpg?_636336503902768761" style="background-position:50% 50%;"></div><img alt="Abbronzatura 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/0/2/5/7/02571896-5659-48e6-acd6-6386f51ea023_small.jpg?_636336503902768761" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Dio salvi la cremina</div>
			<div class="entity-subtitle">Con l&#39;ondata di caldo che sta colpendo la Gran Bretagna, i sudditi di Sua maest&#224; stanno provando sulla loro pelle cosa succede a non proteggersi dai raggi del sole.</div>
		</header>

		<span class="icon"></span>
		<span class="number">9</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/05/foto-imbarazzanti-politici-social-network/10401/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/c/e/1/9/ce192061-3f5e-4db5-af21-598ddc0f8fdb_small.jpg?_636585324685507512" style="background-position:50% 43%;"></div><img alt="Foto Imbarazzanti Politici Boccia" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/c/e/1/9/ce192061-3f5e-4db5-af21-598ddc0f8fdb_small.jpg?_636585324685507512" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Le foto dei politici italiani che non avremmo voluto vedere sui social</div>
			<div class="entity-subtitle">L&#39;ultimo &#232; stato il selfie di Boccia, nudo in bagno. Ma tra il bucato della Boldrini, il doppio mento di Renzi e l&#39;improbabile fisico da spiaggia di Salvini sono tanti i post imbarazzanti. La rassegna.</div>
		</header>

		<span class="icon"></span>
		<span class="number">9</span>

	</a>
</article>
							</li>
					</ul>
					<div class="closer"></div>
				</div>

				<div>
					<ul>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/04/13/saranno-potenti/9941/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/a/e/1/fae15c2e-37d8-49b7-933f-29d2d2d8090c_small.jpg?_636277127401023323" style="background-position:49% 54%;"></div><img alt="Leader Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/a/e/1/fae15c2e-37d8-49b7-933f-29d2d2d8090c_small.jpg?_636277127401023323" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Saranno potenti</div>
			<div class="entity-subtitle">Siamo abituati a vedere i leader mondiali come entit&#224; astratte e lontane, dimenticandoci che anche il peggiore dei dittatori o il pi&#249; grande degli statisti &#232; stato bambino.</div>
		</header>

		<span class="icon"></span>
		<span class="number">43</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/09/artista-celebrita-star-talento/10368/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/d/8/d/3d8df01b-8742-4fdb-bc96-8f8010dda637_small.jpg?_636562103293655319" style="background-position:50% 50%;"></div><img alt="Artisti" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/d/8/d/3d8df01b-8742-4fdb-bc96-8f8010dda637_small.jpg?_636562103293655319" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Divi su tela</div>
			<div class="entity-subtitle">Da Jim Carrey a Paul McCartney, da Johnny Depp a Marilyn Manson: molte celebrit&#224; hanno coltivato lontano dai riflettori la passione per la pittura.</div>
		</header>

		<span class="icon"></span>
		<span class="number">22</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/10/salvini-di-maio-pd-murales-roma-bacio-street-art/10460/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/c/f/3/5cf34924-5326-40dd-8e5f-960349ef474c_small.jpg?_636645824636049473" style="background-position:76% 10%;"></div><img alt="Murales 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/c/f/3/5cf34924-5326-40dd-8e5f-960349ef474c_small.jpg?_636645824636049473" style="display:none;" /></figure>

		<header>
			<div class="entity-title">La politica con le spalle al muro</div>
			<div class="entity-subtitle">Ai murales di Conte e Raggi nella Capitale, si &#232; aggiunto il Salvini in versione predicatore a Roma e Fuehrer a Milano. Tutti i precedenti.</div>
		</header>

		<span class="icon"></span>
		<span class="number">15</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/07/27/i-vacchi-degli-altri/10085/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/0/8/b/0/08b02aeb-0619-4956-88c7-b3dc0f10e840_small.jpg?_636367643445988608" style="background-position:52% 24%;"></div><img alt="Vacchi Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/0/8/b/0/08b02aeb-0619-4956-88c7-b3dc0f10e840_small.jpg?_636367643445988608" style="display:none;" /></figure>

		<header>
			<div class="entity-title">I Vacchi degli altri</div>
			<div class="entity-subtitle">Il dandy nostrano &#232; solo una piccola parte di un mondo di uomini di mezz&#39;et&#224; che cercano di reinventarsi (con discreto successo) come star dei social network.</div>
		</header>

		<span class="icon"></span>
		<span class="number">10</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/15/parcheggio-volante-autista-guida-auto/10473/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/e/c/2/1ec2352a-379d-4c13-aa1e-90948c7f0f0b_small.jpg?_636619882317672483" style="background-position:50% 50%;"></div><img alt="Autista 12" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/e/c/2/1ec2352a-379d-4c13-aa1e-90948c7f0f0b_small.jpg?_636619882317672483" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Soste vietate del terzo tipo</div>
			<div class="entity-subtitle">Spesso in citt&#224; ci si lamenta del parcheggio selvaggio. Ma a volte ci sono guidatori che davvero superano ogni immaginazione.</div>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/19/cuba-castro-raul-rivoluzione-diaz-canel/10422/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="background-position:50% 50%;"></div><img alt="Lo scontro con Batista" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il tramonto del castrismo </div>
			<div class="entity-subtitle">Con l&#39;addio di Raul termina (per ora) la &quot;dinastia&quot;. Il nuovo leader di Cuba &#232; Diaz-Canel. Mezzo secolo di scatti. </div>
		</header>

		<span class="icon"></span>
		<span class="number">27</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/15/salvini-instagram-politica-lega-made-in-italy/10472/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/9/f/4/29f46fee-d053-4b49-b808-b7d75e81cd23_small.jpg?_636619866004805012" style="background-position:50% 50%;"></div><img alt="Salvini 5" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/9/f/4/29f46fee-d053-4b49-b808-b7d75e81cd23_small.jpg?_636619866004805012" style="display:none;" /></figure>

		<header>
			<div class="entity-title">La politica di Salvini spiegata con Instagram</div>
			<div class="entity-subtitle">Specialit&#224; regionali (simbolo del made in Italy), caff&#232; con i cuori, ortaggi, ruspe. Cartelli con messaggi elementari e didascalici. Il profilo del leader della Lega, al netto delle foto &quot;istituzionali&quot; e dei selfie con i fan, pare quello di un food blogger turista. E il suo storytelling &#232; una sorta di di Linea Verde (padana), trasmissione di cui la fidanzata Elisa Isoardi tra l&#39;altro &#232; stata conduttrice. Sar&#224; anche questo uso dei social ad avere decretato il successo elettorale?</div>
		</header>

		<span class="icon"></span>
		<span class="number">38</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/23/sovrappeso-peso-obesita-dieta/10429/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/d/2/2/8/d2281b26-42b7-4deb-b4fb-e8d80896721d_small.jpg?_636600901917572361" style="background-position:75% 17%;"></div><img alt="Dieta 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/d/2/2/8/d2281b26-42b7-4deb-b4fb-e8d80896721d_small.jpg?_636600901917572361" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Diete da Guinness</div>
			<div class="entity-subtitle">L&#39;obesit&#224; &#232; una malattia dura da sconfiggere, ma i protagonisti del programma tiv&#249; Usa &quot;My 600 Lb Life&quot; mostrano che con molta forza di volont&#224; &#232; possibile guarire.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
					</ul>
					<div class="closer"></div>
				</div>

			</div>

			<!-- MOBILE SLIDER -->
			<div class="owl-carousel mobile" id="slider_546042f4cab34f3db5da66b4fb2bc35e">
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/21/trump-copertina-time/10552/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/4/0/0/c/400c953a-3739-4978-a07f-ff9c580e41ae_small.jpg?_636706265639703809" style="background-position:50% 54%;"></div><img alt="Time Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/4/0/0/c/400c953a-3739-4978-a07f-ff9c580e41ae_small.jpg?_636706265639703809" style="display:none;" /></figure>

		<header>
			<div class="entity-title">La storia di Trump nelle copertine del Time</div>
			<div class="entity-subtitle">Il magazine americano dedica alle separazioni famigliari al confine tra Messico e Usa il numero di fine giugno. Dalla prima pagina del 1989 a quelle della presidenza: tutte le cover sul tycoon.</div>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/13/world-press-photo-2018-fotografia-vincitori/10411/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/c/2/8/6c281837-a1f3-472a-9e0d-04aecb4615f8_small.jpg?_636592198648564816" style="background-position:50% 50%;"></div><img alt="BUONA" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/c/2/8/6c281837-a1f3-472a-9e0d-04aecb4615f8_small.jpg?_636592198648564816" style="display:none;" /></figure>

		<header>
			<div class="entity-title">World press photo 2018, gli scatti dell&#39;anno</div>
			<div class="entity-subtitle">Ad aggiudicarsi il primo premio Ronaldo Schemidt autore dello scatto simbolo delle proteste venezuelane. Guarda la gallery dei vincitori. </div>
		</header>

		<span class="icon"></span>
		<span class="number">29</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/12/spot-pubblicita-polemica-tirrenia-dove-pasolini-jesus/10370/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/2/2/2/1222eb87-d511-4c81-87e6-eb31c3a1acfb_small.jpg?_636564603240329065" style="background-position:65% 26%;"></div><img alt="Pubblicità Tirrenia-Moby" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/2/2/2/1222eb87-d511-4c81-87e6-eb31c3a1acfb_small.jpg?_636564603240329065" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Quando lo spot indigna</div>
			<div class="entity-subtitle">La pubblicit&#224; di Tirrenia che assicura di assumere solo personale italiano ha creato solo ora polemiche. Ma non &#232; certo un caso isolato: da Pandora agli storici Jeans Jesus di cui scrisse pure Pasolini, ecco le r&#233;clame pi&#249; dibattute. </div>
		</header>

		<span class="icon"></span>
		<span class="number">11</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/26/lato-angolazione-cose-prospettivsa/10290/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/7/1/4/2/7142558a-6fc4-4fce-b604-4745dbc440e6_small.jpg?_636525786415054602" style="background-position:50% 50%;"></div><img alt="Lato 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/7/1/4/2/7142558a-6fc4-4fce-b604-4745dbc440e6_small.jpg?_636525786415054602" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il lato oscuro delle cose</div>
			<div class="entity-subtitle">Spesso degli oggetti e del mondo che ci circonda conosciamo solo l&#39;aspetto esteriore. </div>
		</header>

		<span class="icon"></span>
		<span class="number">26</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/27/rom-foto-abbattimento-campo-borgaretto/10433/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/9/d/3/8/9d38d128-18d5-4847-bee2-e35b00f3d267_small.jpg?_636604415089329517" style="background-position:50% 50%;"></div><img alt="Rom Borgaretto 7" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/9/d/3/8/9d38d128-18d5-4847-bee2-e35b00f3d267_small.jpg?_636604415089329517" style="display:none;" /></figure>

		<header>
			<div class="entity-title">L&#39;abbattimento del campo rom di Borgaretto</div>
			<div class="entity-subtitle">Lo sgombero nella provincia Sud di Torino ha costretto a spostarsi 11 adulti e 12 bambini, uno di appena un mese e mezzo.</div>
		</header>

		<span class="icon"></span>
		<span class="number">7</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/28/autografi-star-firme-celebrita/10562/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/6/f/d/36fdc260-dbdd-407a-b054-9bee353585a4_small.jpg?_636658025343552073" style="background-position:53% 49%;"></div><img alt="Autografi 2" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/6/f/d/36fdc260-dbdd-407a-b054-9bee353585a4_small.jpg?_636658025343552073" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Dimmi come firmi e ti dir&#242; chi sei</div>
			<div class="entity-subtitle">Gli autografi delle celebrit&#224; possono raccontare molto del loro carattere. E alcuni sono vere e proprie opere d&#39;arte.</div>
		</header>

		<span class="icon"></span>
		<span class="number">21</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/21/dio-salvi-la-cremina/10046/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/0/2/5/7/02571896-5659-48e6-acd6-6386f51ea023_small.jpg?_636336503902768761" style="background-position:50% 50%;"></div><img alt="Abbronzatura 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/0/2/5/7/02571896-5659-48e6-acd6-6386f51ea023_small.jpg?_636336503902768761" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Dio salvi la cremina</div>
			<div class="entity-subtitle">Con l&#39;ondata di caldo che sta colpendo la Gran Bretagna, i sudditi di Sua maest&#224; stanno provando sulla loro pelle cosa succede a non proteggersi dai raggi del sole.</div>
		</header>

		<span class="icon"></span>
		<span class="number">9</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/05/foto-imbarazzanti-politici-social-network/10401/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/c/e/1/9/ce192061-3f5e-4db5-af21-598ddc0f8fdb_small.jpg?_636585324685507512" style="background-position:50% 43%;"></div><img alt="Foto Imbarazzanti Politici Boccia" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/c/e/1/9/ce192061-3f5e-4db5-af21-598ddc0f8fdb_small.jpg?_636585324685507512" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Le foto dei politici italiani che non avremmo voluto vedere sui social</div>
			<div class="entity-subtitle">L&#39;ultimo &#232; stato il selfie di Boccia, nudo in bagno. Ma tra il bucato della Boldrini, il doppio mento di Renzi e l&#39;improbabile fisico da spiaggia di Salvini sono tanti i post imbarazzanti. La rassegna.</div>
		</header>

		<span class="icon"></span>
		<span class="number">9</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/04/13/saranno-potenti/9941/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/a/e/1/fae15c2e-37d8-49b7-933f-29d2d2d8090c_small.jpg?_636277127401023323" style="background-position:49% 54%;"></div><img alt="Leader Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/a/e/1/fae15c2e-37d8-49b7-933f-29d2d2d8090c_small.jpg?_636277127401023323" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Saranno potenti</div>
			<div class="entity-subtitle">Siamo abituati a vedere i leader mondiali come entit&#224; astratte e lontane, dimenticandoci che anche il peggiore dei dittatori o il pi&#249; grande degli statisti &#232; stato bambino.</div>
		</header>

		<span class="icon"></span>
		<span class="number">43</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/09/artista-celebrita-star-talento/10368/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/d/8/d/3d8df01b-8742-4fdb-bc96-8f8010dda637_small.jpg?_636562103293655319" style="background-position:50% 50%;"></div><img alt="Artisti" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/d/8/d/3d8df01b-8742-4fdb-bc96-8f8010dda637_small.jpg?_636562103293655319" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Divi su tela</div>
			<div class="entity-subtitle">Da Jim Carrey a Paul McCartney, da Johnny Depp a Marilyn Manson: molte celebrit&#224; hanno coltivato lontano dai riflettori la passione per la pittura.</div>
		</header>

		<span class="icon"></span>
		<span class="number">22</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/10/salvini-di-maio-pd-murales-roma-bacio-street-art/10460/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/c/f/3/5cf34924-5326-40dd-8e5f-960349ef474c_small.jpg?_636645824636049473" style="background-position:76% 10%;"></div><img alt="Murales 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/c/f/3/5cf34924-5326-40dd-8e5f-960349ef474c_small.jpg?_636645824636049473" style="display:none;" /></figure>

		<header>
			<div class="entity-title">La politica con le spalle al muro</div>
			<div class="entity-subtitle">Ai murales di Conte e Raggi nella Capitale, si &#232; aggiunto il Salvini in versione predicatore a Roma e Fuehrer a Milano. Tutti i precedenti.</div>
		</header>

		<span class="icon"></span>
		<span class="number">15</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/07/27/i-vacchi-degli-altri/10085/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/0/8/b/0/08b02aeb-0619-4956-88c7-b3dc0f10e840_small.jpg?_636367643445988608" style="background-position:52% 24%;"></div><img alt="Vacchi Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/0/8/b/0/08b02aeb-0619-4956-88c7-b3dc0f10e840_small.jpg?_636367643445988608" style="display:none;" /></figure>

		<header>
			<div class="entity-title">I Vacchi degli altri</div>
			<div class="entity-subtitle">Il dandy nostrano &#232; solo una piccola parte di un mondo di uomini di mezz&#39;et&#224; che cercano di reinventarsi (con discreto successo) come star dei social network.</div>
		</header>

		<span class="icon"></span>
		<span class="number">10</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/15/parcheggio-volante-autista-guida-auto/10473/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/e/c/2/1ec2352a-379d-4c13-aa1e-90948c7f0f0b_small.jpg?_636619882317672483" style="background-position:50% 50%;"></div><img alt="Autista 12" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/e/c/2/1ec2352a-379d-4c13-aa1e-90948c7f0f0b_small.jpg?_636619882317672483" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Soste vietate del terzo tipo</div>
			<div class="entity-subtitle">Spesso in citt&#224; ci si lamenta del parcheggio selvaggio. Ma a volte ci sono guidatori che davvero superano ogni immaginazione.</div>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/19/cuba-castro-raul-rivoluzione-diaz-canel/10422/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="background-position:50% 50%;"></div><img alt="Lo scontro con Batista" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il tramonto del castrismo </div>
			<div class="entity-subtitle">Con l&#39;addio di Raul termina (per ora) la &quot;dinastia&quot;. Il nuovo leader di Cuba &#232; Diaz-Canel. Mezzo secolo di scatti. </div>
		</header>

		<span class="icon"></span>
		<span class="number">27</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/15/salvini-instagram-politica-lega-made-in-italy/10472/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/9/f/4/29f46fee-d053-4b49-b808-b7d75e81cd23_small.jpg?_636619866004805012" style="background-position:50% 50%;"></div><img alt="Salvini 5" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/9/f/4/29f46fee-d053-4b49-b808-b7d75e81cd23_small.jpg?_636619866004805012" style="display:none;" /></figure>

		<header>
			<div class="entity-title">La politica di Salvini spiegata con Instagram</div>
			<div class="entity-subtitle">Specialit&#224; regionali (simbolo del made in Italy), caff&#232; con i cuori, ortaggi, ruspe. Cartelli con messaggi elementari e didascalici. Il profilo del leader della Lega, al netto delle foto &quot;istituzionali&quot; e dei selfie con i fan, pare quello di un food blogger turista. E il suo storytelling &#232; una sorta di di Linea Verde (padana), trasmissione di cui la fidanzata Elisa Isoardi tra l&#39;altro &#232; stata conduttrice. Sar&#224; anche questo uso dei social ad avere decretato il successo elettorale?</div>
		</header>

		<span class="icon"></span>
		<span class="number">38</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/23/sovrappeso-peso-obesita-dieta/10429/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/d/2/2/8/d2281b26-42b7-4deb-b4fb-e8d80896721d_small.jpg?_636600901917572361" style="background-position:75% 17%;"></div><img alt="Dieta 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/d/2/2/8/d2281b26-42b7-4deb-b4fb-e8d80896721d_small.jpg?_636600901917572361" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Diete da Guinness</div>
			<div class="entity-subtitle">L&#39;obesit&#224; &#232; una malattia dura da sconfiggere, ma i protagonisti del programma tiv&#249; Usa &quot;My 600 Lb Life&quot; mostrano che con molta forza di volont&#224; &#232; possibile guarire.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
			</div>

		</section>
	</div>
</div>





<!-- Tracking for Movingup -->


		</main>

		<footer class="footerMain">

	<div class="inner">

		<nav class="navNetwork">
			<div class="area-heading">Il Network</div>
			<ul>
				<li><a href="http://www.lettera43.it/" target="_blank" rel="noopener">Lettera43</a></li>
				<li><a href="http://letteradonna.it/" target="_blank" rel="noopener">LetteraDonna</a></li>
				<li><a href="http://www.pagina99.it/" target="_blank" rel="noopener">Pagina99</a></li>
				<li><a href="http://www.rivistastudio.com/" target="_blank" rel="noopener">Rivista Studio</a></li>
				<li><a href="http://www.rivistaundici.com/" target="_blank" rel="noopener">Rivista Undici</a></li>
			</ul>
		</nav>

		<nav class="navFooter">
			<ul>
				<li><a href="https://www.lettera43.it/it/redazione/">Redazione</a></li>
				<li><a href="https://www.lettera43.it/it/trattamento-dati/">Trattamento dati</a></li>
				<li><a href="https://www.lettera43.it/it/note-legali/">Note legali</a></li>
				<li><a href="http://movingup.it/contatti/" target="_blank" rel="noopener">Concessionaria di pubblicità: Moving Up</a></li>
				<li><a href="https://www.lettera43.it/it/cookies/">Cookies</a></li>
			</ul>
		</nav>

		<div class="disclaimer">
			&copy; <a href="http://www.news30.it/" target="_blank" rel="noopener">NEWS 3.0 S.p.A.</a> via Garofalo 31, 20133 Milano - P.IVA 07122950962<br />
		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>


	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-1887210-39', 'auto');
	ga('send', 'pageview');
</script>


	<link rel="stylesheet" href="https://l43.cdn-news30.it/scripts/owl-carousel/owl-carousel.min.css?_2019021101" />
<script src="https://l43.cdn-news30.it/scripts/l43.min.js?_2019021101"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636864263589590653"></script>
<script src="https://l43.cdn-news30.it/scripts/owl-carousel/owl-carousel.min.js?_2019021101"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.lettera43.it/it/'; $qoob.isPreview = false;
$(function(){ $.ajax({url: 'https://www.lettera43.it/tracking/article/229996/', cache: false}); });

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

$('#slider_3a63a9346c7348e68cba44acf7fb67ec').owlCarousel({
	nav: true,
	navSpeed: 500,
	navText: [
		'<i class="fa fa-angle-left"></i>',
		'<i class="fa fa-angle-right"></i>'
	],
	dotsSpeed: 500,
	dragEndSpeed: 500,
	mergeFit: false,
	center: false,
	margin: 10,
	loop: true,
	autoWidth: false,
	items: 1,
	autoplay: false,
	//autoplayTimeout: 6000,
	//autoplayHoverPause: true,
	autoHeight: true
});
$('#slider_546042f4cab34f3db5da66b4fb2bc35e').owlCarousel({
	nav: true,
	navSpeed: 500,
	navText: [
		'<i class="fa fa-angle-left"></i>',
		'<i class="fa fa-angle-right"></i>'
	],
	dotsSpeed: 500,
	dragEndSpeed: 500,
	mergeFit: false,
	center: false,
	margin: 10,
	loop: true,
	autoWidth: false,
	autoplay: false,
	responsive: {
		0: {
			items: 1,
			slideBy: 1
		},
		479: {
			items: 2,
			slideBy: 2
		}
	}
});
</script>


	

	

	

	

	

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="https://secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
	var feat = { check_cookie: 0 };
	var trac = nol_t(pvar, feat);
	trac.record().post();
</script>
<noscript>
	<img src="https://secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript&amp;si=https%3A//www.lettera43.it/it/articoli/cronaca/2019/03/12/palermo-mafia-arresti/229996/" width="1" height="1" alt="" />
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

	


<!-- Begin comScore Tag -->
<script>
	var __canTrack = false;
	var __consent = false;
	var __gdprApplies = false;

	$(function () {
		window.setTimeout(function () {
			try {
				var __tmp = window.__lxG__consent__.getState();
				console.log('__tmp: ' + __tmp);
				__gdprApplies = __tmp !== null;
				__consent = __tmp == 1;
			} catch (err) {
				console.log('__tmp: NOT AVAILABLE (' + err + ')');
				__gdprApplies = false;
				__consent = true;
			}

			__canTrack = (__gdprApplies == false) || __consent;

			console.log('GDPR APPLIES: ' + __gdprApplies);
			console.log('CONSENT: ' + __consent);
			console.log('CAN TRACK: ' + __canTrack);

			// COMSCORE SETUP
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "11547313", cs_ucfr: __canTrack ? '1' : '0' });
			(function () {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		}, 200);
	});
</script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=11547313&cv=2.0&cj=1&cs_ucfr=0" />
</noscript>
<!-- End comScore Tag -->

	
</body>

</html>