<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Borsa e spread di luned&#236; 6 agosto - Lettera43.it</title>
<meta content="Borsa e spread di lunedì 6 agosto. Banco Bmp cede il 5,6% dopo la relazione finanziaria semestrale. Il differenziale Btp-Bund a quota 251 punti." name="description" />
<link href="https://www.lettera43.it/it/articoli/cultura-e-spettacolo/2018/08/06/borsa-spread-lunedi-6-agosto/222511/" rel="canonical" />
<meta content="qoob v1.2.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Lettera43" name="twitter:site" />
<meta content="Borsa e spread di lunedì 6 agosto" name="twitter:title" />
<meta content="—" name="twitter:description" />
<meta content="https://l43.cdn-news30.it/blobs/variants/b/5/6/c/b56c78c8-2726-451c-bd50-3ee76b3f1a1f_large.jpg?_636691408529024182" name="twitter:image:src" />
<meta content="https://www.lettera43.it/it/articoli/cultura-e-spettacolo/2018/08/06/borsa-spread-lunedi-6-agosto/222511/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Borsa e spread di lunedì 6 agosto" property="og:title" />
<meta content="—" property="og:description" />
<meta content="https://l43.cdn-news30.it/blobs/variants/b/5/6/c/b56c78c8-2726-451c-bd50-3ee76b3f1a1f_large.jpg?_636691408529024182" property="og:image" />
<meta content="borsa spread lunedì 6 agosto" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="643" property="og:image:height" />
<meta content="Lettera43" property="og:site_name" />
<meta content="2018-08-06T08:23:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/Lettera43/" property="article:publisher" />
<meta content="Borsa" property="article:tag" />
<meta content="Euro" property="article:tag" />
<meta content="Spread" property="article:tag" />
<meta content="Piazza Affari" property="article:tag" />
<meta content="Btp" property="article:tag" />
<meta content="Bpm" property="article:tag" />
<meta content="Mercati" property="article:tag" />
<meta content="Credit Suisse" property="article:tag" />
<meta content="Conti" property="article:tag" />
<meta content="Bund" property="article:tag" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.lettera43.it/it/articoli/cultura-e-spettacolo/2018/08/06/borsa-spread-lunedi-6-agosto/222511/","name":"Borsa e spread di lunedì 6 agosto","description":"Banco Bmp cede il 9% dopo la pubblicazione della relazione finanziaria semestrale. Il differenziale Btp-Bund a quota 251 punti.","image":{"@type":"ImageObject","url":"https://l43.cdn-news30.it/blobs/variants/b/5/6/c/b56c78c8-2726-451c-bd50-3ee76b3f1a1f_large.jpg?_636691408529024182","thumbnailUrl":"https://l43.cdn-news30.it/blobs/variants/b/5/6/c/b56c78c8-2726-451c-bd50-3ee76b3f1a1f_small.jpg?_636691408529632310","contentUrl":"https://l43.cdn-news30.it/blobs/variants/b/5/6/c/b56c78c8-2726-451c-bd50-3ee76b3f1a1f_large.jpg?_636691408529024182","width":1280,"height":643},"mainEntityOfPage":"https://www.lettera43.it/it/articoli/cultura-e-spettacolo/2018/08/06/borsa-spread-lunedi-6-agosto/222511/","headline":"Borsa e spread di lunedì 6 agosto","keywords":["Borsa","Euro","Spread","Piazza Affari","Btp","Bpm","Mercati","Credit Suisse","Conti","Bund"],"publisher":{"@type":"Organization","url":"https://www.lettera43.it/it/","name":"Lettera43","logo":{"@type":"ImageObject","url":"https://l43.cdn-news30.it/blobs/variants/8/2/4/0/8240ba01-c0d7-4fb7-ac2c-bce88d5b42d8_small.jpg?_636151475344861252"}},"thumbnailUrl":"https://l43.cdn-news30.it/blobs/variants/b/5/6/c/b56c78c8-2726-451c-bd50-3ee76b3f1a1f_small.jpg?_636691408529632310","isAccessibleForFree":true,"dateCreated":"2018-08-06T08:27:45.26Z","dateModified":"2018-08-06T09:20:46.483Z","datePublished":"2018-08-06T08:23:00Z","articleBody":"Seduta difficile per Banco Bpm a Piazza Affari, dopo la relazione finanziaria semestrale diffusa venerdì 3 agosto a mercati chiusi. Mentre è stabile lo spread Btp-Bund. Il differenziale segna nei primi scambi 251 punti base, lo stesso livello della chiusura di venerdì. Il rendimento del decennale italiano è pari al 2,92%. LIVEBLOGGING. 11.00 - MILANO GIRA IN NEGATIVO. Girano in negativo le borse europee. A parte Madrid (+0,05%) gli altri listini sono tutti in perdita, da Milano (-0,31%) a Francoforte (-0,28%) passando per Londra (-0,04%) e Parigi (-0,08%). Le vendite colpiscono il settore siderurgico e minerario per effetto dei dazi, a partire da Linde (-9,3%), che sconta anche una raccomandazione negativa degli analisti di Kepler Chevreux. Segno meno anche per Rio Tinto (-1,28%), Glencore (-1,15%) e ArcelorMittal (-1,33%). In controtendenza Unicredit (+0,51%) alla vigilia dei conti semestrali. Sotto pressione Iwg (-21,97%), con il tramonto della cessione a fondi di private equity. 10.23 - BANCO BPM CEDE IL 9%. Sale la pressione su Banco Bpm. Il titolo cede il 9,15% a 2,27 euro dopo un lungo congelamento al ribasso subito dopo l'apertura. 9.30 - AVVIO IN ROSSO PER BANCO BPM. Banco Bpm scivola in apertura a Piazza Affari, dopo il taglio delle raccomandazioni e del prezzo obiettivo da parte degli analisti di Credit Suisse e Kepler Chevreux. Le azioni segnano un -5,61%. La banca ha chiuso i primi sei mesi del 2018 con un utile netto di 353 milioni di euro rispetto ai 3,17 miliardi dei primi sei mesi del 2017. Il dato dello scorso anno comprendeva, tuttavia, una voce straordinaria di 3,08 miliardi di euro relativa alla fusione tra i due istituti (Banco Popolare e Banca Popolare di Milano). Al netto di questa voce, il risultato finale sarebbe cresciuto del 274%."}</script>
<link href="https://www.lettera43.it/it/articoli/cultura-e-spettacolo/2018/08/06/borsa-spread-lunedi-6-agosto/222511/amp/" rel="amphtml" />
<link href="https://www.lettera43.it/it/sezioni/cultura-e-spettacolo/3/feed/" rel="alternate" title="Cultura e Spettacolo" type="application/atom+xml" />


	<link href="https://fonts.googleapis.com/css?family=Fjalla+One%7CLora:400,700%7CRoboto:300,400,700%7CSignika" rel="stylesheet">

		<link rel="dns-prefetch" href="https://fonts.googleapis.com">
		<link rel="dns-prefetch" href="https://cdn-news30.it/">
		<link rel="dns-prefetch" href="https://l43.cdn-news30.it/">
		<link rel="dns-prefetch" href="https://common.qoob.io">
		<link rel="dns-prefetch" href="https://www.googletagservices.com/">
		<link rel="dns-prefetch" href="https://www.google-analytics.com">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="lettera43" />

	<link rel="manifest" href="/manifest.json">

	
	<meta name="verification" content="654620d95701173c8c28f98ef9912b9c" />

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636681045722450860" />
<link rel="stylesheet" href="https://l43.cdn-news30.it/css/l43.min.css?_2018071901" />
<script src="https://i.plug.it/iplug/js/lib/iol/video/vpiol/vpiol_lib_min_2.0.js"></script>


	

<script>var crtg_nid = 1994</script>


<!-- Prebid Config Section START -->
<!-- Make sure this is inserted before your GPT tag -->
<script>
	var PREBID_TIMEOUT = 800;

	var adUnits = [{
		code: 'adwallpaper',
		sizes: [[1200, 90]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760729' }
		}]
	}, {
		code: 'adwallpaper',
		sizes: [[728, 90]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760731' }
		}]
	}, {
		code: 'adwallpaper',
		sizes: [[970, 250]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760733' }
		}]
	}, {
		code: 'adwallpaper',
		sizes: [[970, 90]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760732' }
		}]
	}, {
		code: 'admputop',
		sizes: [[300, 600]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760728' }
		}]
	}, {
		code: 'admpumiddle',
		sizes: [[300, 250]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '761407' }
		}]
	}, {
		code: 'admpubottom',
		sizes: [[300, 250]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760725' }
		}]
	}];

	var pbjs = pbjs || {};
	pbjs.que = pbjs.que || [];

	const customConfigObject = {
		"buckets": [{
			"precision": 2,
			"min": 0,
			"max": 3,
			"increment": 0.01
		},
		{
			"precision": 2,
			"min": 3,
			"max": 8,
			"increment": 0.05
		},
		{
			"precision": 2,
			"min": 8,
			"max": 20,
			"increment": 0.5
		},
		{
			"precision": 2,
			"min": 20,
			"max": 30,
			"increment": 1
		}]
	};
</script>
<!-- Prebid Config Section END -->
<!-- Prebid Boilerplate Section START. No Need to Edit. -->
<script type="text/javascript" src="https://i.plug.it/banners/js/prebid/prebid.js" async></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function () {
		googletag.pubads().disableInitialLoad();
	});

	pbjs.que.push(function () {
		pbjs.setPriceGranularity(customConfigObject);
		pbjs.addAdUnits(adUnits);
		pbjs.requestBids({
			bidsBackHandler: sendAdserverRequest
		});
	});

	function sendAdserverRequest() {
		if (pbjs.adserverRequestSent) return;
		pbjs.adserverRequestSent = true;
		googletag.cmd.push(function () {
			pbjs.que.push(function () {
				pbjs.setTargetingForGPTAsync();
				googletag.pubads().refresh();
			});
		});
	}

	setTimeout(function () {
		sendAdserverRequest();
	}, PREBID_TIMEOUT);

</script>
<!-- Prebid Boilerplate Section END -->


<script type='text/javascript' src='https://i.plug.it/banners/js/adv_library3_https.js'></script>
<script type='text/javascript' src='https://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript' src='https://i.plug.it/banners/js/lettera43/adv_lib_lettera43.js'></script>




	
		<!-- Facebook Pixel Code -->
		<script>
			!function (f, b, e, v, n, t, s) {
				if (f.fbq) return; n = f.fbq = function () {
					n.callMethod ?
						n.callMethod.apply(n, arguments) : n.queue.push(arguments)
				};
				if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
				n.queue = []; t = b.createElement(e); t.async = !0;
				t.src = v; s = b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t, s)
			}(window, document, 'script',
				'https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1643080762622108');
			fbq('track', 'PageView');
		</script>
		<noscript>
			<img height="1" width="1" style="display:none"
				 src="https://www.facebook.com/tr?id=1643080762622108&ev=PageView&noscript=1" />
		</noscript>
		<!-- End Facebook Pixel Code -->
</head>

<body >

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input type="search" placeholder="ricerca articoli" autocapitalize="off" autocorrect="off">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		<header class="headerMain">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<div class="inner">

				<a class="logo" href="/"></a>

					<nav class="navMain">
						<ul>
								<li><a href="https://www.lettera43.it/it/aggregatori/potere-e-dintorni/2/">Potere e dintorni</a></li>
								<li><a href="https://www.lettera43.it/it/aggregatori/denari/5/">Denari</a></li>
								<li><a href="https://www.lettera43.it/it/aggregatori/bussole/1/">Bussole</a></li>
								<li><a href="https://www.lettera43.it/it/aggregatori/frontiere/6/">Frontiere</a></li>
								<li><a href="https://www.lettera43.it/it/aggregatori/visioni/3/">Visioni</a></li>
								<li><a href="https://www.lettera43.it/it/aggregatori/incontri-e-scontri/4/">Incontri e scontri</a></li>
						</ul>
					</nav>

				<span class="date">luned&#236;, 06 agosto 2018</span>

					<nav class="navHotContents">
						<ul>
								<li><a href="https://www.lettera43.it/it/topic/fca-e-il-dopo-marchionne/66/">Fca e il dopo Marchionne</a></li>
								<li><a href="https://www.lettera43.it/it/topic/i-soldi-della-lega/64/">I soldi della Lega</a></li>
								<li><a href="https://www.lettera43.it/it/topic/migranti-ed-europa/62/">Migranti ed Europa</a></li>
								<li><a href="https://www.lettera43.it/it/topic/spread-e-mercati/58/">Spread e mercati</a></li>
						</ul>
					</nav>

			</div>

			<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

		</header>

		


<nav class="neomenu-m">
	<div>

		<div class="inner">

			<div class="navSocial">

				<ul>
					<li>
						<a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/Lettera43/" target="_blank" rel="noopener"></a>
						<a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/Lettera43/" target="_blank" rel="noopener"></a>
						<a title="Seguici su Google +" class="fa fa-google-plus" href="https://plus.google.com/+lettera43/posts/" target="_blank" rel="noopener"></a>
						<a title="Seguici su YouTube" class="fa fa-youtube" href="https://www.youtube.com/user/lettera43/" target="_blank" rel="noopener"></a>
						<a title="Iscrizione Newsletter" class="fa fa-envelope" href="https://www.lettera43.it/it/iscrizione-newsletter/" target="_blank" rel="noopener"></a>
						<a title="Feed Rss/Atom" class="fa fa-rss" href="https://www.lettera43.it/it/feed/"></a>
					</li>
				</ul>

			</div>

			<div class="navSimple double">

				<h2>Sezioni</h2>

				<ul>
					<li><a href="https://www.lettera43.it/it/sezioni/attualita/1/">Attualit&#224;</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/cronaca/2/">Cronaca</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/cultura-e-spettacolo/3/">Cultura e Spettacolo</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/economia/4/">Economia</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/il-grafico-del-giorno/15/">Il grafico del giorno</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/interviste/13/">Interviste</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/lettere/5/">Lettere</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/media/6/">Media</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/mondo/7/">Mondo</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/politica/8/">Politica</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/reportage/14/">Reportage</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/scienza-e-tech/9/">Scienza e Tech</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/societa/10/">Societ&#224;</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/sport/11/">Sport</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/viaggi/12/">Viaggi</a></li>
					
				</ul>

			</div>

				<div class="navSimple">

					<h2>Aggregatori</h2>

					<ul>
						<li><a href="https://www.lettera43.it/it/aggregatori/potere-e-dintorni/2/">Potere e dintorni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/denari/5/">Denari</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/bussole/1/">Bussole</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/frontiere/6/">Frontiere</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/visioni/3/">Visioni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/incontri-e-scontri/4/">Incontri e scontri</a></li>
					</ul>

				</div>

				<div class="navSimple">

					<h2>Topic</h2>

					<ul>

						<li><a href="https://www.lettera43.it/it/topic/fca-e-il-dopo-marchionne/66/">Fca e il dopo Marchionne</a></li>
						<li><a href="https://www.lettera43.it/it/topic/i-soldi-della-lega/64/">I soldi della Lega</a></li>
						<li><a href="https://www.lettera43.it/it/topic/migranti-ed-europa/62/">Migranti ed Europa</a></li>
						<li><a href="https://www.lettera43.it/it/topic/spread-e-mercati/58/">Spread e mercati</a></li>

					</ul>

				</div>

			<div class="navSimple">

				<h2>Media e Blog</h2>

				<ul>
					<li><a href="https://www.lettera43.it/it/foto/">Foto</a></li>
					<li><a href="https://www.lettera43.it/it/video/">Video</a></li>
					<li><a href="https://www.lettera43.it/it/blog/">Blog</a></li>
				</ul>

			</div>

			<div class="closer"></div>



		</div>

	</div>

</nav>

		<div class="bannerMasthead">
			




<!-- INIZIO DIV wallpaper 1200x90, 970x250, 970x90, 728x90 DFP -->
<div id="adwallpaper">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('adwallpaper'); });
	</script>
</div>
<!-- FINE DIV wallpaper 1200x90, 970x250, 970x90, 728x90 DFP DFP -->
		</div>

		<main role="main">
			


<section class="articleDetail  normal cover">

	

	


	<article>

			<div class="photoCover">
				



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://l43.cdn-news30.it/blobs/variants/b/5/6/c/b56c78c8-2726-451c-bd50-3ee76b3f1a1f_large.jpg?_636691408529024182);background-position:50% 50%;"></div><img alt="borsa spread lunedì 6 agosto" src="https://l43.cdn-news30.it/blobs/variants/b/5/6/c/b56c78c8-2726-451c-bd50-3ee76b3f1a1f_large.jpg?_636691408529024182" style="display:none;" /></figure>

			</div>

		<header>

			<div class="datetimeZone">


				
<span class="datetime " >
	
	<span class="date">
		<span class="day">6</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">23</span></span>
	<span class="description">06 agosto 2018</span>
</span>


			</div>


			<h1>Borsa e spread di luned&#236; 6 agosto</h1>
			<h2 class="subtitle"><p>Banco Bmp cede il 9% dopo la pubblicazione della relazione finanziaria semestrale. Il differenziale Btp-Bund a quota 251 punti.</p>
</h2>

			


			


<div class="socialShare" data-socially>

		<ul>
			<li data-socially-global><span class="counter">...</span></li>
			<li data-socially-site="facebook" class="share-facebook"><a target="_blank" rel="noopener" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcultura-e-spettacolo%2F2018%2F08%2F06%2Fborsa-spread-lunedi-6-agosto%2F222511%2F"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="google" class="share-google"><a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcultura-e-spettacolo%2F2018%2F08%2F06%2Fborsa-spread-lunedi-6-agosto%2F222511%2F"><i class="fa fa-google-plus"></i></a></li>
			<li data-socially-site="linkedin" class="share-linkedin"><a target="_blank" rel="noopener" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcultura-e-spettacolo%2F2018%2F08%2F06%2Fborsa-spread-lunedi-6-agosto%2F222511%2F"><i class="fa fa-linkedin"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Borsa%20e%20spread%20di%20luned%C3%AC%206%20agosto&url=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcultura-e-spettacolo%2F2018%2F08%2F06%2Fborsa-spread-lunedi-6-agosto%2F222511%2F&via=Lettera43"><i class="fa fa-twitter"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a target="_blank" rel="noopener" href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcultura-e-spettacolo%2F2018%2F08%2F06%2Fborsa-spread-lunedi-6-agosto%2F222511%2F"><i class="fa fa-whatsapp"></i></a></li>
			<li class="share-mail"><a target="_blank" href="mailto:?subject=lettera43.it%20-%20Borsa%20e%20spread%20di%20luned%C3%AC%206%20agosto&body=Articolo%20da%20lettera43.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcultura-e-spettacolo%2F2018%2F08%2F06%2Fborsa-spread-lunedi-6-agosto%2F222511%2F"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>
		<div class="print">
			<a class="qrCode" href="https://www.lettera43.it/it/articoli/cultura-e-spettacolo/2018/08/06/borsa-spread-lunedi-6-agosto/222511/">
				<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcultura-e-spettacolo%2F2018%2F08%2F06%2Fborsa-spread-lunedi-6-agosto%2F222511%2F" />
			</a>
		</div>
</div>
		</header>

		<div class="articleContainer">

			<aside>
				<div class="sticky-parent" data-sticky-container>
					<div class="banner300 sticky-el">
						




<!-- INIZIO DIV mputop 300x250, 300x600 DFP -->
<div id="admputop">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('admputop'); });
	</script>
</div>
<!-- FINE DIV mputop 300x250, 300x600 DFP -->
					</div>
				</div>


				<div class="sticky-parent" data-sticky-container>
					<div class="sticky-el">

						

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/economia/2018/08/04/mercati-governo-bilancio/222491/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/0/d/f/9/0df9b498-8e0b-4161-9587-bbfab900460e_small.jpg?_636688191178304523" style="background-position:32% 67%;"></div><img alt="Borsa: Milano scivola, Ftse Mib -2%" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/0/d/f/9/0df9b498-8e0b-4161-9587-bbfab900460e_small.jpg?_636688191178304523" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">31</span></span>
	<span class="description">04 agosto 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Legge di bilancio in vista, mercati in allarme</h1>
				<h1 class="titleLaunch">Legge di bilancio in vista, mercati in allarme</h1>
				
				<h2><p>Non bastano le rassicurazioni di Tria. I primi numeri sulla manovra d&#39;autunno fanno salire lo spread. E sui Btp&nbsp;l&#39;Italia fa quasi peggio di Cipro.</p>
</h2>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/economia/2018/08/03/crisi-condotte-dacqua-commissario/222466/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/1/4/6/f146269b-89aa-4c7e-89db-24842beccc4c_small.jpg?_636689095962517875" style="background-position:50% 50%;"></div><img alt="Crisi Condotte Spa Commissario" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/1/4/6/f146269b-89aa-4c7e-89db-24842beccc4c_small.jpg?_636689095962517875" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">06</span></span>
	<span class="description">03 agosto 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Condotte Spa: cos&#236; rischia di morire un colosso dell&#39;edilizia</h1>
				<h1 class="titleLaunch">Condotte Spa: cos&#236; muore un colosso dell&#39;edilizia</h1>
				
				<h2><p>Dopo l&#39;allarme dei sindacati,&nbsp;Di Maio pronto a nominare il commissario. Che decider&agrave; il destino del terzo gruppo di costruzioni italiano. Affossato da due miliardi di debiti e dai mancati pagamenti della pubblica ammnistrazione.</p>
</h2>
			</div>

		</header>

	</a>

</article>

			</li>
	</ul>
	<div class="closer"></div>
</section>



					</div>
				</div>

				<div class="sticky-parent" data-sticky-container>
					<div class="sticky-el">

						





					</div>
				</div>

			</aside>

			<div class="articleContainerMain">

				<div>
					<div>
						<div class="lf"><div class="lf-text-dropcap lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Seduta difficile per <strong>Banco Bpm</strong> a Piazza Affari, dopo la relazione finanziaria semestrale diffusa venerd&igrave; 3 agosto a mercati chiusi. Mentre &egrave; stabile lo <strong>spread Btp-Bund</strong>. Il differenziale segna nei primi scambi <strong>251 punti base</strong>, lo stesso livello della chiusura di venerd&igrave;. Il rendimento del decennale italiano &egrave; pari al 2,92%.</p>

<h2>LIVEBLOGGING</h2>

<p><strong>11.00 - MILANO GIRA IN NEGATIVO.</strong> Girano in negativo le borse europee. A parte Madrid (+0,05%) gli altri listini sono tutti in perdita, da Milano (-0,31%) a Francoforte (-0,28%) passando per Londra (-0,04%) e Parigi (-0,08%). Le <strong>vendite</strong> colpiscono il <strong>settore siderurgico e minerario</strong> per effetto dei dazi, a partire da Linde (-9,3%), che sconta anche una raccomandazione negativa degli analisti di Kepler Chevreux. Segno meno anche per Rio Tinto (-1,28%), Glencore (-1,15%) e ArcelorMittal (-1,33%). In controtendenza Unicredit (+0,51%) alla vigilia dei conti semestrali. Sotto pressione Iwg (-21,97%), con il tramonto della cessione a fondi di private equity.</p>

<p><strong>10.23 - BANCO BPM CEDE IL 9%.</strong> Sale la pressione su <strong>Banco Bpm. </strong>Il titolo <strong>cede il 9,15%</strong> a 2,27 euro dopo un lungo congelamento al ribasso subito dopo l&#39;apertura.</p>

<p><strong>9.30 - AVVIO IN ROSSO PER BANCO BPM.</strong> <strong>Banco Bpm</strong> scivola in apertura a Piazza Affari, dopo il taglio delle raccomandazioni e del prezzo obiettivo da parte degli analisti di Credit Suisse e Kepler Chevreux. Le azioni segnano un <strong>-5,61%</strong>. La banca ha chiuso i primi sei mesi del 2018 con un utile netto di 353 milioni di euro rispetto ai 3,17 miliardi dei primi sei mesi del 2017. Il dato dello scorso anno comprendeva, tuttavia, una voce straordinaria di 3,08 miliardi di euro relativa alla fusione tra i due istituti (<strong>Banco Popolare</strong> e <strong>Banca Popolare di Milano</strong>). Al netto di questa voce, il risultato finale sarebbe cresciuto del 274%.</p>

</div>
</div>

<div class=" lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-video lf-block" data-main-eref="video:28496">
<div class="lf-inner">



	<div class="videoContainer video-p-brightcove">
		<div id="container_1"></div>
<script>
	var IOL = IOL || {};
	IOL.video = IOL.video || {};
	IOL.video.containers = IOL.video.containers || [];
	IOL.video.containers['container_1'] = {
		accountID : '5354193495001',
		playerID : 'BkMd84Nsg',
		objectID : 'player_1',
		videoSource : '5807430022001',
		width : '100%',
		autoplay : true,
		muted : true,
		advEnabled : true,
		playerCssClass : 'customIol',
		logo : false,
		title : false,
		responsive : VideoPlayerConfigurationObject.PARAMS_VALUE.RESPONSIVENESS.RESPONSIVE
	};
</script>
	</div>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>
				<div class="reproduction-reserved">
					&copy; RIPRODUZIONE RISERVATA
				</div>

				

				


<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/borsa/">Borsa</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/euro/">Euro</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/spread/">Spread</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/piazza-affari/">Piazza Affari</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/btp/">Btp</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/bpm/">Bpm</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/mercati/">Mercati</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/credit-suisse/">Credit Suisse</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/conti/">Conti</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/bund/">Bund</a></li>
	</ul>
	<div class="closer"></div>
</div>

				

<div id="lig_lettera43_smartbox_article"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=95494&t=js&s=1"></script>



<div id="disqus_thread"></div>
<script>
	var disqus_config = function () {
		this.page.url = 'https://www.lettera43.it/it/articoli/cultura-e-spettacolo/2018/08/06/borsa-spread-lunedi-6-agosto/222511/';
		this.page.identifier = 'it:article:222511';
	};
	(function () { // DON'T EDIT BELOW THIS LINE
		var d = document, s = d.createElement('script');
		s.src = '//l43.disqus.com/embed.js';
		s.setAttribute('data-timestamp', +new Date());
		(d.head || d.body).appendChild(s);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

				

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/economia/2018/08/04/mercati-governo-bilancio/222491/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/0/d/f/9/0df9b498-8e0b-4161-9587-bbfab900460e_small.jpg?_636688191178304523" style="background-position:32% 67%;"></div><img alt="Borsa: Milano scivola, Ftse Mib -2%" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/0/d/f/9/0df9b498-8e0b-4161-9587-bbfab900460e_small.jpg?_636688191178304523" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">31</span></span>
	<span class="description">04 agosto 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Legge di bilancio in vista, mercati in allarme</h1>
				<h1 class="titleLaunch">Legge di bilancio in vista, mercati in allarme</h1>
				
				<h2><p>Non bastano le rassicurazioni di Tria. I primi numeri sulla manovra d&#39;autunno fanno salire lo spread. E sui Btp&nbsp;l&#39;Italia fa quasi peggio di Cipro.</p>
</h2>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/economia/2018/08/03/crisi-condotte-dacqua-commissario/222466/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/1/4/6/f146269b-89aa-4c7e-89db-24842beccc4c_small.jpg?_636689095962517875" style="background-position:50% 50%;"></div><img alt="Crisi Condotte Spa Commissario" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/1/4/6/f146269b-89aa-4c7e-89db-24842beccc4c_small.jpg?_636689095962517875" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">06</span></span>
	<span class="description">03 agosto 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Condotte Spa: cos&#236; rischia di morire un colosso dell&#39;edilizia</h1>
				<h1 class="titleLaunch">Condotte Spa: cos&#236; muore un colosso dell&#39;edilizia</h1>
				
				<h2><p>Dopo l&#39;allarme dei sindacati,&nbsp;Di Maio pronto a nominare il commissario. Che decider&agrave; il destino del terzo gruppo di costruzioni italiano. Affossato da due miliardi di debiti e dai mancati pagamenti della pubblica ammnistrazione.</p>
</h2>
			</div>

		</header>

	</a>

</article>

			</li>
	</ul>
	<div class="closer"></div>
</section>



				





			</div>

			<div class="closer"></div>

		</div>

	</article>

</section>




<div class="row">
	<div class="row-inner">
		<section class="moreList">
			<header>
				<h2>Potresti esserti perso</h2>
			</header>

			<!-- DESKYOP SLIDER -->
			<div class="owl-carousel desktop" id="slider_00971db5fba84b45b4635c603698b1ff">

				<div>
					<ul>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/15/parcheggio-volante-autista-guida-auto/10473/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/e/c/2/1ec2352a-379d-4c13-aa1e-90948c7f0f0b_small.jpg?_636619882317672483" style="background-position:50% 50%;"></div><img alt="Autista 12" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/e/c/2/1ec2352a-379d-4c13-aa1e-90948c7f0f0b_small.jpg?_636619882317672483" style="display:none;" /></figure>

		<header>
			<h1>Soste vietate del terzo tipo</h1>
			<h2>Spesso in citt&#224; ci si lamenta del parcheggio selvaggio. Ma a volte ci sono guidatori che davvero superano ogni immaginazione.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/05/manichino-vetrina-foto-manichini-negozi/10402/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/a/9/4/6/a9462b9f-26b4-4e18-896d-1c747f31f508_small.jpg?_636585369174783874" style="background-position:50% 25%;"></div><img alt="Manichino 7" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/a/9/4/6/a9462b9f-26b4-4e18-896d-1c747f31f508_small.jpg?_636585369174783874" style="display:none;" /></figure>

		<header>
			<h1>Un manichino tutto matto</h1>
			<h2>Siamo abituati a vederli inespressivi e impostati, semplici strumenti per mostrare gli abiti. Ma i modelli da vetrina a volte si ribellano alla monotonia, con risultati inaspettati.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">30</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/27/rom-foto-abbattimento-campo-borgaretto/10433/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/9/d/3/8/9d38d128-18d5-4847-bee2-e35b00f3d267_small.jpg?_636604415089329517" style="background-position:50% 50%;"></div><img alt="Rom Borgaretto 7" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/9/d/3/8/9d38d128-18d5-4847-bee2-e35b00f3d267_small.jpg?_636604415089329517" style="display:none;" /></figure>

		<header>
			<h1>L&#39;abbattimento del campo rom di Borgaretto</h1>
			<h2>Lo sgombero nella provincia Sud di Torino ha costretto a spostarsi 11 adulti e 12 bambini, uno di appena un mese e mezzo.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">7</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/30/arte-3d-marciapiede-street-art/10396/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/c/1/8/2/c18224c4-f0d1-4aa1-a095-9be914061235_small.jpg?_636580156821397459" style="background-position:50% 50%;"></div><img alt="Arte 2" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/c/1/8/2/c18224c4-f0d1-4aa1-a095-9be914061235_small.jpg?_636580156821397459" style="display:none;" /></figure>

		<header>
			<h1>A passeggio sull&#39;abisso</h1>
			<h2>L&#39;arte della pittura su strada apre spettacolari mondi nel sottosuolo grazie alla tecnica della prospettiva.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/22/chitarra-fender-chitarristi-celebri/10336/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/8/9/5/2/8952ed2c-3ba3-4380-893e-c072f8bb2303_small.jpg?_636549105272599217" style="background-position:50% 50%;"></div><img alt="Jimi Hendrix Fender" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/8/9/5/2/8952ed2c-3ba3-4380-893e-c072f8bb2303_small.jpg?_636549105272599217" style="display:none;" /></figure>

		<header>
			<h1>I chitarristi che hanno reso immortale la Fender</h1>
			<h2></h2>
		</header>

		<span class="icon"></span>
		<span class="number">12</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/07/21/colpo-di-cena/10083/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/5/3/5/f535f324-bec5-4e5e-ae22-35859f8dac1b_small.jpg?_636362502807992877" style="background-position:50% 50%;"></div><img alt="Cibo 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/5/3/5/f535f324-bec5-4e5e-ae22-35859f8dac1b_small.jpg?_636362502807992877" style="display:none;" /></figure>

		<header>
			<h1>Colpo di cena</h1>
			<h2>Fortuna, natura impazzita o modifiche genetiche: quel che arriva a tavola pu&#242; riservare piacevoli sorprese.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/16/cartelli-design-equivoci-ambigui/10476/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/0/a/3/f0a3edf5-37c6-4c9b-bb04-356d7ae6648b_small.jpg?_636620714322554450" style="background-position:37% 20%;"></div><img alt="Cartelli 6" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/0/a/3/f0a3edf5-37c6-4c9b-bb04-356d7ae6648b_small.jpg?_636620714322554450" style="display:none;" /></figure>

		<header>
			<h1>Doppi sensi in circolazione</h1>
			<h2>Errori grammaticali, accostamenti casuali o semplice sbadataggine possono generare ambiguit&#224; ed equivoci esilaranti.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">12</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/27/foto-stupidita-epic-fail-cretini/10432/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/3/1/5/63150589-1615-48ef-b9e5-10968de10768_small.jpg?_636604367624941922" style="background-position:50% 50%;"></div><img alt="Stupidi Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/3/1/5/63150589-1615-48ef-b9e5-10968de10768_small.jpg?_636604367624941922" style="display:none;" /></figure>

		<header>
			<h1>Nella mente del cretino</h1>
			<h2>Tutti commettiamo degli errori. Ma ci sono casi in cui la sbadataggine pu&#242; raggiungere vette tali da diventare genialit&#224;.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">21</span>

	</a>
</article>
							</li>
					</ul>
					<div class="closer"></div>
				</div>

				<div>
					<ul>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/05/foto-imbarazzanti-politici-social-network/10401/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/c/e/1/9/ce192061-3f5e-4db5-af21-598ddc0f8fdb_small.jpg?_636585324685507512" style="background-position:50% 43%;"></div><img alt="Foto Imbarazzanti Politici Boccia" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/c/e/1/9/ce192061-3f5e-4db5-af21-598ddc0f8fdb_small.jpg?_636585324685507512" style="display:none;" /></figure>

		<header>
			<h1>Le foto dei politici italiani che non avremmo voluto vedere sui social</h1>
			<h2>L&#39;ultimo &#232; stato il selfie di Boccia, nudo in bagno. Ma tra il bucato della Boldrini, il doppio mento di Renzi e l&#39;improbabile fisico da spiaggia di Salvini sono tanti i post imbarazzanti. La rassegna.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">9</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/19/cuba-castro-raul-rivoluzione-diaz-canel/10422/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="background-position:50% 50%;"></div><img alt="Lo scontro con Batista" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="display:none;" /></figure>

		<header>
			<h1>Il tramonto del castrismo </h1>
			<h2>Con l&#39;addio di Raul termina (per ora) la &quot;dinastia&quot;. Il nuovo leader di Cuba &#232; Diaz-Canel. Mezzo secolo di scatti. </h2>
		</header>

		<span class="icon"></span>
		<span class="number">27</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/24/giochi-epic-fail-errori/10285/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/a/7/b/fa7bc925-819e-4f1f-8e28-18f265217579_small.jpg?_636524070057722147" style="background-position:52% 59%;"></div><img alt="Giochi Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/a/7/b/fa7bc925-819e-4f1f-8e28-18f265217579_small.jpg?_636524070057722147" style="display:none;" /></figure>

		<header>
			<h1>Il Paese dei farlocchi</h1>
			<h2>Errori di design o semplicemente pessimo gusto possono dar vita a giocattoli che vanno dal macabro al sessualmente ambiguo.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">39</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/09/artista-celebrita-star-talento/10368/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/d/8/d/3d8df01b-8742-4fdb-bc96-8f8010dda637_small.jpg?_636562103293655319" style="background-position:50% 50%;"></div><img alt="Artisti" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/d/8/d/3d8df01b-8742-4fdb-bc96-8f8010dda637_small.jpg?_636562103293655319" style="display:none;" /></figure>

		<header>
			<h1>Divi su tela</h1>
			<h2>Da Jim Carrey a Paul McCartney, da Johnny Depp a Marilyn Manson: molte celebrit&#224; hanno coltivato lontano dai riflettori la passione per la pittura.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">22</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/04/13/saranno-potenti/9941/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/a/e/1/fae15c2e-37d8-49b7-933f-29d2d2d8090c_small.jpg?_636277127401023323" style="background-position:49% 54%;"></div><img alt="Leader Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/a/e/1/fae15c2e-37d8-49b7-933f-29d2d2d8090c_small.jpg?_636277127401023323" style="display:none;" /></figure>

		<header>
			<h1>Saranno potenti</h1>
			<h2>Siamo abituati a vedere i leader mondiali come entit&#224; astratte e lontane, dimenticandoci che anche il peggiore dei dittatori o il pi&#249; grande degli statisti &#232; stato bambino.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">43</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/21/amanda-lee-star-instagram-post-social/10490/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/e/8/5/2/e8527919-3d0f-402d-be8c-394bc875b89e_small.jpg?_636625086456850278" style="background-position:50% 50%;"></div><img alt="LEE" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/e/8/5/2/e8527919-3d0f-402d-be8c-394bc875b89e_small.jpg?_636625086456850278" style="display:none;" /></figure>

		<header>
			<h1>Amanda Lee, la star di Instagram da 20 mila dollari a post</h1>
			<h2>La personal trainer californiana ha raggiunto 12 milioni di follower con le sue foto e video. Ma in un&#39;intervista rivela i &#171;contraccolpi emotivi&#187; di dover essere sempre &#171;perfetta&#187;.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">21</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/02/ultime-parole-famosi-citazioni-morte/10438/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/d/1/1/6/d1165f0a-d4fa-4555-8069-c6bfd02f4106_small.jpg?_636608744136907902" style="background-position:52% 43%;"></div><img alt="Frasi Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/d/1/1/6/d1165f0a-d4fa-4555-8069-c6bfd02f4106_small.jpg?_636608744136907902" style="display:none;" /></figure>

		<header>
			<h1>Le ultime parole dei famosi</h1>
			<h2>Da Leonardo a Steve Jobs, passando da Marx, Ford e Sinatra: le frasi delle celebrit&#224; dette poco prima del trapasso.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">15</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/15/salvini-instagram-politica-lega-made-in-italy/10472/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/9/f/4/29f46fee-d053-4b49-b808-b7d75e81cd23_small.jpg?_636619866004805012" style="background-position:50% 50%;"></div><img alt="Salvini 5" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/9/f/4/29f46fee-d053-4b49-b808-b7d75e81cd23_small.jpg?_636619866004805012" style="display:none;" /></figure>

		<header>
			<h1>La politica di Salvini spiegata con Instagram</h1>
			<h2>Specialit&#224; regionali (simbolo del made in Italy), caff&#232; con i cuori, ortaggi, ruspe. Cartelli con messaggi elementari e didascalici. Il profilo del leader della Lega, al netto delle foto &quot;istituzionali&quot; e dei selfie con i fan, pare quello di un food blogger turista. E il suo storytelling &#232; una sorta di di Linea Verde (padana), trasmissione di cui la fidanzata Elisa Isoardi tra l&#39;altro &#232; stata conduttrice. Sar&#224; anche questo uso dei social ad avere decretato il successo elettorale?</h2>
		</header>

		<span class="icon"></span>
		<span class="number">38</span>

	</a>
</article>
							</li>
					</ul>
					<div class="closer"></div>
				</div>

			</div>

			<!-- MOBILE SLIDER -->
			<div class="owl-carousel mobile" id="slider_edab8ec97feb4a25a909354b33e1f072">
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/15/parcheggio-volante-autista-guida-auto/10473/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/e/c/2/1ec2352a-379d-4c13-aa1e-90948c7f0f0b_small.jpg?_636619882317672483" style="background-position:50% 50%;"></div><img alt="Autista 12" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/e/c/2/1ec2352a-379d-4c13-aa1e-90948c7f0f0b_small.jpg?_636619882317672483" style="display:none;" /></figure>

		<header>
			<h1>Soste vietate del terzo tipo</h1>
			<h2>Spesso in citt&#224; ci si lamenta del parcheggio selvaggio. Ma a volte ci sono guidatori che davvero superano ogni immaginazione.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/05/manichino-vetrina-foto-manichini-negozi/10402/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/a/9/4/6/a9462b9f-26b4-4e18-896d-1c747f31f508_small.jpg?_636585369174783874" style="background-position:50% 25%;"></div><img alt="Manichino 7" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/a/9/4/6/a9462b9f-26b4-4e18-896d-1c747f31f508_small.jpg?_636585369174783874" style="display:none;" /></figure>

		<header>
			<h1>Un manichino tutto matto</h1>
			<h2>Siamo abituati a vederli inespressivi e impostati, semplici strumenti per mostrare gli abiti. Ma i modelli da vetrina a volte si ribellano alla monotonia, con risultati inaspettati.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">30</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/27/rom-foto-abbattimento-campo-borgaretto/10433/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/9/d/3/8/9d38d128-18d5-4847-bee2-e35b00f3d267_small.jpg?_636604415089329517" style="background-position:50% 50%;"></div><img alt="Rom Borgaretto 7" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/9/d/3/8/9d38d128-18d5-4847-bee2-e35b00f3d267_small.jpg?_636604415089329517" style="display:none;" /></figure>

		<header>
			<h1>L&#39;abbattimento del campo rom di Borgaretto</h1>
			<h2>Lo sgombero nella provincia Sud di Torino ha costretto a spostarsi 11 adulti e 12 bambini, uno di appena un mese e mezzo.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">7</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/30/arte-3d-marciapiede-street-art/10396/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/c/1/8/2/c18224c4-f0d1-4aa1-a095-9be914061235_small.jpg?_636580156821397459" style="background-position:50% 50%;"></div><img alt="Arte 2" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/c/1/8/2/c18224c4-f0d1-4aa1-a095-9be914061235_small.jpg?_636580156821397459" style="display:none;" /></figure>

		<header>
			<h1>A passeggio sull&#39;abisso</h1>
			<h2>L&#39;arte della pittura su strada apre spettacolari mondi nel sottosuolo grazie alla tecnica della prospettiva.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/22/chitarra-fender-chitarristi-celebri/10336/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/8/9/5/2/8952ed2c-3ba3-4380-893e-c072f8bb2303_small.jpg?_636549105272599217" style="background-position:50% 50%;"></div><img alt="Jimi Hendrix Fender" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/8/9/5/2/8952ed2c-3ba3-4380-893e-c072f8bb2303_small.jpg?_636549105272599217" style="display:none;" /></figure>

		<header>
			<h1>I chitarristi che hanno reso immortale la Fender</h1>
			<h2></h2>
		</header>

		<span class="icon"></span>
		<span class="number">12</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/07/21/colpo-di-cena/10083/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/5/3/5/f535f324-bec5-4e5e-ae22-35859f8dac1b_small.jpg?_636362502807992877" style="background-position:50% 50%;"></div><img alt="Cibo 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/5/3/5/f535f324-bec5-4e5e-ae22-35859f8dac1b_small.jpg?_636362502807992877" style="display:none;" /></figure>

		<header>
			<h1>Colpo di cena</h1>
			<h2>Fortuna, natura impazzita o modifiche genetiche: quel che arriva a tavola pu&#242; riservare piacevoli sorprese.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/16/cartelli-design-equivoci-ambigui/10476/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/0/a/3/f0a3edf5-37c6-4c9b-bb04-356d7ae6648b_small.jpg?_636620714322554450" style="background-position:37% 20%;"></div><img alt="Cartelli 6" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/0/a/3/f0a3edf5-37c6-4c9b-bb04-356d7ae6648b_small.jpg?_636620714322554450" style="display:none;" /></figure>

		<header>
			<h1>Doppi sensi in circolazione</h1>
			<h2>Errori grammaticali, accostamenti casuali o semplice sbadataggine possono generare ambiguit&#224; ed equivoci esilaranti.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">12</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/27/foto-stupidita-epic-fail-cretini/10432/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/3/1/5/63150589-1615-48ef-b9e5-10968de10768_small.jpg?_636604367624941922" style="background-position:50% 50%;"></div><img alt="Stupidi Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/3/1/5/63150589-1615-48ef-b9e5-10968de10768_small.jpg?_636604367624941922" style="display:none;" /></figure>

		<header>
			<h1>Nella mente del cretino</h1>
			<h2>Tutti commettiamo degli errori. Ma ci sono casi in cui la sbadataggine pu&#242; raggiungere vette tali da diventare genialit&#224;.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">21</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/05/foto-imbarazzanti-politici-social-network/10401/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/c/e/1/9/ce192061-3f5e-4db5-af21-598ddc0f8fdb_small.jpg?_636585324685507512" style="background-position:50% 43%;"></div><img alt="Foto Imbarazzanti Politici Boccia" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/c/e/1/9/ce192061-3f5e-4db5-af21-598ddc0f8fdb_small.jpg?_636585324685507512" style="display:none;" /></figure>

		<header>
			<h1>Le foto dei politici italiani che non avremmo voluto vedere sui social</h1>
			<h2>L&#39;ultimo &#232; stato il selfie di Boccia, nudo in bagno. Ma tra il bucato della Boldrini, il doppio mento di Renzi e l&#39;improbabile fisico da spiaggia di Salvini sono tanti i post imbarazzanti. La rassegna.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">9</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/19/cuba-castro-raul-rivoluzione-diaz-canel/10422/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="background-position:50% 50%;"></div><img alt="Lo scontro con Batista" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="display:none;" /></figure>

		<header>
			<h1>Il tramonto del castrismo </h1>
			<h2>Con l&#39;addio di Raul termina (per ora) la &quot;dinastia&quot;. Il nuovo leader di Cuba &#232; Diaz-Canel. Mezzo secolo di scatti. </h2>
		</header>

		<span class="icon"></span>
		<span class="number">27</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/24/giochi-epic-fail-errori/10285/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/a/7/b/fa7bc925-819e-4f1f-8e28-18f265217579_small.jpg?_636524070057722147" style="background-position:52% 59%;"></div><img alt="Giochi Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/a/7/b/fa7bc925-819e-4f1f-8e28-18f265217579_small.jpg?_636524070057722147" style="display:none;" /></figure>

		<header>
			<h1>Il Paese dei farlocchi</h1>
			<h2>Errori di design o semplicemente pessimo gusto possono dar vita a giocattoli che vanno dal macabro al sessualmente ambiguo.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">39</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/09/artista-celebrita-star-talento/10368/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/d/8/d/3d8df01b-8742-4fdb-bc96-8f8010dda637_small.jpg?_636562103293655319" style="background-position:50% 50%;"></div><img alt="Artisti" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/d/8/d/3d8df01b-8742-4fdb-bc96-8f8010dda637_small.jpg?_636562103293655319" style="display:none;" /></figure>

		<header>
			<h1>Divi su tela</h1>
			<h2>Da Jim Carrey a Paul McCartney, da Johnny Depp a Marilyn Manson: molte celebrit&#224; hanno coltivato lontano dai riflettori la passione per la pittura.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">22</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/04/13/saranno-potenti/9941/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/a/e/1/fae15c2e-37d8-49b7-933f-29d2d2d8090c_small.jpg?_636277127401023323" style="background-position:49% 54%;"></div><img alt="Leader Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/a/e/1/fae15c2e-37d8-49b7-933f-29d2d2d8090c_small.jpg?_636277127401023323" style="display:none;" /></figure>

		<header>
			<h1>Saranno potenti</h1>
			<h2>Siamo abituati a vedere i leader mondiali come entit&#224; astratte e lontane, dimenticandoci che anche il peggiore dei dittatori o il pi&#249; grande degli statisti &#232; stato bambino.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">43</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/21/amanda-lee-star-instagram-post-social/10490/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/e/8/5/2/e8527919-3d0f-402d-be8c-394bc875b89e_small.jpg?_636625086456850278" style="background-position:50% 50%;"></div><img alt="LEE" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/e/8/5/2/e8527919-3d0f-402d-be8c-394bc875b89e_small.jpg?_636625086456850278" style="display:none;" /></figure>

		<header>
			<h1>Amanda Lee, la star di Instagram da 20 mila dollari a post</h1>
			<h2>La personal trainer californiana ha raggiunto 12 milioni di follower con le sue foto e video. Ma in un&#39;intervista rivela i &#171;contraccolpi emotivi&#187; di dover essere sempre &#171;perfetta&#187;.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">21</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/02/ultime-parole-famosi-citazioni-morte/10438/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/d/1/1/6/d1165f0a-d4fa-4555-8069-c6bfd02f4106_small.jpg?_636608744136907902" style="background-position:52% 43%;"></div><img alt="Frasi Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/d/1/1/6/d1165f0a-d4fa-4555-8069-c6bfd02f4106_small.jpg?_636608744136907902" style="display:none;" /></figure>

		<header>
			<h1>Le ultime parole dei famosi</h1>
			<h2>Da Leonardo a Steve Jobs, passando da Marx, Ford e Sinatra: le frasi delle celebrit&#224; dette poco prima del trapasso.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">15</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/15/salvini-instagram-politica-lega-made-in-italy/10472/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/9/f/4/29f46fee-d053-4b49-b808-b7d75e81cd23_small.jpg?_636619866004805012" style="background-position:50% 50%;"></div><img alt="Salvini 5" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/9/f/4/29f46fee-d053-4b49-b808-b7d75e81cd23_small.jpg?_636619866004805012" style="display:none;" /></figure>

		<header>
			<h1>La politica di Salvini spiegata con Instagram</h1>
			<h2>Specialit&#224; regionali (simbolo del made in Italy), caff&#232; con i cuori, ortaggi, ruspe. Cartelli con messaggi elementari e didascalici. Il profilo del leader della Lega, al netto delle foto &quot;istituzionali&quot; e dei selfie con i fan, pare quello di un food blogger turista. E il suo storytelling &#232; una sorta di di Linea Verde (padana), trasmissione di cui la fidanzata Elisa Isoardi tra l&#39;altro &#232; stata conduttrice. Sar&#224; anche questo uso dei social ad avere decretato il successo elettorale?</h2>
		</header>

		<span class="icon"></span>
		<span class="number">38</span>

	</a>
</article>
					</div>
			</div>

		</section>
	</div>
</div>
		</main>

		<footer class="footerMain">

	<div class="inner">

		<nav class="navNetwork">
			<h2>Il Network</h2>
			<ul>
				<li><a href="http://www.lettera43.it/" target="_blank" rel="noopener">Lettera43</a></li>
				<li><a href="http://letteradonna.it/" target="_blank" rel="noopener">LetteraDonna</a></li>
				<li><a href="http://www.pagina99.it/" target="_blank" rel="noopener">Pagina99</a></li>
				<li><a href="http://www.rivistastudio.com/" target="_blank" rel="noopener">Rivista Studio</a></li>
				<li><a href="http://www.rivistaundici.com/" target="_blank" rel="noopener">Rivista Undici</a></li>
			</ul>
		</nav>

		<nav class="navFooter">
			<ul>
				<li><a href="https://www.lettera43.it/it/redazione/">Redazione</a></li>
				<li><a href="https://www.lettera43.it/it/trattamento-dati/">Trattamento dati</a></li>
				<li><a href="https://www.lettera43.it/it/note-legali/">Note legali</a></li>
				<li><a href="http://www.italiaonline.it/" target="_blank" rel="noopener">Concessionaria di pubblicità: Italiaonline</a></li>
				<li><a href="https://www.lettera43.it/it/cookies/">Cookies</a></li>
			</ul>
		</nav>

		<div class="disclaimer">
			&copy; <a href="http://www.news30.it/" target="_blank" rel="noopener">NEWS 3.0 S.p.A.</a> via Garofalo 31, 20133 Milano - P.IVA 07122950962<br />
		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>

		<script src="https://tags.crwdcntrl.net/c/10850/cc.js?ns=_cc10850" id="LOTCC_10850"></script>
		<script>_cc10850.bcp();</script>

	

<!-- TAG SURVEY FB APP -->


	

<!-- TRACKSET -->
<script>
	document.write('<s' + 'cript src="https://tracking.trackset.com/86d8217dbf34fe0edb7a0bf7de85ae0b.js?u=' + (Math.round(+new Date() / 1000000) * 1000) + '"></s' + 'cript>');
</script>
<noscript>
	<a href="http://www.trackset.it/">
		<img alt="Web Analytics" src="https://tracking.trackset.com/cl6.gif?id=86d8217dbf34fe0edb7a0bf7de85ae0b">
	</a>
</noscript>


	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-1887210-39', 'auto');
	ga('send', 'pageview');
</script>


	

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11547313" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=11547313&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

	<link rel="stylesheet" href="https://l43.cdn-news30.it/scripts/owl-carousel/owl-carousel.min.css?_2018071901" />
<script src="https://l43.cdn-news30.it/scripts/l43.min.js?_2018071901"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636681045722450860"></script>
<script src="https://i.plug.it/iplug/js/lib/iol/video/vpiol/configs/config_players.js"></script>
<script src="https://l43.cdn-news30.it/scripts/owl-carousel/owl-carousel.min.js?_2018071901"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.lettera43.it/it/'; $qoob.isPreview = false;
$(function(){ $.ajax({url: 'https://www.lettera43.it/tracking/article/222511/', cache: false}); });

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

$('#slider_00971db5fba84b45b4635c603698b1ff').owlCarousel({
	nav: true,
	navSpeed: 500,
	navText: [
		'<i class="fa fa-angle-left"></i>',
		'<i class="fa fa-angle-right"></i>'
	],
	dotsSpeed: 500,
	dragEndSpeed: 500,
	mergeFit: false,
	center: false,
	margin: 10,
	loop: true,
	autoWidth: false,
	items: 1,
	autoplay: false,
	//autoplayTimeout: 6000,
	//autoplayHoverPause: true,
	autoHeight: true
});
$('#slider_edab8ec97feb4a25a909354b33e1f072').owlCarousel({
	nav: true,
	navSpeed: 500,
	navText: [
		'<i class="fa fa-angle-left"></i>',
		'<i class="fa fa-angle-right"></i>'
	],
	dotsSpeed: 500,
	dragEndSpeed: 500,
	mergeFit: false,
	center: false,
	margin: 10,
	loop: true,
	autoWidth: false,
	autoplay: false,
	responsive: {
		0: {
			items: 1,
			slideBy: 1
		},
		479: {
			items: 2,
			slideBy: 2
		}
	}
});
</script>


	




<!-- INIZIO DIV outofpage  DFP -->
<div id="adoutofpage">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('adoutofpage'); });
	</script>
</div>
<!-- FINE DIV outofpage DFP -->

	



	

		<script>
			$cookielaw = {
				domain: 'lettera43.it',
				policyHRef: {
					it: '/it/cookies/'
				},
				autoAcceptOnScroll: true,
				autoAcceptOnClickTo: $('body'),
				autoRefreshOnAccept: true
			}
		</script>
		<script src="https://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="https://secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
	var feat = { check_cookie: 0 };
	var trac = nol_t(pvar, feat);
	trac.record().post();
</script>
<noscript>
	<img src="https://secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript&amp;si=https%3A//www.lettera43.it/it/articoli/cultura-e-spettacolo/2018/08/06/borsa-spread-lunedi-6-agosto/222511/" width="1" height="1" alt="" />
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</body>

</html>