<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Che cosa &#232; il distretto 5VIE art+design di Milano  - Lettera43</title>
<meta content="L&#39;associazione culturale 5VIE ARTE + DESIGN promuove il centro storico di Milano. Per la Design week e per il Salone del Mobile, cura mostre e appuntamenti." name="description" />
<link href="https://www.lettera43.it/it/articoli/cultura-e-spettacolo/2019/04/13/distretto-5-vie-milano/230498/" rel="canonical" />
<meta content="qoob v1.2.2 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="https://www.lettera43.it/it/articoli/cultura-e-spettacolo/2019/04/13/distretto-5-vie-milano/230498/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Che cosa è il distretto 5VIE art+design di Milano " property="og:title" />
<meta content="—" property="og:description" />
<meta content="https://l43.cdn-news30.it/blobs/variants/6/b/5/b/6b5b1e52-ef43-4b47-aaec-0751fb0b657d_large.jpg?_636891121574061149" property="og:image" />
<meta content="Distretto 5 Vie Milano " property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="1168" property="og:image:height" />
<meta content="Lettera43" property="og:site_name" />
<meta content="2019-04-13T17:58:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/Lettera43/" property="article:publisher" />
<meta content="Milano" property="article:tag" />
<meta content="Design" property="article:tag" />
<meta content="Arte" property="article:tag" />
<meta content="Eventi" property="article:tag" />
<meta content="Musei" property="article:tag" />
<meta content="Salone del Mobile" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Lettera43" name="twitter:site" />
<meta content="Che cosa è il distretto 5VIE art+design di Milano " name="twitter:title" />
<meta content="—" name="twitter:description" />
<meta content="https://l43.cdn-news30.it/blobs/variants/6/b/5/b/6b5b1e52-ef43-4b47-aaec-0751fb0b657d_large.jpg?_636891121574061149" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.lettera43.it/it/articoli/cultura-e-spettacolo/2019/04/13/distretto-5-vie-milano/230498/","name":"Che cosa è il distretto 5VIE art+design di Milano ","description":"In occasione della design week ecco gli appuntamenti organizzati dall'omonima associazione da non perdere.","image":{"@type":"ImageObject","url":"https://l43.cdn-news30.it/blobs/variants/6/b/5/b/6b5b1e52-ef43-4b47-aaec-0751fb0b657d_large.jpg?_636891121574061149","thumbnailUrl":"https://l43.cdn-news30.it/blobs/variants/6/b/5/b/6b5b1e52-ef43-4b47-aaec-0751fb0b657d_small.jpg?_636891121617665258","contentUrl":"https://l43.cdn-news30.it/blobs/variants/6/b/5/b/6b5b1e52-ef43-4b47-aaec-0751fb0b657d_large.jpg?_636891121574061149","width":1280,"height":1168},"mainEntityOfPage":"https://www.lettera43.it/it/articoli/cultura-e-spettacolo/2019/04/13/distretto-5-vie-milano/230498/","headline":"Che cosa è il distretto 5VIE art+design di Milano ","author":{"@type":"Organization","url":"https://www.lettera43.it/","name":"Lettera43","description":"Lettera43: quotidiano online indipendente, completamente gratuito con notizie e approfondimenti di attualità, cronaca, politica, economia e tanti altri temi.","sameAs":["https://www.facebook.com/Lettera43/","https://twitter.com/Lettera43/"],"logo":{"@type":"ImageObject","url":"https://www.lettera43.it/css/img/logoL43.png"}},"keywords":["Milano","Design","Arte","Eventi","Musei","Salone del Mobile"],"publisher":{"@type":"Organization","url":"https://www.lettera43.it/","name":"Lettera43","description":"Lettera43: quotidiano online indipendente, completamente gratuito con notizie e approfondimenti di attualità, cronaca, politica, economia e tanti altri temi.","sameAs":["https://www.facebook.com/Lettera43/","https://twitter.com/Lettera43/"],"logo":{"@type":"ImageObject","url":"https://www.lettera43.it/css/img/logoL43.png"}},"thumbnailUrl":"https://l43.cdn-news30.it/blobs/variants/6/b/5/b/6b5b1e52-ef43-4b47-aaec-0751fb0b657d_small.jpg?_636891121617665258","isAccessibleForFree":true,"dateCreated":"2019-03-25T12:01:39.58Z","dateModified":"2019-04-08T16:09:01.633Z","datePublished":"2019-04-13T17:58:00Z","articleBody":"Via Santa Maria, Via Santa Maria Podone, Via Santa Maria Fulcorina, Via Bocchetto, Via del Bollo: sono queste le cinque vie che  danno vita al distretto dell'arte e del design valorizzato dall'associazione culturale 5VIE art+design. Un crocicchio nel cuore di Milano che da sei anni col suo distretto rappresenta per il FuoriSalone un museo diffuso del design. Le 5VIE sono infatti al centro di un circuito artistico-culturale che collega la Pinacoteca ambrosiana con il Civico museo archeologico e la Basilica di Sant'Ambrogio, in un percorso fatto di musei, chiese, chiostri, siti archeologici, corti interne. Ma accanto a questi tesori del passato il quartiere continua a ospitare un ricco tessuto artigianale, e le Vie degli Spadari, Armorari, Speronari e Orefici ci ricordano appunto di questa combinazione tra operosità e gusto che ha reso celebre Milano nel mondo fin dal Medio Evo. Grazie alla Fondazione Cologni dei Mestieri d'Arte, è stata creata questa via tematica per la promozione delle eccellenze artigianali dell’area. Dove lo showroom e la storia dell’arte dunque riescono a convivere e a contaminarsi, ispirandosi a vicenda. LEGGI ANCHE: Gli obiettivi di Emanuele Orsini, Mr Salone del Mobile. Quest’anno il distretto 5VIE celebra anche i 180 anni di Siam: Società d’Incoraggiamento d’Arti e Mestieri che proprio in una di queste cinque vie ha la propria sede, al civico 18 di via Santa Marta, dove il distretto presenta in anteprima gli eventi del FuoriSalone 2019. E in nome di queste arti e mestieri, l’ospite d’onore scelto per l’edizione 2019 della design week è Ugo La Pietra con la mostra nel cortile di via Cesare Correnti 14 Design Territoriale, Genius Loci su quell’artigianato artistico che dopo essere stato a lungo considerato meno interessante del design industriale oggi è finalmente visto come un valore. GLI APPUNTAMENTI CURATI DA 5VIE ART+DESIGN. Sempre a cura di 5VIE l’installazione degli olandesi  Kiki Van Eeijk e Joost Van Bleiswik che portano a Milano un piccolo dietro le quinte del loro laboratorio di Eindhoven. Annalisa Rosso cura Human Code, personale di Roberto Sironi ispirata al tema dei Big Data. Maria Cristina Didero negli spazi dell’Oratorio della Passione di piazza Sant’Ambrogio porta la prima personale italiana del designer libanese Carlo Massoud Il Pesce e gli Astanti: rilettura intensa e ironica di un momento ecclesiastico della liturgia cristiana attraverso una pala d’altare contemporanea in ceramica e scagli di onice. Nicolas Bellavance-Lecompte con L’ultima Cera esplora invece la lavorazione del bronzo."}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.lettera43.it/","name":"Lettera43","description":"Lettera43: quotidiano online indipendente, completamente gratuito con notizie e approfondimenti di attualità, cronaca, politica, economia e tanti altri temi.","sameAs":["https://www.facebook.com/Lettera43/","https://twitter.com/Lettera43/"],"logo":{"@type":"ImageObject","url":"https://www.lettera43.it/css/img/logoL43.png"}}</script>
<link href="https://www.lettera43.it/it/articoli/cultura-e-spettacolo/2019/04/13/distretto-5-vie-milano/230498/amp/" rel="amphtml" />
<link href="https://www.lettera43.it/it/sezioni/cultura-e-spettacolo/3/feed/" rel="alternate" title="Cultura e Spettacolo" type="application/atom+xml" />
<link href="https://www.lettera43.it/it/feed/topic/salone-del-mobile-2019/85/" rel="alternate" title="Topic Salone del Mobile 2019" type="application/atom+xml" />


	<link href="https://fonts.googleapis.com/css?family=Fjalla+One%7CLora:400,700%7CRoboto:300,400,700%7CSignika" rel="stylesheet">

		<link rel="dns-prefetch" href="https://fonts.googleapis.com">
		<link rel="dns-prefetch" href="https://cdn-news30.it/">
		<link rel="dns-prefetch" href="https://l43.cdn-news30.it/">
		<link rel="dns-prefetch" href="https://common.qoob.io">
		<link rel="dns-prefetch" href="https://www.googletagservices.com/">
		<link rel="dns-prefetch" href="https://www.google-analytics.com">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="lettera43" />

	<link rel="manifest" href="/manifest.json">

	
	<meta name="verification" content="654620d95701173c8c28f98ef9912b9c" />

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636888638276871612" />
<link rel="stylesheet" href="https://l43.cdn-news30.it/css/l43.min.css?_2019032701" />


	

	

<!-- FACEBOOK PIXEL -->

<!-- Facebook Pixel Code -->
<script>
	!function (f, b, e, v, n, t, s) {
		if (f.fbq) return; n = f.fbq = function () {
			n.callMethod ?
				n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
		n.queue = []; t = b.createElement(e); t.async = !0;
		t.src = v; s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t, s)
	}(window, document, 'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1643080762622108');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1" style="display:none"
		 src="https://www.facebook.com/tr?id=1643080762622108&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

	

<script>
	var lettera43_section = "sezione-articolo";
	var lettera43_env = "env-produzione";
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>



<script>
	var id_gtm = '';
	if (/android.*mobile|webOS|iPhone|iPod|BlackBerry|IEMobile|OperaMini/i.test(navigator.userAgent)) {
		id_gtm = 'GTM-KQH33BS';
	}
	else {
		id_gtm = 'GTM-MFX66W7';
	}
</script>
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || []; w[l].push({
			'gtm.start':
				new Date().getTime(), event: 'gtm.js'
		}); var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', id_gtm);
</script>
</head>

<body class="backgroundSkin">

	

<div id="div-gpt-ad-lettera43-dsk-1x1-Skin"></div>

	

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input type="search" placeholder="ricerca articoli" autocapitalize="off" autocorrect="off">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		


<header class="headerMain">

	<!-- NEOMENU - TRIGGER -->
	<div class="neomenu-t">
		<span></span>
		<span></span>
		<span></span>
	</div>

	<div class="inner">

		<a class="logo" href="/it/">
				<span>Lettera43</span>
		</a>

			<nav class="navMain">
				<ul>
						<li><a href="https://www.lettera43.it/it/aggregatori/potere-e-dintorni/2/">Potere e dintorni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/denari/5/">Denari</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/bussole/1/">Bussole</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/frontiere/6/">Frontiere</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/visioni/3/">Visioni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/incontri-e-scontri/4/">Incontri e scontri</a></li>
				</ul>
			</nav>

		<span class="date">sabato, 13 aprile 2019</span>

			<nav class="navHotContents">
				<ul>
						<li><a href="https://www.lettera43.it/it/topic/litalia-in-recessione/80/">L&#39;Italia in recessione</a></li>
						<li><a href="https://www.lettera43.it/it/topic/il-caso-assange/86/">Il caso Assange</a></li>
						<li><a href="https://www.lettera43.it/it/topic/brexit/73/">Brexit</a></li>
						<li><a href="https://www.lettera43.it/it/topic/salone-del-mobile-2019/85/">Salone del Mobile 2019</a></li>
						<li><a href="https://www.lettera43.it/it/topic/europee-2019/83/">Europee 2019</a></li>
						<li><a href="https://www.lettera43.it/it/topic/spread-e-mercati/58/">Spread e mercati</a></li>
				</ul>
			</nav>

	</div>

	<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

</header>


		


<nav class="neomenu-m">
	<div>

		<div class="inner">

			<div class="navSocial">

				<ul>
					<li>
						<a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/Lettera43/" target="_blank" rel="noopener"></a>
						<a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/Lettera43/" target="_blank" rel="noopener"></a>
						
						
						<a title="Iscrizione Newsletter" class="fa fa-envelope" href="https://www.lettera43.it/it/iscrizione-newsletter/" target="_blank" rel="noopener"></a>
						<a title="Feed Rss/Atom" class="fa fa-rss" href="https://www.lettera43.it/it/feed/"></a>
					</li>
				</ul>

			</div>

			<div class="navSimple double">

				<div class="area-heading">Sezioni</div>

				<ul>
					<li><a href="https://www.lettera43.it/it/sezioni/attualita/1/">Attualit&#224;</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/cronaca/2/">Cronaca</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/cultura-e-spettacolo/3/">Cultura e Spettacolo</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/economia/4/">Economia</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/green-lab/16/">Green Lab</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/il-grafico-del-giorno/15/">Il grafico del giorno</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/interviste/13/">Interviste</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/lettere/5/">Lettere</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/media/6/">Media</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/mondo/7/">Mondo</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/politica/8/">Politica</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/reportage/14/">Reportage</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/scienza-e-tech/9/">Scienza e Tech</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/societa/10/">Societ&#224;</a></li>
					<li><a href="https://www.lettera43.it/it/sport/">Sport</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/viaggi/12/">Viaggi</a></li>
					
				</ul>

			</div>

				<div class="navSimple">

					<div class="area-heading">Aggregatori</div>

					<ul>
						<li><a href="https://www.lettera43.it/it/aggregatori/potere-e-dintorni/2/">Potere e dintorni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/denari/5/">Denari</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/bussole/1/">Bussole</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/frontiere/6/">Frontiere</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/visioni/3/">Visioni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/incontri-e-scontri/4/">Incontri e scontri</a></li>
					</ul>

				</div>

				<div class="navSimple">

					<div class="area-heading">Topic</div>

					<ul>

						<li><a href="https://www.lettera43.it/it/topic/litalia-in-recessione/80/">L&#39;Italia in recessione</a></li>
						<li><a href="https://www.lettera43.it/it/topic/il-caso-assange/86/">Il caso Assange</a></li>
						<li><a href="https://www.lettera43.it/it/topic/brexit/73/">Brexit</a></li>
						<li><a href="https://www.lettera43.it/it/topic/salone-del-mobile-2019/85/">Salone del Mobile 2019</a></li>
						<li><a href="https://www.lettera43.it/it/topic/europee-2019/83/">Europee 2019</a></li>
						<li><a href="https://www.lettera43.it/it/topic/spread-e-mercati/58/">Spread e mercati</a></li>

					</ul>

				</div>

			<div class="navSimple">

				<div class="area-heading">Media e Blog</div>

				<ul>
					<li><a href="https://www.lettera43.it/it/foto/">Foto</a></li>
					<li><a href="https://www.lettera43.it/it/video/">Video</a></li>
					<li><a href="https://www.lettera43.it/it/blog/">Blog</a></li>
				</ul>

			</div>

			<div class="closer"></div>



		</div>

	</div>

</nav>


		<main role="main">
			


<section class="articleDetail  normal cover">

	


<a href="https://www.lettera43.it/it/topic/salone-del-mobile-2019/85/" class="coverHeader tiny">




<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://l43.cdn-news30.it/blobs/variants/2/9/a/c/29ac5bfe-69be-4c57-ab7c-3274e0da346c_large.jpg?_636900712245261131);background-position:79% 54%;"></div><img alt="Salone Del Mobile 2019 Fuorisalone" src="https://l43.cdn-news30.it/blobs/variants/2/9/a/c/29ac5bfe-69be-4c57-ab7c-3274e0da346c_large.jpg?_636900712245261131" style="display:none;" /></figure>
	<header>
		<div class="topic-title">Salone del Mobile 2019</div>
	</header>
</a>
	


		<div class="bannerBlock">
			

<div id="div-gpt-ad-lettera43-dsk-970x250-Mh-Articoli"></div>
			

<div id="div-gpt-ad-lettera43-mob-320x50-Articolo" style="max-width: 320px; max-height: 50px"></div>
		</div>

	<article>

			<div class="photoCover">
				



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://l43.cdn-news30.it/blobs/variants/6/b/5/b/6b5b1e52-ef43-4b47-aaec-0751fb0b657d_large.jpg?_636891121574061149);background-position:50% 50%;"></div><img alt="Distretto 5 Vie Milano " src="https://l43.cdn-news30.it/blobs/variants/6/b/5/b/6b5b1e52-ef43-4b47-aaec-0751fb0b657d_large.jpg?_636891121574061149" style="display:none;" /></figure>

			</div>

		<header>
			

			


			<h1>Che cosa &#232; il distretto 5VIE art+design di Milano </h1>
			<h2>In occasione della design week ecco gli appuntamenti organizzati dall&#39;omonima associazione&nbsp;da non perdere.&nbsp;</h2>

			


			


<div class="socialShare" data-socially>

		<ul>
			<li data-socially-global><span class="counter">...</span></li>
			<li class="share-tinaba">
				


<!-- Load Tinaba SDK for JavaScript -->
<div id="tb-root"></div>
<script>(function (d, s, id) { var js, tjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://www.tinaba.com/tinabaLikeWidget/tinabalike.js"; tjs.parentNode.insertBefore(js, tjs); }(document, 'script', 'tinaba-like'));</script>
<!-- Your like button code -->
<div class="tinaba-like-button" id="tinaba-like-button" data-tinabaid="TL2490"> Like me! </div>
			</li>
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcultura-e-spettacolo%2F2019%2F04%2F13%2Fdistretto-5-vie-milano%2F230498%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcultura-e-spettacolo%2F2019%2F04%2F13%2Fdistretto-5-vie-milano%2F230498%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Che%20cosa%20%C3%A8%20il%20distretto%205VIE%20art%2Bdesign%20di%20Milano%20&url=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcultura-e-spettacolo%2F2019%2F04%2F13%2Fdistretto-5-vie-milano%2F230498%2F&via=Lettera43" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcultura-e-spettacolo%2F2019%2F04%2F13%2Fdistretto-5-vie-milano%2F230498%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
			<li class="share-mail"><a href="mailto:?subject=lettera43.it%20-%20Che%20cosa%20%C3%A8%20il%20distretto%205VIE%20art%2Bdesign%20di%20Milano%20&body=Articolo%20da%20lettera43.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcultura-e-spettacolo%2F2019%2F04%2F13%2Fdistretto-5-vie-milano%2F230498%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>
		<div class="print">
			<a class="qrCode" href="https://www.lettera43.it/it/articoli/cultura-e-spettacolo/2019/04/13/distretto-5-vie-milano/230498/">
				<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fcultura-e-spettacolo%2F2019%2F04%2F13%2Fdistretto-5-vie-milano%2F230498%2F" />
			</a>
		</div>
</div>

			

		</header>

		

		<div class="articleContainer">

			<aside>
				<div class="sticky-parent" data-sticky-container>
					<div class="banner300 sticky-el">
						<!-- ADV - movingup:mpu_top (NOT FOUND) -->
						

<div id="div-gpt-ad-lettera43-dsk-300x600-Articoli-Spalla" style="max-width: 300px; max-height: 600px"></div>
					</div>
				</div>


				<div class="sticky-parent" data-sticky-container>
					<div class="sticky-el">
						

<section class="relatedList">
	<header>
		<div class="area-heading">Correlati</div>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/scienza-e-tech/2019/03/07/salone-auto-ginevra-2019/229887/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/d/6/6/1/d661a09e-7fbc-48fe-b896-f70cfbfb8921_small.jpg?_636875860716213938" style="background-position:50% 50%;"></div><img alt="Salone Auto Ginevra 2019" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/d/6/6/1/d661a09e-7fbc-48fe-b896-f70cfbfb8921_small.jpg?_636875860716213938" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">20</span><span class="minutes">31</span></span>
	<span class="description">07 marzo 2019</span>
</span>


			<div>

				<div class="entity-title">Lusso, nuova mobilit&#224; e auto volanti al Salone di Ginevra</div>
				<div class="entity-subtitle"><p>Dallla Aurus Senat, gi&agrave; soprannominata la Limousine di Putin, alla piccolissima di casa Citroen, passando attraverso la bici della Skoda. Cosa non bisogna perdere nell&#39;edizione 2019.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/cultura-e-spettacolo/2015/04/18/matteo-thun-design-italiano-proteggiamolo/145795/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/b/6/b/fb6b3eb0-cdb2-4981-b3a1-82baa6af04a0_small.jpg?_636151252571208624" style="background-position:50% 50%;"></div><img alt="Matteo Thun 150416140936" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/b/6/b/fb6b3eb0-cdb2-4981-b3a1-82baa6af04a0_small.jpg?_636151252571208624" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">18</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2015</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">15</span></span>
	<span class="description">18 aprile 2015</span>
</span>


			<div>
					<span class="section">INTERVISTA</span>

				<div class="entity-title">Matteo Thun: &#171;Design italiano? Proteggiamolo&#187;</div>
				<div class="entity-subtitle"><p>
	Eccellenza. Stile. Punto di riferimento. L'Italia è in vetrina al Salone del Mobile: «Ma in questo mercato è dura resistere», dice l'architetto Matteo Thun a <em>L43</em>.</p></div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/scienza-e-tech/2019/03/07/salone-di-ginevra-2019-auto-futuro-elettrica/229861/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/a/7/6/3/a763509d-89ba-406f-aa3c-1a4c951c91ca_small.jpg?_636875470798165686" style="background-position:50% 50%;"></div><img alt="Salone Di Ginevra 2019 Auto Futuro Elettrica" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/a/7/6/3/a763509d-89ba-406f-aa3c-1a4c951c91ca_small.jpg?_636875470798165686" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">37</span></span>
	<span class="description">07 marzo 2019</span>
</span>


			<div>

				<div class="entity-title">Come sar&#224; l&#39;auto del futuro secondo il Salone di Ginevra</div>
				<div class="entity-subtitle"><p>Una volta scomparsi i motori a benzina e diesel, sembrano far&nbsp;fatica a emergere i mezzi a guida autonoma. Leggi, sviluppi e costi gli ostacoli maggiori. Per questo a spopolare saranno i veicoli elettrici.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/scienza-e-tech/2019/03/06/salone-auto-ginevra-supersportive-ferrari/229839/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/f/d/d/ffdded6b-6802-491d-b1a8-d113e61081d8_small.jpg?_636874885471542518" style="background-position:50% 50%;"></div><img alt="Salone Auto Ginevra Supersportive Ferrari" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/f/d/d/ffdded6b-6802-491d-b1a8-d113e61081d8_small.jpg?_636874885471542518" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">6</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">46</span></span>
	<span class="description">06 marzo 2019</span>
</span>


			<div>

				<div class="entity-title">Le supersportive al Salone dell&#39;auto di Ginevra</div>
				<div class="entity-subtitle"><p>Il settore del lusso non frena mai.&nbsp;Ecco i modelli in mostra in Svizzera: da Ferrari a Bugatti, passando per Aston Martin e Rolls Royce. Con automobili che costano oltre 10 milioni di euro.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
	</ul>
	<div class="closer"></div>
</section>


					</div>
				</div>

					<div class="sticky-parent" data-sticky-container>
						<div class="banner300 sticky-el">
							

<div id="div-gpt-ad-lettera43-dsk-300x250-Articoli-Spalla" style="max-width: 300px; max-height: 250px"></div>
							
							

<div id="dsk-infeed-native-1"></div>
						</div>
					</div>

			</aside>

			<div class="articleContainerMain">

				<div>
					<div>
						<div class="lf"><div class="lf-text-dropcap lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Via Santa Maria, Via Santa Maria Podone, Via Santa Maria Fulcorina, Via Bocchetto, Via del Bollo: sono queste le cinque vie che  danno vita al distretto dell&#39;arte e del design valorizzato dall&#39;associazione culturale <a href="http://www.5vie.it" target="_blank"><strong>5VIE art+design</strong>.</a> Un crocicchio nel<strong> cuore di Milano</strong> che da sei anni col suo <strong>distretto </strong>rappresenta per il <strong>FuoriSalone </strong>un <strong>museo diffuso del design</strong>. Le 5VIE sono infatti al centro di un <strong>circuito artistico-culturale </strong>che collega la <strong>Pinacoteca ambrosiana</strong> con il <strong>Civico museo archeologico</strong> e la <strong>Basilica di Sant&#39;Ambrogio</strong>, in un percorso fatto di musei, chiese, chiostri, siti archeologici, corti interne. Ma accanto a questi tesori del passato il quartiere continua a ospitare un ricco <strong>tessuto artigianale</strong>, e le Vie degli Spadari, Armorari, Speronari e Orefici ci ricordano appunto di questa combinazione tra operosit&agrave; e gusto che ha reso celebre Milano nel mondo fin dal Medio Evo. Grazie alla <strong>Fondazione Cologni dei Mestieri d&#39;Arte</strong>, &egrave; stata creata questa <strong>via tematica</strong> per la promozione delle eccellenze artigianali dell&rsquo;area. Dove lo <strong>showroom</strong> e la <strong>storia dell&rsquo;arte</strong> dunque riescono a convivere e a contaminarsi, ispirandosi a vicenda.</p>

</div>
</div>



<div class="bannerBlock">
	<div id="div-gpt-ad-lettera43-mob-300x250-Articolo-1" style="max-width: 320px; max-height: 250px"></div>
</div>

<div class="bannerBlock">
	<div id="div-gpt-ad-lettera43-dsk-300x250-Articoli-Corpo-1" style="max-width: 336px; max-height: 250px"></div>
</div>
<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>LEGGI ANCHE:</strong> <a href="https://www.lettera43.it/it/articoli/economia/2018/10/25/emanuele-orsini-salone-mobile/224869/" target="_blank">Gli obiettivi di Emanuele Orsini, Mr Salone del Mobile</a></p>

</div>
</div>



<div class="bannerBlock">
	<div id="videoincontent"></div>
</div>
<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Quest&rsquo;anno il distretto 5VIE celebra anche i <strong>180 anni di Siam</strong>: <strong>Societ&agrave; d&rsquo;Incoraggiamento d&rsquo;Arti e Mestieri</strong> che proprio in una di queste cinque vie ha la propria sede, al civico 18 di via Santa Marta, dove il distretto presenta in anteprima gli eventi del <strong>FuoriSalone 2019</strong>. E in nome di queste arti e mestieri, l&rsquo;ospite d&rsquo;onore scelto per l&rsquo;edizione 2019 della design week &egrave; <strong>Ugo La Pietra </strong>con la mostra nel cortile di via Cesare Correnti 14<em><strong> </strong></em><strong><em>Design Territoriale</em>, </strong><em><strong>Genius Loci </strong></em>su quell&rsquo;artigianato artistico che dopo essere stato a lungo considerato meno interessante del <strong>design industriale</strong> oggi &egrave; finalmente visto come un valore.</p>

<h2>GLI APPUNTAMENTI CURATI DA 5VIE ART+DESIGN</h2>

<p>Sempre a cura di 5VIE l&rsquo;installazione degli <strong>olandesi  Kiki Van Eeijk </strong>e<strong> Joost Van Bleiswik</strong> che portano a Milano un piccolo dietro le quinte del loro laboratorio di <strong>Eindhoven</strong>. Annalisa Rosso cura <strong>Human Code,</strong> personale di <strong>Roberto Sironi </strong>ispirata al tema dei <strong>Big Data.</strong> Maria Cristina Didero negli spazi dell&rsquo;<strong>Oratorio della Passione </strong>di piazza Sant&rsquo;Ambrogio porta la prima personale italiana del designer libanese <strong>Carlo Massoud <em>Il Pesce e gli Astanti</em></strong>: rilettura intensa e ironica di un momento ecclesiastico della liturgia cristiana attraverso una pala d&rsquo;altare contemporanea in ceramica e scagli di onice. <strong>Nicolas Bellavance-Lecompte</strong> con <strong>L&rsquo;ultima Cera </strong>esplora invece la lavorazione del bronzo.</p>

</div>
</div>



<div class="bannerBlock">
	<div id="div-gpt-ad-lettera43-mob-300x250-Articolo-2" style="max-width: 320px; max-height: 250px"></div>
</div>

<div class="bannerBlock">
	<div id="div-gpt-ad-lettera43-dsk-300x250-Articoli-Corpo-2" style="max-width: 336px; max-height: 250px"></div>
</div>
</div>
					</div>
					<div class="closer"></div>
				</div>

				<div class="datetimeZone">
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">58</span></span>
	<span class="description">13 aprile 2019</span>
</span>

				</div>

				<div class="reproduction-reserved">
					&copy; RIPRODUZIONE RISERVATA
				</div>

					<div class="bannerBlock">
						

<div class="bannerBlock">
	<div id="div-gpt-ad-lettera43-mob-300x250-Articolo-3" style="max-width: 320px; max-height: 250px"></div>
</div>
					</div>

				


<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/milano/">Milano</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/design/">Design</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/arte/">Arte</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/eventi/">Eventi</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/musei/">Musei</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/salone-del-mobile/">Salone del Mobile</a></li>
	</ul>
	<div class="closer"></div>
</div>

					<div class="bannerBlock">
						

<div id="articoli-correlati-1"></div>
						

<div id="articoli-correlati-2"></div>
					</div>


				

<section class="relatedList">
	<header>
		<div class="area-heading">Correlati</div>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/scienza-e-tech/2019/03/07/salone-auto-ginevra-2019/229887/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/d/6/6/1/d661a09e-7fbc-48fe-b896-f70cfbfb8921_small.jpg?_636875860716213938" style="background-position:50% 50%;"></div><img alt="Salone Auto Ginevra 2019" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/d/6/6/1/d661a09e-7fbc-48fe-b896-f70cfbfb8921_small.jpg?_636875860716213938" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">20</span><span class="minutes">31</span></span>
	<span class="description">07 marzo 2019</span>
</span>


			<div>

				<div class="entity-title">Lusso, nuova mobilit&#224; e auto volanti al Salone di Ginevra</div>
				<div class="entity-subtitle"><p>Dallla Aurus Senat, gi&agrave; soprannominata la Limousine di Putin, alla piccolissima di casa Citroen, passando attraverso la bici della Skoda. Cosa non bisogna perdere nell&#39;edizione 2019.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/cultura-e-spettacolo/2015/04/18/matteo-thun-design-italiano-proteggiamolo/145795/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/b/6/b/fb6b3eb0-cdb2-4981-b3a1-82baa6af04a0_small.jpg?_636151252571208624" style="background-position:50% 50%;"></div><img alt="Matteo Thun 150416140936" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/b/6/b/fb6b3eb0-cdb2-4981-b3a1-82baa6af04a0_small.jpg?_636151252571208624" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">18</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2015</span>
	</span>
	<span class="time"><span class="hours">13</span><span class="minutes">15</span></span>
	<span class="description">18 aprile 2015</span>
</span>


			<div>
					<span class="section">INTERVISTA</span>

				<div class="entity-title">Matteo Thun: &#171;Design italiano? Proteggiamolo&#187;</div>
				<div class="entity-subtitle"><p>
	Eccellenza. Stile. Punto di riferimento. L'Italia è in vetrina al Salone del Mobile: «Ma in questo mercato è dura resistere», dice l'architetto Matteo Thun a <em>L43</em>.</p></div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/scienza-e-tech/2019/03/07/salone-di-ginevra-2019-auto-futuro-elettrica/229861/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/a/7/6/3/a763509d-89ba-406f-aa3c-1a4c951c91ca_small.jpg?_636875470798165686" style="background-position:50% 50%;"></div><img alt="Salone Di Ginevra 2019 Auto Futuro Elettrica" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/a/7/6/3/a763509d-89ba-406f-aa3c-1a4c951c91ca_small.jpg?_636875470798165686" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">37</span></span>
	<span class="description">07 marzo 2019</span>
</span>


			<div>

				<div class="entity-title">Come sar&#224; l&#39;auto del futuro secondo il Salone di Ginevra</div>
				<div class="entity-subtitle"><p>Una volta scomparsi i motori a benzina e diesel, sembrano far&nbsp;fatica a emergere i mezzi a guida autonoma. Leggi, sviluppi e costi gli ostacoli maggiori. Per questo a spopolare saranno i veicoli elettrici.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/scienza-e-tech/2019/03/06/salone-auto-ginevra-supersportive-ferrari/229839/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/f/d/d/ffdded6b-6802-491d-b1a8-d113e61081d8_small.jpg?_636874885471542518" style="background-position:50% 50%;"></div><img alt="Salone Auto Ginevra Supersportive Ferrari" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/f/d/d/ffdded6b-6802-491d-b1a8-d113e61081d8_small.jpg?_636874885471542518" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">6</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">46</span></span>
	<span class="description">06 marzo 2019</span>
</span>


			<div>

				<div class="entity-title">Le supersportive al Salone dell&#39;auto di Ginevra</div>
				<div class="entity-subtitle"><p>Il settore del lusso non frena mai.&nbsp;Ecco i modelli in mostra in Svizzera: da Ferrari a Bugatti, passando per Aston Martin e Rolls Royce. Con automobili che costano oltre 10 milioni di euro.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
	</ul>
	<div class="closer"></div>
</section>



				

			</div>

			<div class="closer"></div>

		</div>

	</article>

</section>




<div class="row">
	<div class="row-inner">
		<section class="moreList">
			<header>
				<div class="area-heading">Potresti esserti perso</div>
			</header>

			<!-- DESKYOP SLIDER -->
			<div class="owl-carousel desktop" id="slider_b670fc1fb8ad40aabeedd4f2e9a851d7">

				<div>
					<ul>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/07/21/colpo-di-cena/10083/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/5/3/5/f535f324-bec5-4e5e-ae22-35859f8dac1b_small.jpg?_636362502807992877" style="background-position:50% 50%;"></div><img alt="Cibo 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/5/3/5/f535f324-bec5-4e5e-ae22-35859f8dac1b_small.jpg?_636362502807992877" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Colpo di cena</div>
			<div class="entity-subtitle">Fortuna, natura impazzita o modifiche genetiche: quel che arriva a tavola pu&#242; riservare piacevoli sorprese.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/19/cuba-castro-raul-rivoluzione-diaz-canel/10422/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="background-position:50% 50%;"></div><img alt="Lo scontro con Batista" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il tramonto del castrismo </div>
			<div class="entity-subtitle">Con l&#39;addio di Raul termina (per ora) la &quot;dinastia&quot;. Il nuovo leader di Cuba &#232; Diaz-Canel. Mezzo secolo di scatti. </div>
		</header>

		<span class="icon"></span>
		<span class="number">27</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/15/sport-atleti-fisico/10544/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/2/5/6/22561606-a4ca-49aa-805a-23a614445d9f_small.jpg?_636646719869382753" style="background-position:50% 19%;"></div><img alt="Atleti 5" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/2/5/6/22561606-a4ca-49aa-805a-23a614445d9f_small.jpg?_636646719869382753" style="display:none;" /></figure>

		<header>
			<div class="entity-title">A ogni sport il suo fisico</div>
			<div class="entity-subtitle">A livello professionistico (ma non solo) il corpo di un atleta si modella a seconda dell&#39;attivit&#224;. Ecco come cambiano le strutture da disciplina a disciplina.</div>
		</header>

		<span class="icon"></span>
		<span class="number">12</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/10/salvini-di-maio-pd-murales-roma-bacio-street-art/10460/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/c/f/3/5cf34924-5326-40dd-8e5f-960349ef474c_small.jpg?_636645824636049473" style="background-position:76% 10%;"></div><img alt="Murales 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/c/f/3/5cf34924-5326-40dd-8e5f-960349ef474c_small.jpg?_636645824636049473" style="display:none;" /></figure>

		<header>
			<div class="entity-title">La politica con le spalle al muro</div>
			<div class="entity-subtitle">Ai murales di Conte e Raggi nella Capitale, si &#232; aggiunto il Salvini in versione predicatore a Roma e Fuehrer a Milano. Tutti i precedenti.</div>
		</header>

		<span class="icon"></span>
		<span class="number">15</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/27/circo-deformi-foto/10391/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/a/6/3/1/a63164b3-e006-4e70-b920-b815322cbe90_small.jpg?_636577612869100977" style="background-position:49% 21%;"></div><img alt="Circo 21" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/a/6/3/1/a63164b3-e006-4e70-b920-b815322cbe90_small.jpg?_636577612869100977" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il lato oscuro del circo</div>
			<div class="entity-subtitle">Nell&#39;Ottocento e fino ai primi anni del Novecento tra le attrazioni pi&#249; popolari degli spettacoli c’erano persone nate con disfunzioni, deformit&#224; fisiche e malattie genetiche di ogni tipo sottoposte al crudele ludibrio del pubblico.</div>
		</header>

		<span class="icon"></span>
		<span class="number">32</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/24/giochi-epic-fail-errori/10285/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/a/7/b/fa7bc925-819e-4f1f-8e28-18f265217579_small.jpg?_636524070057722147" style="background-position:52% 59%;"></div><img alt="Giochi Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/a/7/b/fa7bc925-819e-4f1f-8e28-18f265217579_small.jpg?_636524070057722147" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il Paese dei farlocchi</div>
			<div class="entity-subtitle">Errori di design o semplicemente pessimo gusto possono dar vita a giocattoli che vanno dal macabro al sessualmente ambiguo.</div>
		</header>

		<span class="icon"></span>
		<span class="number">39</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/30/arte-3d-marciapiede-street-art/10396/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/c/1/8/2/c18224c4-f0d1-4aa1-a095-9be914061235_small.jpg?_636580156821397459" style="background-position:50% 50%;"></div><img alt="Arte 2" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/c/1/8/2/c18224c4-f0d1-4aa1-a095-9be914061235_small.jpg?_636580156821397459" style="display:none;" /></figure>

		<header>
			<div class="entity-title">A passeggio sull&#39;abisso</div>
			<div class="entity-subtitle">L&#39;arte della pittura su strada apre spettacolari mondi nel sottosuolo grazie alla tecnica della prospettiva.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/23/sovrappeso-peso-obesita-dieta/10429/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/d/2/2/8/d2281b26-42b7-4deb-b4fb-e8d80896721d_small.jpg?_636600901917572361" style="background-position:75% 17%;"></div><img alt="Dieta 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/d/2/2/8/d2281b26-42b7-4deb-b4fb-e8d80896721d_small.jpg?_636600901917572361" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Diete da Guinness</div>
			<div class="entity-subtitle">L&#39;obesit&#224; &#232; una malattia dura da sconfiggere, ma i protagonisti del programma tiv&#249; Usa &quot;My 600 Lb Life&quot; mostrano che con molta forza di volont&#224; &#232; possibile guarire.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
					</ul>
					<div class="closer"></div>
				</div>

				<div>
					<ul>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/21/trump-copertina-time/10552/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/4/0/0/c/400c953a-3739-4978-a07f-ff9c580e41ae_small.jpg?_636706265639703809" style="background-position:50% 54%;"></div><img alt="Time Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/4/0/0/c/400c953a-3739-4978-a07f-ff9c580e41ae_small.jpg?_636706265639703809" style="display:none;" /></figure>

		<header>
			<div class="entity-title">La storia di Trump nelle copertine del Time</div>
			<div class="entity-subtitle">Il magazine americano dedica alle separazioni famigliari al confine tra Messico e Usa il numero di fine giugno. Dalla prima pagina del 1989 a quelle della presidenza: tutte le cover sul tycoon.</div>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/06/felicita-arcobaleno/10023/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/0/8/a/308aa1e3-f937-4c7d-82f0-55a4d3684b91_small.jpg?_636323536516249077" style="background-position:50% 50%;"></div><img alt="Lgbt 4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/0/8/a/308aa1e3-f937-4c7d-82f0-55a4d3684b91_small.jpg?_636323536516249077" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Felicit&#224; arcobaleno</div>
			<div class="entity-subtitle">Giugno &#232; il mese dell&#39;orgoglio Lgbt, e non c&#39;&#232; miglior modo di celebrarlo che mostrando quante facce possa assumere l&#39;amore nel giorno pi&#249; bello: quello delle nozze.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/27/marte-immagini-3d-diario-asi/10559/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/0/6/9/f069d816-1e16-4b98-b52e-c7dbe7b62503_small.jpg?_636656894707154302" style="background-position:50% 50%;"></div><img alt="Marte Immagini 4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/0/6/9/f069d816-1e16-4b98-b52e-c7dbe7b62503_small.jpg?_636656894707154302" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il pianeta Marte come non lo avete mai visto</div>
			<div class="entity-subtitle">Il sole che tramonta fra le montagne e il bordo di un cratere sono le immagini in 3D di Marte riprese dallo strumento CaSSIS (Colour and Stereo Surface Imaging System) dell&#39;Agenzia Spaziale Italiana (Asi) a bordo del satellite Tgo (Trace Gas Orbiter) della missione europea ExoMars. Sono foto che segnano l&#39;inizio di un &#39;diario&#39; unico, con il rilascio di un&#39;immagine a settimana</div>
		</header>

		<span class="icon"></span>
		<span class="number">10</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/16/pace-simbolo-anniversario-significa-logo/10324/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/a/9/9/0/a990e4c9-6e5d-45e4-956b-968a9395090f_small.jpg?_636544002985594069" style="background-position:50% 50%;"></div><img alt="Pace 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/a/9/9/0/a990e4c9-6e5d-45e4-956b-968a9395090f_small.jpg?_636544002985594069" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Cosa significa il simbolo della pace</div>
			<div class="entity-subtitle">Il 17 febbraio il logo usato nelle piazze di tutto il mondo compie 60 anni. Deve la sua nascita al primo movimento contro il nucleare. La storia.</div>
		</header>

		<span class="icon"></span>
		<span class="number">10</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/07/04/camere-con-svista/10059/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/8/f/5/0/8f50aa27-2740-4eaf-827b-d78232a5faab_small.jpg?_636347790133449919" style="background-position:50% 50%;"></div><img alt="Hotel 9" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/8/f/5/0/8f50aa27-2740-4eaf-827b-d78232a5faab_small.jpg?_636347790133449919" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Camere con svista</div>
			<div class="entity-subtitle">Gli alberghi sono una tipica location dei film dell&#39;orrore. Ma ci sono hotel reali che superano quelli immaginari.</div>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/14/censura-di-castita/10035/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/0/3/d/f03db044-ec3c-422b-913e-14297ff44ee1_small.jpg?_636330519200589529" style="background-position:50% 12%;"></div><img alt="Pubblicità 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/0/3/d/f03db044-ec3c-422b-913e-14297ff44ee1_small.jpg?_636330519200589529" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Censura di castit&#224;</div>
			<div class="entity-subtitle">La stessa pubblicit&#224; pu&#242; essere modificata e aggiustata alle esigenze del Paese in cui viene diffusa. Le differenze tra le versioni occidentali e quelle delle aree pi&#249; religiose del Medio Oriente mostrano il divario sulla concezione della donna.</div>
		</header>

		<span class="icon"></span>
		<span class="number">25</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/15/elezioni-campagna-elettorale-trova-le-differenze-tra-i-leader/10278/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/0/3/3/a/033a6894-aa99-4231-bb01-b3be32c740f0_small.jpg?_636516182971342351" style="background-position:51% 39%;"></div><img alt="LEADERCANTANTI" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/0/3/3/a/033a6894-aa99-4231-bb01-b3be32c740f0_small.jpg?_636516182971342351" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Trova le differenze</div>
			<div class="entity-subtitle">Il basket. I formaggi. I cantanti amici. Il rapporto con i &quot;capi&quot;. I giochi. Quando si tratta di comunicazione, i metodi di Berlusconi, Renzi, Salvini e Di Maio non sono poi cos&#236; distanti.</div>
		</header>

		<span class="icon"></span>
		<span class="number">12</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/08/ore-1517-attacco-al-treno-foto-film-clint-eastwood/10306/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/6/6/4/1664b258-511c-46fc-8a0d-a3416b1566f1_small.jpg?_636536992932699009" style="background-position:48% 40%;"></div><img alt="1517 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/6/6/4/1664b258-511c-46fc-8a0d-a3416b1566f1_small.jpg?_636536992932699009" style="display:none;" /></figure>

		<header>
			<div class="entity-title">&quot;Ore 15:17 - Attacco al treno&quot;, le foto del film di Clint Eastwood</div>
			<div class="entity-subtitle">Le immagini della storia vera portata al cinema che racconta l&#39;attentato sventato nel 2015.</div>
		</header>

		<span class="icon"></span>
		<span class="number">11</span>

	</a>
</article>
							</li>
					</ul>
					<div class="closer"></div>
				</div>

			</div>

			<!-- MOBILE SLIDER -->
			<div class="owl-carousel mobile" id="slider_8d941560431b470191b9de28b597d473">
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/07/21/colpo-di-cena/10083/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/5/3/5/f535f324-bec5-4e5e-ae22-35859f8dac1b_small.jpg?_636362502807992877" style="background-position:50% 50%;"></div><img alt="Cibo 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/5/3/5/f535f324-bec5-4e5e-ae22-35859f8dac1b_small.jpg?_636362502807992877" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Colpo di cena</div>
			<div class="entity-subtitle">Fortuna, natura impazzita o modifiche genetiche: quel che arriva a tavola pu&#242; riservare piacevoli sorprese.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/19/cuba-castro-raul-rivoluzione-diaz-canel/10422/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="background-position:50% 50%;"></div><img alt="Lo scontro con Batista" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il tramonto del castrismo </div>
			<div class="entity-subtitle">Con l&#39;addio di Raul termina (per ora) la &quot;dinastia&quot;. Il nuovo leader di Cuba &#232; Diaz-Canel. Mezzo secolo di scatti. </div>
		</header>

		<span class="icon"></span>
		<span class="number">27</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/15/sport-atleti-fisico/10544/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/2/5/6/22561606-a4ca-49aa-805a-23a614445d9f_small.jpg?_636646719869382753" style="background-position:50% 19%;"></div><img alt="Atleti 5" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/2/5/6/22561606-a4ca-49aa-805a-23a614445d9f_small.jpg?_636646719869382753" style="display:none;" /></figure>

		<header>
			<div class="entity-title">A ogni sport il suo fisico</div>
			<div class="entity-subtitle">A livello professionistico (ma non solo) il corpo di un atleta si modella a seconda dell&#39;attivit&#224;. Ecco come cambiano le strutture da disciplina a disciplina.</div>
		</header>

		<span class="icon"></span>
		<span class="number">12</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/10/salvini-di-maio-pd-murales-roma-bacio-street-art/10460/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/c/f/3/5cf34924-5326-40dd-8e5f-960349ef474c_small.jpg?_636645824636049473" style="background-position:76% 10%;"></div><img alt="Murales 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/c/f/3/5cf34924-5326-40dd-8e5f-960349ef474c_small.jpg?_636645824636049473" style="display:none;" /></figure>

		<header>
			<div class="entity-title">La politica con le spalle al muro</div>
			<div class="entity-subtitle">Ai murales di Conte e Raggi nella Capitale, si &#232; aggiunto il Salvini in versione predicatore a Roma e Fuehrer a Milano. Tutti i precedenti.</div>
		</header>

		<span class="icon"></span>
		<span class="number">15</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/27/circo-deformi-foto/10391/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/a/6/3/1/a63164b3-e006-4e70-b920-b815322cbe90_small.jpg?_636577612869100977" style="background-position:49% 21%;"></div><img alt="Circo 21" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/a/6/3/1/a63164b3-e006-4e70-b920-b815322cbe90_small.jpg?_636577612869100977" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il lato oscuro del circo</div>
			<div class="entity-subtitle">Nell&#39;Ottocento e fino ai primi anni del Novecento tra le attrazioni pi&#249; popolari degli spettacoli c’erano persone nate con disfunzioni, deformit&#224; fisiche e malattie genetiche di ogni tipo sottoposte al crudele ludibrio del pubblico.</div>
		</header>

		<span class="icon"></span>
		<span class="number">32</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/24/giochi-epic-fail-errori/10285/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/a/7/b/fa7bc925-819e-4f1f-8e28-18f265217579_small.jpg?_636524070057722147" style="background-position:52% 59%;"></div><img alt="Giochi Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/a/7/b/fa7bc925-819e-4f1f-8e28-18f265217579_small.jpg?_636524070057722147" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il Paese dei farlocchi</div>
			<div class="entity-subtitle">Errori di design o semplicemente pessimo gusto possono dar vita a giocattoli che vanno dal macabro al sessualmente ambiguo.</div>
		</header>

		<span class="icon"></span>
		<span class="number">39</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/30/arte-3d-marciapiede-street-art/10396/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/c/1/8/2/c18224c4-f0d1-4aa1-a095-9be914061235_small.jpg?_636580156821397459" style="background-position:50% 50%;"></div><img alt="Arte 2" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/c/1/8/2/c18224c4-f0d1-4aa1-a095-9be914061235_small.jpg?_636580156821397459" style="display:none;" /></figure>

		<header>
			<div class="entity-title">A passeggio sull&#39;abisso</div>
			<div class="entity-subtitle">L&#39;arte della pittura su strada apre spettacolari mondi nel sottosuolo grazie alla tecnica della prospettiva.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/23/sovrappeso-peso-obesita-dieta/10429/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/d/2/2/8/d2281b26-42b7-4deb-b4fb-e8d80896721d_small.jpg?_636600901917572361" style="background-position:75% 17%;"></div><img alt="Dieta 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/d/2/2/8/d2281b26-42b7-4deb-b4fb-e8d80896721d_small.jpg?_636600901917572361" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Diete da Guinness</div>
			<div class="entity-subtitle">L&#39;obesit&#224; &#232; una malattia dura da sconfiggere, ma i protagonisti del programma tiv&#249; Usa &quot;My 600 Lb Life&quot; mostrano che con molta forza di volont&#224; &#232; possibile guarire.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/21/trump-copertina-time/10552/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/4/0/0/c/400c953a-3739-4978-a07f-ff9c580e41ae_small.jpg?_636706265639703809" style="background-position:50% 54%;"></div><img alt="Time Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/4/0/0/c/400c953a-3739-4978-a07f-ff9c580e41ae_small.jpg?_636706265639703809" style="display:none;" /></figure>

		<header>
			<div class="entity-title">La storia di Trump nelle copertine del Time</div>
			<div class="entity-subtitle">Il magazine americano dedica alle separazioni famigliari al confine tra Messico e Usa il numero di fine giugno. Dalla prima pagina del 1989 a quelle della presidenza: tutte le cover sul tycoon.</div>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/06/felicita-arcobaleno/10023/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/0/8/a/308aa1e3-f937-4c7d-82f0-55a4d3684b91_small.jpg?_636323536516249077" style="background-position:50% 50%;"></div><img alt="Lgbt 4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/0/8/a/308aa1e3-f937-4c7d-82f0-55a4d3684b91_small.jpg?_636323536516249077" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Felicit&#224; arcobaleno</div>
			<div class="entity-subtitle">Giugno &#232; il mese dell&#39;orgoglio Lgbt, e non c&#39;&#232; miglior modo di celebrarlo che mostrando quante facce possa assumere l&#39;amore nel giorno pi&#249; bello: quello delle nozze.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/27/marte-immagini-3d-diario-asi/10559/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/0/6/9/f069d816-1e16-4b98-b52e-c7dbe7b62503_small.jpg?_636656894707154302" style="background-position:50% 50%;"></div><img alt="Marte Immagini 4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/0/6/9/f069d816-1e16-4b98-b52e-c7dbe7b62503_small.jpg?_636656894707154302" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il pianeta Marte come non lo avete mai visto</div>
			<div class="entity-subtitle">Il sole che tramonta fra le montagne e il bordo di un cratere sono le immagini in 3D di Marte riprese dallo strumento CaSSIS (Colour and Stereo Surface Imaging System) dell&#39;Agenzia Spaziale Italiana (Asi) a bordo del satellite Tgo (Trace Gas Orbiter) della missione europea ExoMars. Sono foto che segnano l&#39;inizio di un &#39;diario&#39; unico, con il rilascio di un&#39;immagine a settimana</div>
		</header>

		<span class="icon"></span>
		<span class="number">10</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/16/pace-simbolo-anniversario-significa-logo/10324/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/a/9/9/0/a990e4c9-6e5d-45e4-956b-968a9395090f_small.jpg?_636544002985594069" style="background-position:50% 50%;"></div><img alt="Pace 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/a/9/9/0/a990e4c9-6e5d-45e4-956b-968a9395090f_small.jpg?_636544002985594069" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Cosa significa il simbolo della pace</div>
			<div class="entity-subtitle">Il 17 febbraio il logo usato nelle piazze di tutto il mondo compie 60 anni. Deve la sua nascita al primo movimento contro il nucleare. La storia.</div>
		</header>

		<span class="icon"></span>
		<span class="number">10</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/07/04/camere-con-svista/10059/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/8/f/5/0/8f50aa27-2740-4eaf-827b-d78232a5faab_small.jpg?_636347790133449919" style="background-position:50% 50%;"></div><img alt="Hotel 9" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/8/f/5/0/8f50aa27-2740-4eaf-827b-d78232a5faab_small.jpg?_636347790133449919" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Camere con svista</div>
			<div class="entity-subtitle">Gli alberghi sono una tipica location dei film dell&#39;orrore. Ma ci sono hotel reali che superano quelli immaginari.</div>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/14/censura-di-castita/10035/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/0/3/d/f03db044-ec3c-422b-913e-14297ff44ee1_small.jpg?_636330519200589529" style="background-position:50% 12%;"></div><img alt="Pubblicità 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/0/3/d/f03db044-ec3c-422b-913e-14297ff44ee1_small.jpg?_636330519200589529" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Censura di castit&#224;</div>
			<div class="entity-subtitle">La stessa pubblicit&#224; pu&#242; essere modificata e aggiustata alle esigenze del Paese in cui viene diffusa. Le differenze tra le versioni occidentali e quelle delle aree pi&#249; religiose del Medio Oriente mostrano il divario sulla concezione della donna.</div>
		</header>

		<span class="icon"></span>
		<span class="number">25</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/15/elezioni-campagna-elettorale-trova-le-differenze-tra-i-leader/10278/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/0/3/3/a/033a6894-aa99-4231-bb01-b3be32c740f0_small.jpg?_636516182971342351" style="background-position:51% 39%;"></div><img alt="LEADERCANTANTI" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/0/3/3/a/033a6894-aa99-4231-bb01-b3be32c740f0_small.jpg?_636516182971342351" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Trova le differenze</div>
			<div class="entity-subtitle">Il basket. I formaggi. I cantanti amici. Il rapporto con i &quot;capi&quot;. I giochi. Quando si tratta di comunicazione, i metodi di Berlusconi, Renzi, Salvini e Di Maio non sono poi cos&#236; distanti.</div>
		</header>

		<span class="icon"></span>
		<span class="number">12</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/08/ore-1517-attacco-al-treno-foto-film-clint-eastwood/10306/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/6/6/4/1664b258-511c-46fc-8a0d-a3416b1566f1_small.jpg?_636536992932699009" style="background-position:48% 40%;"></div><img alt="1517 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/6/6/4/1664b258-511c-46fc-8a0d-a3416b1566f1_small.jpg?_636536992932699009" style="display:none;" /></figure>

		<header>
			<div class="entity-title">&quot;Ore 15:17 - Attacco al treno&quot;, le foto del film di Clint Eastwood</div>
			<div class="entity-subtitle">Le immagini della storia vera portata al cinema che racconta l&#39;attentato sventato nel 2015.</div>
		</header>

		<span class="icon"></span>
		<span class="number">11</span>

	</a>
</article>
					</div>
			</div>

		</section>
	</div>
</div>







<!-- Tracking for Movingup -->


		</main>

		<footer class="footerMain">

	<div class="inner">

		<nav class="navNetwork">
			<div class="area-heading">Il Network</div>
			<ul>
				<li><a href="http://www.lettera43.it/" target="_blank" rel="noopener">Lettera43</a></li>
				<li><a href="http://letteradonna.it/" target="_blank" rel="noopener">LetteraDonna</a></li>
				<li><a href="http://www.pagina99.it/" target="_blank" rel="noopener">Pagina99</a></li>
				<li><a href="http://www.rivistastudio.com/" target="_blank" rel="noopener">Rivista Studio</a></li>
				<li><a href="http://www.rivistaundici.com/" target="_blank" rel="noopener">Rivista Undici</a></li>
			</ul>
		</nav>

		<nav class="navFooter">
			<ul>
				<li><a href="https://www.lettera43.it/it/redazione/">Redazione</a></li>
				<li><a href="https://www.lettera43.it/it/trattamento-dati/">Trattamento dati</a></li>
				<li><a href="https://www.lettera43.it/it/note-legali/">Note legali</a></li>
				<li><a href="http://movingup.it/contatti/" target="_blank" rel="noopener">Concessionaria di pubblicità: Moving Up</a></li>
				<li><a href="https://www.lettera43.it/it/cookies/">Cookies</a></li>
			</ul>
		</nav>

		<div class="disclaimer">
			&copy; <a href="http://www.news30.it/" target="_blank" rel="noopener">NEWS 3.0 S.p.A.</a> via Garofalo 31, 20133 Milano - P.IVA 07122950962<br />
		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>


	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-1887210-39', 'auto');
	ga('send', 'pageview');
</script>


	<link rel="stylesheet" href="https://l43.cdn-news30.it/scripts/owl-carousel/owl-carousel.min.css?_2019032701" />
<script src="https://l43.cdn-news30.it/scripts/l43.min.js?_2019032701"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636888638276871612"></script>
<script src="https://l43.cdn-news30.it/scripts/owl-carousel/owl-carousel.min.js?_2019032701"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.lettera43.it/it/'; $qoob.isPreview = false;
$(function(){ $.ajax({url: 'https://www.lettera43.it/tracking/article/230498/', cache: false}); });

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

$('#slider_b670fc1fb8ad40aabeedd4f2e9a851d7').owlCarousel({
	nav: true,
	navSpeed: 500,
	navText: [
		'<i class="fa fa-angle-left"></i>',
		'<i class="fa fa-angle-right"></i>'
	],
	dotsSpeed: 500,
	dragEndSpeed: 500,
	mergeFit: false,
	center: false,
	margin: 10,
	loop: true,
	autoWidth: false,
	items: 1,
	autoplay: false,
	//autoplayTimeout: 6000,
	//autoplayHoverPause: true,
	autoHeight: true
});
$('#slider_8d941560431b470191b9de28b597d473').owlCarousel({
	nav: true,
	navSpeed: 500,
	navText: [
		'<i class="fa fa-angle-left"></i>',
		'<i class="fa fa-angle-right"></i>'
	],
	dotsSpeed: 500,
	dragEndSpeed: 500,
	mergeFit: false,
	center: false,
	margin: 10,
	loop: true,
	autoWidth: false,
	autoplay: false,
	responsive: {
		0: {
			items: 1,
			slideBy: 1
		},
		479: {
			items: 2,
			slideBy: 2
		}
	}
});
</script>


	

	

	

	

	

	

<!-- Begin comScore Tag -->
<script>
	var __delay = 500;
	var __gdprApplies = false;
	var __responded = false;
	var __consent = false;
	var __canTrack = false;

	$(function () {

		// CHECK LXG
		function checkLXG() {
			if (!(window.__lxG__consent__) || !(window.__lxG__consent__.getState)) {
				console.log('LXG obj not found');
				window.setTimeout(function () { checkLXG(); }, __delay);
				return;
			}

			console.log('LXG obj found');

			try {
				var __tmp = window.__lxG__consent__.getState();
				console.log('__tmp: ' + __tmp);
				__gdprApplies = __tmp !== null;
				__responded = __tmp > -1;
				__consent = __tmp == 1;
			} catch (err) {
				console.log('__tmp: NOT AVAILABLE (' + err + ')');
				window.setTimeout(function () { checkLXG(); }, __delay);
				return;
				//__gdprApplies = false;
				//__responded = false;
				//__consent = true;
			}

			__canTrack = (__gdprApplies == false) || __consent;

			console.log('GDPR APPLIES: ' + __gdprApplies);
			console.log('RESPONDED: ' + __responded);
			console.log('CONSENT: ' + __consent);
			console.log('CAN TRACK: ' + __canTrack);

			// COMSCORE SETUP
			var _comscore = _comscore || [];
			//_comscore.push({ c1: "2", c2: "11547313", cs_ucfr: __canTrack ? '1' : '0' });
			(function () {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();

			var _comscoreFound = false;

			// CHECK COMSCORE
			function checkComscore() {
				if (_comscoreFound)
					return;

				if (window.COMSCORE) {
					_comscoreFound = true;
					console.log('COMSCORE obj found');
					COMSCORE.beacon({ c1: "2", c2: "11547313", cs_ucfr: __responded == false ? '' : (__canTrack ? '1' : '0') });
				} else {
					console.log('COMSCORE obj not found');
					window.setTimeout(function () { checkComscore(); }, __delay);
					return;
				}
			}

			window.setTimeout(function () { checkComscore(); }, __delay);
		}

		window.setTimeout(function () { checkLXG(); }, __delay);
	});
</script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=11547313&cv=2.0&cj=1&cs_ucfr=1" />
</noscript>
<!-- End comScore Tag -->

	

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="https://secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
	var feat = { check_cookie: 0 };
	var trac = nol_t(pvar, feat);
	trac.record().post();
</script>
<noscript>
	<img src="https://secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript&amp;si=https%3A//www.lettera43.it/it/articoli/cultura-e-spettacolo/2019/04/13/distretto-5-vie-milano/230498/" width="1" height="1" alt="" />
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</body>

</html>