<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>I droni di Piaggio Aerospace irrompono in parlamento - Lettera43</title>
<meta content="Il parlamento torna a discutere della commessa da 766 milioni peri droni di Piaggio Aerospace, l&#39;azionista emiratino Mubadala pronto a farsi da parte." name="description" />
<link href="https://www.lettera43.it/it/articoli/economia/2018/11/19/droni-piaggio-aerospace-parlamento-commessa/226608/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="https://www.lettera43.it/it/articoli/economia/2018/11/19/droni-piaggio-aerospace-parlamento-commessa/226608/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="I droni di Piaggio Aerospace irrompono in parlamento" property="og:title" />
<meta content="—" property="og:description" />
<meta content="https://l43.cdn-news30.it/blobs/variants/5/0/c/8/50c8df29-f555-4b45-aadc-60b4b73aecab_large.jpg?_636782439500631968" property="og:image" />
<meta content="Droni Piaggio Parlamento Commessa 766 Milioni" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="851" property="og:image:height" />
<meta content="Lettera43" property="og:site_name" />
<meta content="2018-11-19T14:50:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/samuele.cafasso" property="article:author" />
<meta content="https://www.facebook.com/Lettera43/" property="article:publisher" />
<meta content="Parlamento" property="article:tag" />
<meta content="Governo" property="article:tag" />
<meta content="Italia" property="article:tag" />
<meta content="Piaggio" property="article:tag" />
<meta content="Sindacati" property="article:tag" />
<meta content="Roma" property="article:tag" />
<meta content="Difesa" property="article:tag" />
<meta content="Euro" property="article:tag" />
<meta content="Sciopero" property="article:tag" />
<meta content="Abu Dhabi" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Lettera43" name="twitter:site" />
<meta content="I droni di Piaggio Aerospace irrompono in parlamento" name="twitter:title" />
<meta content="—" name="twitter:description" />
<meta content="@samuelecafasso" name="twitter:creator" />
<meta content="https://l43.cdn-news30.it/blobs/variants/5/0/c/8/50c8df29-f555-4b45-aadc-60b4b73aecab_large.jpg?_636782439500631968" name="twitter:image:src" />
<script type="application/ld+json">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</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.lettera43.it/","name":"Lettera43","description":"Lettera43: quotidiano online indipendente, completamente gratuito con notizie e approfondimenti di attualità, cronaca, politica, economia e tanti altri temi.","sameAs":["https://www.facebook.com/Lettera43/","https://twitter.com/Lettera43/"],"logo":{"@type":"ImageObject","url":"https://www.lettera43.it/css/img/logoL43.png"}}</script>
<link href="https://www.lettera43.it/it/articoli/economia/2018/11/19/droni-piaggio-aerospace-parlamento-commessa/226608/amp/" rel="amphtml" />
<link href="https://www.lettera43.it/it/sezioni/economia/4/feed/" rel="alternate" title="Economia" type="application/atom+xml" />


	<link href="https://fonts.googleapis.com/css?family=Fjalla+One%7CLora:400,700%7CRoboto:300,400,700%7CSignika" rel="stylesheet">

		<link rel="dns-prefetch" href="https://fonts.googleapis.com">
		<link rel="dns-prefetch" href="https://cdn-news30.it/">
		<link rel="dns-prefetch" href="https://l43.cdn-news30.it/">
		<link rel="dns-prefetch" href="https://common.qoob.io">
		<link rel="dns-prefetch" href="https://www.googletagservices.com/">
		<link rel="dns-prefetch" href="https://www.google-analytics.com">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="lettera43" />

	<link rel="manifest" href="/manifest.json">

	
	<meta name="verification" content="654620d95701173c8c28f98ef9912b9c" />

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636782241136510789" />
<link rel="stylesheet" href="https://l43.cdn-news30.it/css/l43.min.css?_2018111901" />
<style>

#container_1.vjs-top-parent-mobile {
	width: 100%;
	position: fixed;
	z-index: 9999999;
	top: 80px;
	left: 0;
}

</style>


	

<script>var crtg_nid = 1994</script>


<!-- Prebid Config Section START -->
<!-- Make sure this is inserted before your GPT tag -->
<script>
	var PREBID_TIMEOUT = 800;

	var adUnits = [{
		code: 'adwallpaper',
		sizes: [[1200, 90]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760729' }
		}]
	}, {
		code: 'adwallpaper',
		sizes: [[728, 90]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760731' }
		}]
	}, {
		code: 'adwallpaper',
		sizes: [[970, 250]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760733' }
		}]
	}, {
		code: 'adwallpaper',
		sizes: [[970, 90]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760732' }
		}]
	}, {
		code: 'admputop',
		sizes: [[300, 600]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760728' }
		}]
	}, {
		code: 'admpumiddle',
		sizes: [[300, 250]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '761407' }
		}]
	}, {
		code: 'admpubottom',
		sizes: [[300, 250]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760725' }
		}]
	}];

	var pbjs = pbjs || {};
	pbjs.que = pbjs.que || [];

	const customConfigObject = {
		"buckets": [{
			"precision": 2,
			"min": 0,
			"max": 3,
			"increment": 0.01
		},
		{
			"precision": 2,
			"min": 3,
			"max": 8,
			"increment": 0.05
		},
		{
			"precision": 2,
			"min": 8,
			"max": 20,
			"increment": 0.5
		},
		{
			"precision": 2,
			"min": 20,
			"max": 30,
			"increment": 1
		}]
	};
</script>
<!-- Prebid Config Section END -->
<!-- Prebid Boilerplate Section START. No Need to Edit. -->
<script type="text/javascript" src="https://i.plug.it/banners/js/prebid/prebid.js" async></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function () {
		googletag.pubads().disableInitialLoad();
	});

	pbjs.que.push(function () {
		pbjs.setPriceGranularity(customConfigObject);
		pbjs.addAdUnits(adUnits);
		pbjs.requestBids({
			bidsBackHandler: sendAdserverRequest
		});
	});

	function sendAdserverRequest() {
		if (pbjs.adserverRequestSent) return;
		pbjs.adserverRequestSent = true;
		googletag.cmd.push(function () {
			pbjs.que.push(function () {
				pbjs.setTargetingForGPTAsync();
				googletag.pubads().refresh();
			});
		});
	}

	setTimeout(function () {
		sendAdserverRequest();
	}, PREBID_TIMEOUT);

</script>
<!-- Prebid Boilerplate Section END -->


<script type='text/javascript' src='https://i.plug.it/banners/js/adv_library3_https.js'></script>
<script type='text/javascript' src='https://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript' src='https://i.plug.it/banners/js/lettera43/adv_lib_lettera43.js'></script>




	

<!-- FACEBOOK PIXEL -->

<!-- Facebook Pixel Code -->
<script>
	!function (f, b, e, v, n, t, s) {
		if (f.fbq) return; n = f.fbq = function () {
			n.callMethod ?
				n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
		n.queue = []; t = b.createElement(e); t.async = !0;
		t.src = v; s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t, s)
	}(window, document, 'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1643080762622108');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1" style="display:none"
		 src="https://www.facebook.com/tr?id=1643080762622108&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

		<!-- Google Tag Manager -->
		<script>
			(function (w, d, s, l, i) {
				w[l] = w[l] || []; w[l].push({
					'gtm.start':
						new Date().getTime(), event: 'gtm.js'
				}); var f = d.getElementsByTagName(s)[0],
					j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
						'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', 'GTM-5HH3QHB');</script>
		<!-- End Google Tag Manager -->
</head>

<body >
		<!-- Google Tag Manager (noscript) -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HH3QHB"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input type="search" placeholder="ricerca articoli" autocapitalize="off" autocorrect="off">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		


<header class="headerMain">

	<!-- NEOMENU - TRIGGER -->
	<div class="neomenu-t">
		<span></span>
		<span></span>
		<span></span>
	</div>

	<div class="inner">

		<a class="logo" href="/it/">
				<span>Lettera43</span>
		</a>

			<nav class="navMain">
				<ul>
						<li><a href="https://www.lettera43.it/it/aggregatori/potere-e-dintorni/2/">Potere e dintorni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/denari/5/">Denari</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/bussole/1/">Bussole</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/frontiere/6/">Frontiere</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/visioni/3/">Visioni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/incontri-e-scontri/4/">Incontri e scontri</a></li>
				</ul>
			</nav>

		<span class="date">luned&#236;, 19 novembre 2018</span>

			<nav class="navHotContents">
				<ul>
						<li><a href="https://www.lettera43.it/it/topic/brexit/73/">Brexit</a></li>
						<li><a href="https://www.lettera43.it/it/topic/def-e-manovra/70/">Def e manovra</a></li>
						<li><a href="https://www.lettera43.it/it/topic/spread-e-mercati/58/">Spread e mercati</a></li>
						<li><a href="https://www.lettera43.it/it/topic/il-futuro-del-pd/48/">Il futuro del Pd</a></li>
				</ul>
			</nav>

	</div>

	<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

</header>


		


<nav class="neomenu-m">
	<div>

		<div class="inner">

			<div class="navSocial">

				<ul>
					<li>
						<a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/Lettera43/" target="_blank" rel="noopener"></a>
						<a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/Lettera43/" target="_blank" rel="noopener"></a>
						
						
						<a title="Iscrizione Newsletter" class="fa fa-envelope" href="https://www.lettera43.it/it/iscrizione-newsletter/" target="_blank" rel="noopener"></a>
						<a title="Feed Rss/Atom" class="fa fa-rss" href="https://www.lettera43.it/it/feed/"></a>
					</li>
				</ul>

			</div>

			<div class="navSimple double">

				<div class="area-heading">Sezioni</div>

				<ul>
					<li><a href="https://www.lettera43.it/it/sezioni/attualita/1/">Attualit&#224;</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/cronaca/2/">Cronaca</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/cultura-e-spettacolo/3/">Cultura e Spettacolo</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/economia/4/">Economia</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/il-grafico-del-giorno/15/">Il grafico del giorno</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/interviste/13/">Interviste</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/lettere/5/">Lettere</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/media/6/">Media</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/mondo/7/">Mondo</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/politica/8/">Politica</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/reportage/14/">Reportage</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/scienza-e-tech/9/">Scienza e Tech</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/societa/10/">Societ&#224;</a></li>
					<li><a href="https://www.lettera43.it/it/sport/">Sport</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/viaggi/12/">Viaggi</a></li>
					
				</ul>

			</div>

				<div class="navSimple">

					<div class="area-heading">Aggregatori</div>

					<ul>
						<li><a href="https://www.lettera43.it/it/aggregatori/potere-e-dintorni/2/">Potere e dintorni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/denari/5/">Denari</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/bussole/1/">Bussole</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/frontiere/6/">Frontiere</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/visioni/3/">Visioni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/incontri-e-scontri/4/">Incontri e scontri</a></li>
					</ul>

				</div>

				<div class="navSimple">

					<div class="area-heading">Topic</div>

					<ul>

						<li><a href="https://www.lettera43.it/it/topic/brexit/73/">Brexit</a></li>
						<li><a href="https://www.lettera43.it/it/topic/def-e-manovra/70/">Def e manovra</a></li>
						<li><a href="https://www.lettera43.it/it/topic/spread-e-mercati/58/">Spread e mercati</a></li>
						<li><a href="https://www.lettera43.it/it/topic/il-futuro-del-pd/48/">Il futuro del Pd</a></li>

					</ul>

				</div>

			<div class="navSimple">

				<div class="area-heading">Media e Blog</div>

				<ul>
					<li><a href="https://www.lettera43.it/it/foto/">Foto</a></li>
					<li><a href="https://www.lettera43.it/it/video/">Video</a></li>
					<li><a href="https://www.lettera43.it/it/blog/">Blog</a></li>
				</ul>

			</div>

			<div class="closer"></div>



		</div>

	</div>

</nav>

		<div class="bannerMasthead">
			




<!-- INIZIO DIV wallpaper 1200x90, 970x250, 970x90, 728x90 DFP -->
<div id="adwallpaper">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('adwallpaper'); });
	</script>
</div>
<!-- FINE DIV wallpaper 1200x90, 970x250, 970x90, 728x90 DFP DFP -->
		</div>

		<main role="main">
			


<section class="articleDetail  normal cover">

	

	


	<article>

			<div class="photoCover">
				



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://l43.cdn-news30.it/blobs/variants/5/0/c/8/50c8df29-f555-4b45-aadc-60b4b73aecab_large.jpg?_636782439500631968);background-position:50% 50%;"></div><img alt="Droni Piaggio Parlamento Commessa 766 Milioni" src="https://l43.cdn-news30.it/blobs/variants/5/0/c/8/50c8df29-f555-4b45-aadc-60b4b73aecab_large.jpg?_636782439500631968" style="display:none;" /></figure>

			</div>

		<header>
			<a class="section" href="https://www.lettera43.it/it/sezioni/economia/4/">Economia</a>

			<div class="datetimeZone">


				
<span class="datetime " >
	
	<span class="date">
		<span class="day">19</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">50</span></span>
	<span class="description">19 novembre 2018</span>
</span>


			</div>


			<h1>I droni di Piaggio Aerospace irrompono in parlamento</h1>
			<h2>Mubadala minaccia di staccare la spina e, dopo la visita di Conte ad Abu Dhabi, la commessa da 766 milioni torna all&#39;attenzione delle commissioni Difesa. Vertice a Roma tra azienda, governo e sindacati.</h2>

			



<div class="authorList">

	<ul>

				<li>
					<div class="byline">
						<a rel="author" href="https://www.lettera43.it/it/autori/samuele-cafasso/1020/">

								<span class="avatar lazyload" data-bg="https://l43.cdn-news30.it/blobs/author/1000/1020.jpg?_636528393255636290"></span>

							<span class="name">Samuele Cafasso</span>
						</a>

							<a href="https://twitter.com/samuelecafasso" target="_blank" rel="noopener" class="twitter"><i class="fa fa-twitter"></i>Twitter</a>

					</div>
				</li>


	</ul>

	<div class="closer"></div>

</div>

			


<div class="socialShare" data-socially>

		<ul>
			<li data-socially-global><span class="counter">...</span></li>
			<li class="share-tinaba">
				


<!-- Load Tinaba SDK for JavaScript -->
<div id="tb-root"></div>
<script>(function (d, s, id) { var js, tjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://www.tinaba.com/tinabaLikeWidget/tinabalike.js"; tjs.parentNode.insertBefore(js, tjs); }(document, 'script', 'tinaba-like'));</script>
<!-- Your like button code -->
<div class="tinaba-like-button" id="tinaba-like-button" data-tinabaid="TL2490"> Like me! </div>
			</li>
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Feconomia%2F2018%2F11%2F19%2Fdroni-piaggio-aerospace-parlamento-commessa%2F226608%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Feconomia%2F2018%2F11%2F19%2Fdroni-piaggio-aerospace-parlamento-commessa%2F226608%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=I%20droni%20di%20Piaggio%20Aerospace%20irrompono%20in%20parlamento&url=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Feconomia%2F2018%2F11%2F19%2Fdroni-piaggio-aerospace-parlamento-commessa%2F226608%2F&via=Lettera43" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Feconomia%2F2018%2F11%2F19%2Fdroni-piaggio-aerospace-parlamento-commessa%2F226608%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
			<li class="share-mail"><a href="mailto:?subject=lettera43.it%20-%20I%20droni%20di%20Piaggio%20Aerospace%20irrompono%20in%20parlamento&body=Articolo%20da%20lettera43.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Feconomia%2F2018%2F11%2F19%2Fdroni-piaggio-aerospace-parlamento-commessa%2F226608%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>
		<div class="print">
			<a class="qrCode" href="https://www.lettera43.it/it/articoli/economia/2018/11/19/droni-piaggio-aerospace-parlamento-commessa/226608/">
				<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Feconomia%2F2018%2F11%2F19%2Fdroni-piaggio-aerospace-parlamento-commessa%2F226608%2F" />
			</a>
		</div>
</div>
		</header>

		<div class="articleContainer">

			<aside>
				<div class="sticky-parent" data-sticky-container>
					<div class="banner300 sticky-el">
						




<!-- INIZIO DIV mputop 300x250, 300x600 DFP -->
<div id="admputop">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('admputop'); });
	</script>
</div>
<!-- FINE DIV mputop 300x250, 300x600 DFP -->
					</div>
				</div>

					<div class="sticky-parent" data-sticky-container>
						<div class="sticky-el">
							<div class="partnerBlock">
								





<iframe src="https://www.lavoratorio.it/lettera43.php" width="300" height="250" scrolling="no" frameborder="0" ></iframe>
							</div>
						</div>
					</div>

				<div class="sticky-parent" data-sticky-container>
					<div class="sticky-el">

						

<section class="relatedList">
	<header>
		<div class="area-heading">Correlati</div>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/economia/2018/05/05/piaggio-aerospace-p2hh/219922/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/d/3/9/3/d393a3c4-294f-47dc-8266-5d3a5c5ff7a9_small.jpg?_636610572714604400" style="background-position:50% 50%;"></div><img alt="Getty Images 492558797" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/d/3/9/3/d393a3c4-294f-47dc-8266-5d3a5c5ff7a9_small.jpg?_636610572714604400" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">00</span></span>
	<span class="description">05 maggio 2018</span>
</span>


			<div>

				<div class="entity-title">Ultima chiamata per salvare Piaggio</div>
				<div class="entity-subtitle"><p>Il governo chiede&nbsp;766 milioni per il drone P2HH. Il generale Vecciarelli: un vantaggio competitivo per l&#39;Italia anche rispetto al Male europeo. Ma i dubbi dei parlamentari sono tanti. I malumori di Abu Dhabi.&nbsp;</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/economia/2018/03/15/piaggio-licenziamenti-esuberi/218703/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/c/9/6/5/c9655ac9-eac6-4dd6-ab8a-aa146b20a6fb_small.jpg?_636151938410855003" style="background-position:50% 50%;"></div><img alt="Drone Piaggio 130701100351" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/c/9/6/5/c9655ac9-eac6-4dd6-ab8a-aa146b20a6fb_small.jpg?_636151938410855003" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">15</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">35</span></span>
	<span class="description">15 marzo 2018</span>
</span>


			<div>

				<div class="entity-title">Piaggio cerca l&#39;intesa per i 114 esuberi</div>
				<div class="entity-subtitle"><p>Offerti incentivi economici ai lavoratori oggi in cassa integrazione che dovranno lasciare l&#39;azienda</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/economia/2018/03/13/piaggio-aerospace-licenziamenti-mubadala-eni/218636/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/7/3/c/6/73c6d6da-e9ac-41e4-8d13-0f2438b53ed7_small.jpg?_636151306471148930" style="background-position:50% 50%;"></div><img alt="Piaggio 150914112944" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/7/3/c/6/73c6d6da-e9ac-41e4-8d13-0f2438b53ed7_small.jpg?_636151306471148930" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">30</span></span>
	<span class="description">13 marzo 2018</span>
</span>


			<div>

				<div class="entity-title">Mubadala, affari con Eni ed esuberi in Piaggio Aerospace</div>
				<div class="entity-subtitle"><p>L&#39;azionista emiratino avvia le procedure per la mobilit&agrave; di&nbsp;114 persone. A poche ore dall&#39;accordo per l&#39;ingresso nel giacimento di Zohr. Sindacati all&#39;attacco: soldi dal governo senza garanzie. La vicenda.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/economia/2018/03/13/piaggio-aerospace-lavoratori/218634/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/7/3/c/6/73c6d6da-e9ac-41e4-8d13-0f2438b53ed7_small.jpg?_636151306471148930" style="background-position:50% 50%;"></div><img alt="Piaggio 150914112944" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/7/3/c/6/73c6d6da-e9ac-41e4-8d13-0f2438b53ed7_small.jpg?_636151306471148930" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">55</span></span>
	<span class="description">13 marzo 2018</span>
</span>


			<div>

				<div class="entity-title">Piaggio Aero: procedure di mobilit&#224; per 114 lavoratori</div>
				<div class="entity-subtitle"><p>Le lettere arrivate a casa di 80 dipendenti genovesi e 34 di Villanova, al momento tutti in cassa integrazione. I sindacati:&nbsp;&laquo;Pronti a scendere in piazza&raquo;. Calenda invita le parti al Ministero.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
	</ul>
	<div class="closer"></div>
</section>



					</div>
				</div>

				<div class="sticky-parent" data-sticky-container>
					<div class="sticky-el">

						





					</div>
				</div>

			</aside>

			<div class="articleContainerMain">

				<div>
					<div>
						<div class="lf"><div class="lf-text-dropcap lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Un <strong>drone</strong> vola sopra il parlamento: dopo la visita di gioved&igrave; 15 novembre del <strong>premier Giuseppe Conte</strong> ad<strong> Abu Dhabi</strong>, il programma dei lavori di Camera e Senato &egrave; stato aggiornato e mercoled&igrave; 21 novembre &egrave; adesso calendarizzato alle <strong>commissioni Difesa</strong> dei due rami del parlamento una &laquo;audizione informale di rappresentanti di <strong>Piaggio Aerospace</strong>&raquo; sul &laquo;programma di riammodernamento e rinnovamento SMD 04/2017&raquo;, ovvero la commessa per 10 stazioni a terra e 20 droni da parte delle forze armate italiane necessaria per mantenere a galla l&#39;azienda di <strong>Villanova d&#39;Albenga</strong>.</p>

</div>
</div>

<div class=" lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-video lf-block" data-main-eref="video:13840">
<div class="lf-inner">




	<div class="videoContainer video-p-brightcove">
		<!-- Begin IOL Walia player embed code -->
<div id="container_1">
	<div style="position: relative; display: block;max-width: 100%;">
		<div style="padding-top: 56.25%;">
			<video
				id="player_1"
				controls playsinline
				class="video-js customIol"
				data-application-id
				data-account="5354193495001"
				data-video-id="5512678586001"
				data-player="bvPyUhsrH"
				data-embed="default"
				data-iol-config='{ "autoplay": true, "endScreen": { "active": true, "related": "brand" }, "floating": { "active": true, "on": "viewport" }, "iam": { "ns": "partner/web/lettera43/1.0" }, "id": "lettera43" }'
				style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;">
			</video>
		</div>
	</div>
</div>
	</div>

</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>La calendarizzazione dell&#39;audizione sembra indicare un rinnovato impegno del governo su questo dossier dopo che l&#39;azionista unico, il fondo emiratino <strong>Mubadala</strong>, ha fatto capire che non ha intenzione di investire nuovi soldi in Piaggio che cos&igrave;, dopo anni di agonia, oggi &egrave; vicinissima alla chiusura. Per il governo &egrave; un dossier molto spinoso: da una parte c&#39;&egrave; la necessit&agrave; di tutelare un <strong>marchio storico</strong> dell&#39;industria italiana che d&agrave; lavoro a 1.100 famiglie pi&ugrave; l&#39;indotto (perdipi&ugrave; in una regione martoriata come &egrave; la <strong>Liguria</strong>), dall&#39;altra la commessa delle forze armate dovrebbe passare da un voto del parlamento. Un via libera a una spesa militare di oltre 700 milioni, peraltro avviato e promosso dal governo precedente, potrebbe essere un boccone non facile da digerire per i <strong>Cinque Stelle</strong>, sebbene la <strong>ministra della Difesa Elisabetta Trenta</strong> abbia gi&agrave; inserito il drone nel programma per la Difesa (<strong>Dpp</strong>) <strong>2018-2020</strong>.</p>

<h2>DAL P.180 AI DRONI MILITARI: COS&Igrave; L&#39;AZIENDA &Egrave; PASSATA AGLI ARABI</h2>

<p>La vicenda, nei suoi sommi capi, &egrave; nota: Piaggio Aerospace, storica azienda attiva nell&#39;aviazione privata, negli ultimi anni &egrave; stata ri-orientata sul mercato della difesa sviluppando, a partire dallo storico modello<strong> P.180</strong>, un drone che, secondo le intese intercorse tra l&#39;Italia e gli Emirati, sarebbe stato poi adottato dalle forze armate italiane ed emiratine. Nell&#39;ambito di questa intesa, il fondo Mubadala &egrave; progressivamente cresciuto nell&#39;<strong>azionariato</strong> e oggi ha il 100% dell&#39;azienda, dopo essersi sobbarcato diverse ristrutturazioni aziendali costate centinaia di milioni di euro.</p>

<h2>LA COMMESSA ITALIANA ARENATA</h2>

<p>Non tutto per&ograve; &egrave; filato liscio: il primo <strong>aereo a guida remota</strong>, il <strong>P.1HH</strong>, ha avuto uno sviluppo molto travagliato (compreso un abissamento nel Mediterraneo) e commesse per l&#39;acquisto sono arrivate dagli Emirati, non dall&#39;Italia. Adesso &egrave; in fase di definizione un secondo modello, il <strong>P.2HH</strong>, su cui l&#39;allora <strong>ministra della Difesa Roberta Pinotti</strong> a inizio 2018 aveva trasmesso alle Camere uno <strong>schema di decreto ministeriale</strong> che <a href="https://www.lettera43.it/it/articoli/economia/2018/05/05/piaggio-aerospace-p2hh/219922/" target="_blank">prevedeva lo stanziamento</a> di <strong>766 milioni di euro</strong> per l&#39;acquisto di 10 &quot;sistemi&quot; (ogni sistema &egrave; composto da una stazione a terra e due aerei). A fronte di questo acquisto, gli Emirati avrebbero comprato altrettanto mezzi, portando cos&igrave; nelle casse dell&#39;azienda <strong>1,5 miliardi</strong> (spalmati nel tempo). Ma lo schema di decreto, su cui il parlamento doveva deliberare urgentemente (40 giorni), si &egrave; arenato tra una legislazione e l&#39;altra e da l&igrave; non si &egrave; mosso fino a quando gli emiratini hanno fatto sapere che loro di soldi dentro la Piaggio non ce ne mettevano pi&ugrave;. E quindi - questo non l&#39;hanno detto, ma si desume - Piaggio rischiava di naufragare.</p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:24621b7e-d349-42ef-a74c-c2531a6505f8">
<div class="lf-inner">
<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/4/6/2/24621b7e-d349-42ef-a74c-c2531a6505f8_large.jpg?_636477483473465422" style="background-position:30% 34%;"></div><img alt="Pinotti Gentiloni" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/4/6/2/24621b7e-d349-42ef-a74c-c2531a6505f8_large.jpg?_636477483473465422" style="display:none;" /></figure>
</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<h2>CONTE A COLLOQUIO DAL PRINCIPE</h2>

<p>Siamo all&#39;incirca a un mese fa: Conte &egrave; quindi volato negli Emirati, ha avuto un colloquio con il principe ereditario <strong>Mohammed bin Zayed al Nahyan</strong> ed &egrave; tornato a Roma, pare, un po&#39; pi&ugrave; ottimista. Quale sia il possibile schema di intesa ancora non &egrave; chiaro, ma sta di fatto che il parlamento ha ripreso in mano il dossier dei droni. Ad Abu Dhabi per&ograve; non si fidano pi&ugrave; di risposte &quot;interlocutorie&quot; e l&#39;audizione in Commissione non &egrave; ancora un voto positivo, a cui comunque dovrebbe poi seguire un pronunciamento dell&#39;Aula. Piaggio &egrave;, per Mubadala, il primo grande buco nell&#39;acqua di tutti gli investimenti stranieri portati avanti sino ad oggi. Questo non mette ancora a rischio gli altri investimenti del fondo in Italia, <strong>Unicredit</strong> in primis, ma certo non facilita il rapporto tra i due Paesi.</p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:e32a53db-c547-40f9-af59-a570a98720a7">
<div class="lf-inner">
<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/e/3/2/a/e32a53db-c547-40f9-af59-a570a98720a7_large.jpg?_636778807441466562" style="background-position:49% 40%;"></div><img alt="Dl Genova: Conte, soddisfatto per ok" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/e/3/2/a/e32a53db-c547-40f9-af59-a570a98720a7_large.jpg?_636778807441466562" style="display:none;" /></figure>
</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<h2>SULL&#39;IPOTESI LEONARDO LA RESISTENZA DI PIAZZA MONTE GRAPPA</h2>

<p>Le carte sul tavolo non sono molte: o si sblocca, subito, la commessa ed entrano soldi in cassa, oppure bisogna cercare qualcuno che rimpiazzi Mubadala. Il governo italiano, in maniera informale, aveva proposto una entrata nell&#39;azionariato di <strong>Leonardo</strong>. Ma a parte che i vertici dell&#39;azienda di Stato (che per&ograve; &egrave; pur sempre una quotata che deve rispondere agli azionisti) sono tutt&#39;altro che entusiasti, ad Abu Dhabi non considerano questa una soluzione valida. Diverso sarebbe se Leonardo rilevasse la maggioranza, ma qui veramente siamo alle ipotesi di scuola. A oggi, Leonardo ha un credito nei confronti di Piaggio di 115 milioni, che &egrave; stato riscadenzato pi&ugrave; volte. La <strong>ex Finmeccanica</strong>, peraltro, potrebbe presto dover fare i conti con possibili tagli alle commesse dovute a un ridimensionamento della spesa italiana per la Difesa. Tutto vorrebbe meno doversi sobbarcare la partita di Piaggio, tanto pi&ugrave; che il gruppo &egrave; gi&agrave; coinvolto nello sviluppo del <strong>drone europeo</strong> con <strong>Airbus</strong> e <strong>Dassault</strong>.</p>

<h2>I SINDACATI CONGELANO SCIOPERO E PRESIDIO</h2>

<p>Stante questo quadro, solo una forte accelerazione della commessa italiana sembrerebbe poter evitare che Piaggio si schianti. Un incontro tra sindacati, azienda, istituzioni locali &egrave; governo &egrave; convocato per il 20 novembre a Roma, dopo molti rinvii. I sindacati hanno <strong>revocato lo sciopero</strong> e il <strong>presidio</strong> inizialmente previsti, anche per diminuire la tensione e sperando in buone notizie dal governo dopo il volo di Conte ad Abu Dhabi. L&#39;azienda, da parte sua, ha presentato il suo ultimo bilancio nel 2016 e questo segnava 79,5 milioni di perdite. Mancano dati ufficali nel 2017, ma le indiscrezioni parlano di una perdita altrettanto sostanziosa. Il 2018 non potr&agrave; essere molto diverso. Le vendite dell&#39;<strong>Avanti Evo P.180</strong> non possono permettere da sole all&#39;azienda di stare in piedi, la cessione ai cinesi delle licenze per la parte dei <em>jet executive</em>, se chiusa a breve, potrebbe portare un po&#39; di soldi in cassa, ma ancora non c&#39;&egrave; visibilit&agrave; su questo fronte che, pur avversato dai sindacati perch&eacute; impoverisce l&#39;azienda, &egrave; al momento l&#39;unica possibilt&agrave; per darle un po&#39; d&#39;ossigeno. Ma sarebbe comunque una soluzione a breve. Il futuro, stante le scelte del passato sulla cui lungimiranza ci sarebbe da discutere, &egrave; nel drone, oppure davvero un&#39;azienda vecchia 130 anni e che ha fatto la storia dell&#39;industrializzazione italiana chiude i battenti.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>
				<div class="reproduction-reserved">
					&copy; RIPRODUZIONE RISERVATA
				</div>

				

				


<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/parlamento/">Parlamento</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/governo/">Governo</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/italia/">Italia</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/piaggio/">Piaggio</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/sindacati/">Sindacati</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/roma/">Roma</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/difesa/">Difesa</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/euro/">Euro</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/sciopero/">Sciopero</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/abu-dhabi/">Abu Dhabi</a></li>
	</ul>
	<div class="closer"></div>
</div>

				

<div id="lig_lettera43_smartbox_article"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=95494&t=js&s=1"></script>



<div id="disqus_thread"></div>
<script>
	var disqus_config = function () {
		this.page.url = 'https://www.lettera43.it/it/articoli/economia/2018/11/19/droni-piaggio-aerospace-parlamento-commessa/226608/';
		this.page.identifier = 'it:article:226608';
	};
	(function () { // DON'T EDIT BELOW THIS LINE
		var d = document, s = d.createElement('script');
		s.src = '//l43.disqus.com/embed.js';
		s.setAttribute('data-timestamp', +new Date());
		(d.head || d.body).appendChild(s);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

				

<section class="relatedList">
	<header>
		<div class="area-heading">Correlati</div>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/economia/2018/05/05/piaggio-aerospace-p2hh/219922/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/d/3/9/3/d393a3c4-294f-47dc-8266-5d3a5c5ff7a9_small.jpg?_636610572714604400" style="background-position:50% 50%;"></div><img alt="Getty Images 492558797" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/d/3/9/3/d393a3c4-294f-47dc-8266-5d3a5c5ff7a9_small.jpg?_636610572714604400" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">18</span><span class="minutes">00</span></span>
	<span class="description">05 maggio 2018</span>
</span>


			<div>

				<div class="entity-title">Ultima chiamata per salvare Piaggio</div>
				<div class="entity-subtitle"><p>Il governo chiede&nbsp;766 milioni per il drone P2HH. Il generale Vecciarelli: un vantaggio competitivo per l&#39;Italia anche rispetto al Male europeo. Ma i dubbi dei parlamentari sono tanti. I malumori di Abu Dhabi.&nbsp;</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/economia/2018/03/15/piaggio-licenziamenti-esuberi/218703/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/c/9/6/5/c9655ac9-eac6-4dd6-ab8a-aa146b20a6fb_small.jpg?_636151938410855003" style="background-position:50% 50%;"></div><img alt="Drone Piaggio 130701100351" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/c/9/6/5/c9655ac9-eac6-4dd6-ab8a-aa146b20a6fb_small.jpg?_636151938410855003" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">15</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">35</span></span>
	<span class="description">15 marzo 2018</span>
</span>


			<div>

				<div class="entity-title">Piaggio cerca l&#39;intesa per i 114 esuberi</div>
				<div class="entity-subtitle"><p>Offerti incentivi economici ai lavoratori oggi in cassa integrazione che dovranno lasciare l&#39;azienda</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/economia/2018/03/13/piaggio-aerospace-licenziamenti-mubadala-eni/218636/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/7/3/c/6/73c6d6da-e9ac-41e4-8d13-0f2438b53ed7_small.jpg?_636151306471148930" style="background-position:50% 50%;"></div><img alt="Piaggio 150914112944" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/7/3/c/6/73c6d6da-e9ac-41e4-8d13-0f2438b53ed7_small.jpg?_636151306471148930" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">30</span></span>
	<span class="description">13 marzo 2018</span>
</span>


			<div>

				<div class="entity-title">Mubadala, affari con Eni ed esuberi in Piaggio Aerospace</div>
				<div class="entity-subtitle"><p>L&#39;azionista emiratino avvia le procedure per la mobilit&agrave; di&nbsp;114 persone. A poche ore dall&#39;accordo per l&#39;ingresso nel giacimento di Zohr. Sindacati all&#39;attacco: soldi dal governo senza garanzie. La vicenda.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/economia/2018/03/13/piaggio-aerospace-lavoratori/218634/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/7/3/c/6/73c6d6da-e9ac-41e4-8d13-0f2438b53ed7_small.jpg?_636151306471148930" style="background-position:50% 50%;"></div><img alt="Piaggio 150914112944" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/7/3/c/6/73c6d6da-e9ac-41e4-8d13-0f2438b53ed7_small.jpg?_636151306471148930" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">55</span></span>
	<span class="description">13 marzo 2018</span>
</span>


			<div>

				<div class="entity-title">Piaggio Aero: procedure di mobilit&#224; per 114 lavoratori</div>
				<div class="entity-subtitle"><p>Le lettere arrivate a casa di 80 dipendenti genovesi e 34 di Villanova, al momento tutti in cassa integrazione. I sindacati:&nbsp;&laquo;Pronti a scendere in piazza&raquo;. Calenda invita le parti al Ministero.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
	</ul>
	<div class="closer"></div>
</section>



				





			</div>

			<div class="closer"></div>

		</div>

	</article>

</section>




<div class="row">
	<div class="row-inner">
		<section class="moreList">
			<header>
				<div class="area-heading">Potresti esserti perso</div>
			</header>

			<!-- DESKYOP SLIDER -->
			<div class="owl-carousel desktop" id="slider_72f58d333a924234b1e1ff43f1ba858a">

				<div>
					<ul>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/02/21/elogio-della-carne-tremula/9857/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/6/9/c/269c1435-18f5-4809-adb7-3a9596cd8e7c_small.jpg?_636232879674060952" style="background-position:50% 50%;"></div><img alt="Nudi 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/6/9/c/269c1435-18f5-4809-adb7-3a9596cd8e7c_small.jpg?_636232879674060952" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Elogio della carne tremula</div>
			<div class="entity-subtitle">L&#39;artista Aleah Chapin ha realizzato una serie di ritratti senza veli per mostrare la naturale bellezza delle persone, sempre pi&#249; nascosta nell&#39;era dei social e dei selfie perfetti.</div>
		</header>

		<span class="icon"></span>
		<span class="number">13</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/27/marte-immagini-3d-diario-asi/10559/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/0/6/9/f069d816-1e16-4b98-b52e-c7dbe7b62503_small.jpg?_636656894707154302" style="background-position:50% 50%;"></div><img alt="Marte Immagini 4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/0/6/9/f069d816-1e16-4b98-b52e-c7dbe7b62503_small.jpg?_636656894707154302" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il pianeta Marte come non lo avete mai visto</div>
			<div class="entity-subtitle">Il sole che tramonta fra le montagne e il bordo di un cratere sono le immagini in 3D di Marte riprese dallo strumento CaSSIS (Colour and Stereo Surface Imaging System) dell&#39;Agenzia Spaziale Italiana (Asi) a bordo del satellite Tgo (Trace Gas Orbiter) della missione europea ExoMars. Sono foto che segnano l&#39;inizio di un &#39;diario&#39; unico, con il rilascio di un&#39;immagine a settimana</div>
		</header>

		<span class="icon"></span>
		<span class="number">10</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/14/censura-di-castita/10035/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/0/3/d/f03db044-ec3c-422b-913e-14297ff44ee1_small.jpg?_636330519200589529" style="background-position:50% 12%;"></div><img alt="Pubblicità 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/0/3/d/f03db044-ec3c-422b-913e-14297ff44ee1_small.jpg?_636330519200589529" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Censura di castit&#224;</div>
			<div class="entity-subtitle">La stessa pubblicit&#224; pu&#242; essere modificata e aggiustata alle esigenze del Paese in cui viene diffusa. Le differenze tra le versioni occidentali e quelle delle aree pi&#249; religiose del Medio Oriente mostrano il divario sulla concezione della donna.</div>
		</header>

		<span class="icon"></span>
		<span class="number">25</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/19/royal-wedding-matrimonio-meghan-e-harry/10484/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/b/b/b/5bbb1070-def3-41a8-add2-eb543cd02898_small.jpg?_636623104265674870" style="background-position:44% 35%;"></div><img alt="Royal4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/b/b/b/5bbb1070-def3-41a8-add2-eb543cd02898_small.jpg?_636623104265674870" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Folclore da Royal Wedding</div>
			<div class="entity-subtitle">Da chi ha dormito all&#39;addiaccio pur di accaparrarsi un posto in prima fila per la parata, sino a chi ha sfoggiato mise stravaganti e ha indossato maschere di Harry e Meghan. Ecco il meglio del peggio del matrimonio reale.</div>
		</header>

		<span class="icon"></span>
		<span class="number">17</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/08/ore-1517-attacco-al-treno-foto-film-clint-eastwood/10306/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/6/6/4/1664b258-511c-46fc-8a0d-a3416b1566f1_small.jpg?_636536992932699009" style="background-position:48% 40%;"></div><img alt="1517 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/6/6/4/1664b258-511c-46fc-8a0d-a3416b1566f1_small.jpg?_636536992932699009" style="display:none;" /></figure>

		<header>
			<div class="entity-title">&quot;Ore 15:17 - Attacco al treno&quot;, le foto del film di Clint Eastwood</div>
			<div class="entity-subtitle">Le immagini della storia vera portata al cinema che racconta l&#39;attentato sventato nel 2015.</div>
		</header>

		<span class="icon"></span>
		<span class="number">11</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/23/sovrappeso-peso-obesita-dieta/10429/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/d/2/2/8/d2281b26-42b7-4deb-b4fb-e8d80896721d_small.jpg?_636600901917572361" style="background-position:75% 17%;"></div><img alt="Dieta 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/d/2/2/8/d2281b26-42b7-4deb-b4fb-e8d80896721d_small.jpg?_636600901917572361" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Diete da Guinness</div>
			<div class="entity-subtitle">L&#39;obesit&#224; &#232; una malattia dura da sconfiggere, ma i protagonisti del programma tiv&#249; Usa &quot;My 600 Lb Life&quot; mostrano che con molta forza di volont&#224; &#232; possibile guarire.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/16/pace-simbolo-anniversario-significa-logo/10324/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/a/9/9/0/a990e4c9-6e5d-45e4-956b-968a9395090f_small.jpg?_636544002985594069" style="background-position:50% 50%;"></div><img alt="Pace 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/a/9/9/0/a990e4c9-6e5d-45e4-956b-968a9395090f_small.jpg?_636544002985594069" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Cosa significa il simbolo della pace</div>
			<div class="entity-subtitle">Il 17 febbraio il logo usato nelle piazze di tutto il mondo compie 60 anni. Deve la sua nascita al primo movimento contro il nucleare. La storia.</div>
		</header>

		<span class="icon"></span>
		<span class="number">10</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/07/04/camere-con-svista/10059/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/8/f/5/0/8f50aa27-2740-4eaf-827b-d78232a5faab_small.jpg?_636347790133449919" style="background-position:50% 50%;"></div><img alt="Hotel 9" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/8/f/5/0/8f50aa27-2740-4eaf-827b-d78232a5faab_small.jpg?_636347790133449919" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Camere con svista</div>
			<div class="entity-subtitle">Gli alberghi sono una tipica location dei film dell&#39;orrore. Ma ci sono hotel reali che superano quelli immaginari.</div>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
							</li>
					</ul>
					<div class="closer"></div>
				</div>

				<div>
					<ul>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/28/autografi-star-firme-celebrita/10562/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/6/f/d/36fdc260-dbdd-407a-b054-9bee353585a4_small.jpg?_636658025343552073" style="background-position:53% 49%;"></div><img alt="Autografi 2" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/6/f/d/36fdc260-dbdd-407a-b054-9bee353585a4_small.jpg?_636658025343552073" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Dimmi come firmi e ti dir&#242; chi sei</div>
			<div class="entity-subtitle">Gli autografi delle celebrit&#224; possono raccontare molto del loro carattere. E alcuni sono vere e proprie opere d&#39;arte.</div>
		</header>

		<span class="icon"></span>
		<span class="number">21</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/20/mondiali-2018-russia-look-capelli/10548/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/7/9/0/17906f17-4e61-49d4-b4d0-0544bf45a2f1_small.jpg?_636651069961189939" style="background-position:51% 25%;"></div><img alt="Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/7/9/0/17906f17-4e61-49d4-b4d0-0544bf45a2f1_small.jpg?_636651069961189939" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Mondiali 2018, i look pi&#249; strani sfoggiati in Russia</div>
			<div class="entity-subtitle">Dagli &quot;spaghetti&quot; di Neymar al biondo platino di Nagatomo. Dalla barba hipster di Jedinak alle treccine di Waston. Le acconciature che impazzano sul rettangolo di gioco.</div>
		</header>

		<span class="icon"></span>
		<span class="number">19</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/28/foto-immagini-photoshop-fake-false-virali/10393/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/7/a/f/9/7af95af1-3399-464c-bd92-20c90ce65a8b_small.jpg?_636578506879544974" style="background-position:50% 50%;"></div><img alt="Fake 11" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/7/a/f/9/7af95af1-3399-464c-bd92-20c90ce65a8b_small.jpg?_636578506879544974" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Falsi d&#39;autore</div>
			<div class="entity-subtitle">Non c&#39;&#232; niente di pi&#249; potente di un&#39;immagine per attirare l&#39;attenzione e in Rete spesso le fake news pi&#249; virali sono proprio fotografie. Eccone alcune particolarmente fortunate nell&#39;ingannare il web.</div>
		</header>

		<span class="icon"></span>
		<span class="number">13</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/21/amanda-lee-star-instagram-post-social/10490/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/e/8/5/2/e8527919-3d0f-402d-be8c-394bc875b89e_small.jpg?_636625086456850278" style="background-position:50% 50%;"></div><img alt="LEE" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/e/8/5/2/e8527919-3d0f-402d-be8c-394bc875b89e_small.jpg?_636625086456850278" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Amanda Lee, la star di Instagram da 20 mila dollari a post</div>
			<div class="entity-subtitle">La personal trainer californiana ha raggiunto 12 milioni di follower con le sue foto e video. Ma in un&#39;intervista rivela i &#171;contraccolpi emotivi&#187; di dover essere sempre &#171;perfetta&#187;.</div>
		</header>

		<span class="icon"></span>
		<span class="number">21</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/29/sfortuna-giornata-brutta/10292/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/4/9/b/4/49b4af70-fd82-47e1-880c-0aeb4d3ed3ba_small.jpg?_636528420708388001" style="background-position:50% 50%;"></div><img alt="Sfortuna" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/4/9/b/4/49b4af70-fd82-47e1-880c-0aeb4d3ed3ba_small.jpg?_636528420708388001" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Baciati dalla sfortuna</div>
			<div class="entity-subtitle">Quando pensate che la vostra giornata stia andando per il verso sbagliato, consolatevi: c&#39;&#232; sempre qualcuno a cui sta andando peggio.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/19/cuba-castro-raul-rivoluzione-diaz-canel/10422/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="background-position:50% 50%;"></div><img alt="Lo scontro con Batista" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il tramonto del castrismo </div>
			<div class="entity-subtitle">Con l&#39;addio di Raul termina (per ora) la &quot;dinastia&quot;. Il nuovo leader di Cuba &#232; Diaz-Canel. Mezzo secolo di scatti. </div>
		</header>

		<span class="icon"></span>
		<span class="number">27</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/27/circo-deformi-foto/10391/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/a/6/3/1/a63164b3-e006-4e70-b920-b815322cbe90_small.jpg?_636577612869100977" style="background-position:49% 21%;"></div><img alt="Circo 21" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/a/6/3/1/a63164b3-e006-4e70-b920-b815322cbe90_small.jpg?_636577612869100977" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il lato oscuro del circo</div>
			<div class="entity-subtitle">Nell&#39;Ottocento e fino ai primi anni del Novecento tra le attrazioni pi&#249; popolari degli spettacoli c’erano persone nate con disfunzioni, deformit&#224; fisiche e malattie genetiche di ogni tipo sottoposte al crudele ludibrio del pubblico.</div>
		</header>

		<span class="icon"></span>
		<span class="number">32</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/05/foto-imbarazzanti-politici-social-network/10401/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/c/e/1/9/ce192061-3f5e-4db5-af21-598ddc0f8fdb_small.jpg?_636585324685507512" style="background-position:50% 43%;"></div><img alt="Foto Imbarazzanti Politici Boccia" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/c/e/1/9/ce192061-3f5e-4db5-af21-598ddc0f8fdb_small.jpg?_636585324685507512" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Le foto dei politici italiani che non avremmo voluto vedere sui social</div>
			<div class="entity-subtitle">L&#39;ultimo &#232; stato il selfie di Boccia, nudo in bagno. Ma tra il bucato della Boldrini, il doppio mento di Renzi e l&#39;improbabile fisico da spiaggia di Salvini sono tanti i post imbarazzanti. La rassegna.</div>
		</header>

		<span class="icon"></span>
		<span class="number">9</span>

	</a>
</article>
							</li>
					</ul>
					<div class="closer"></div>
				</div>

			</div>

			<!-- MOBILE SLIDER -->
			<div class="owl-carousel mobile" id="slider_3f7e9492b94f4bb0a324e43e9d242077">
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/02/21/elogio-della-carne-tremula/9857/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/6/9/c/269c1435-18f5-4809-adb7-3a9596cd8e7c_small.jpg?_636232879674060952" style="background-position:50% 50%;"></div><img alt="Nudi 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/6/9/c/269c1435-18f5-4809-adb7-3a9596cd8e7c_small.jpg?_636232879674060952" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Elogio della carne tremula</div>
			<div class="entity-subtitle">L&#39;artista Aleah Chapin ha realizzato una serie di ritratti senza veli per mostrare la naturale bellezza delle persone, sempre pi&#249; nascosta nell&#39;era dei social e dei selfie perfetti.</div>
		</header>

		<span class="icon"></span>
		<span class="number">13</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/27/marte-immagini-3d-diario-asi/10559/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/0/6/9/f069d816-1e16-4b98-b52e-c7dbe7b62503_small.jpg?_636656894707154302" style="background-position:50% 50%;"></div><img alt="Marte Immagini 4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/0/6/9/f069d816-1e16-4b98-b52e-c7dbe7b62503_small.jpg?_636656894707154302" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il pianeta Marte come non lo avete mai visto</div>
			<div class="entity-subtitle">Il sole che tramonta fra le montagne e il bordo di un cratere sono le immagini in 3D di Marte riprese dallo strumento CaSSIS (Colour and Stereo Surface Imaging System) dell&#39;Agenzia Spaziale Italiana (Asi) a bordo del satellite Tgo (Trace Gas Orbiter) della missione europea ExoMars. Sono foto che segnano l&#39;inizio di un &#39;diario&#39; unico, con il rilascio di un&#39;immagine a settimana</div>
		</header>

		<span class="icon"></span>
		<span class="number">10</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/14/censura-di-castita/10035/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/0/3/d/f03db044-ec3c-422b-913e-14297ff44ee1_small.jpg?_636330519200589529" style="background-position:50% 12%;"></div><img alt="Pubblicità 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/0/3/d/f03db044-ec3c-422b-913e-14297ff44ee1_small.jpg?_636330519200589529" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Censura di castit&#224;</div>
			<div class="entity-subtitle">La stessa pubblicit&#224; pu&#242; essere modificata e aggiustata alle esigenze del Paese in cui viene diffusa. Le differenze tra le versioni occidentali e quelle delle aree pi&#249; religiose del Medio Oriente mostrano il divario sulla concezione della donna.</div>
		</header>

		<span class="icon"></span>
		<span class="number">25</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/19/royal-wedding-matrimonio-meghan-e-harry/10484/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/b/b/b/5bbb1070-def3-41a8-add2-eb543cd02898_small.jpg?_636623104265674870" style="background-position:44% 35%;"></div><img alt="Royal4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/b/b/b/5bbb1070-def3-41a8-add2-eb543cd02898_small.jpg?_636623104265674870" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Folclore da Royal Wedding</div>
			<div class="entity-subtitle">Da chi ha dormito all&#39;addiaccio pur di accaparrarsi un posto in prima fila per la parata, sino a chi ha sfoggiato mise stravaganti e ha indossato maschere di Harry e Meghan. Ecco il meglio del peggio del matrimonio reale.</div>
		</header>

		<span class="icon"></span>
		<span class="number">17</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/08/ore-1517-attacco-al-treno-foto-film-clint-eastwood/10306/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/6/6/4/1664b258-511c-46fc-8a0d-a3416b1566f1_small.jpg?_636536992932699009" style="background-position:48% 40%;"></div><img alt="1517 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/6/6/4/1664b258-511c-46fc-8a0d-a3416b1566f1_small.jpg?_636536992932699009" style="display:none;" /></figure>

		<header>
			<div class="entity-title">&quot;Ore 15:17 - Attacco al treno&quot;, le foto del film di Clint Eastwood</div>
			<div class="entity-subtitle">Le immagini della storia vera portata al cinema che racconta l&#39;attentato sventato nel 2015.</div>
		</header>

		<span class="icon"></span>
		<span class="number">11</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/23/sovrappeso-peso-obesita-dieta/10429/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/d/2/2/8/d2281b26-42b7-4deb-b4fb-e8d80896721d_small.jpg?_636600901917572361" style="background-position:75% 17%;"></div><img alt="Dieta 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/d/2/2/8/d2281b26-42b7-4deb-b4fb-e8d80896721d_small.jpg?_636600901917572361" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Diete da Guinness</div>
			<div class="entity-subtitle">L&#39;obesit&#224; &#232; una malattia dura da sconfiggere, ma i protagonisti del programma tiv&#249; Usa &quot;My 600 Lb Life&quot; mostrano che con molta forza di volont&#224; &#232; possibile guarire.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/16/pace-simbolo-anniversario-significa-logo/10324/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/a/9/9/0/a990e4c9-6e5d-45e4-956b-968a9395090f_small.jpg?_636544002985594069" style="background-position:50% 50%;"></div><img alt="Pace 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/a/9/9/0/a990e4c9-6e5d-45e4-956b-968a9395090f_small.jpg?_636544002985594069" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Cosa significa il simbolo della pace</div>
			<div class="entity-subtitle">Il 17 febbraio il logo usato nelle piazze di tutto il mondo compie 60 anni. Deve la sua nascita al primo movimento contro il nucleare. La storia.</div>
		</header>

		<span class="icon"></span>
		<span class="number">10</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/07/04/camere-con-svista/10059/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/8/f/5/0/8f50aa27-2740-4eaf-827b-d78232a5faab_small.jpg?_636347790133449919" style="background-position:50% 50%;"></div><img alt="Hotel 9" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/8/f/5/0/8f50aa27-2740-4eaf-827b-d78232a5faab_small.jpg?_636347790133449919" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Camere con svista</div>
			<div class="entity-subtitle">Gli alberghi sono una tipica location dei film dell&#39;orrore. Ma ci sono hotel reali che superano quelli immaginari.</div>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/28/autografi-star-firme-celebrita/10562/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/6/f/d/36fdc260-dbdd-407a-b054-9bee353585a4_small.jpg?_636658025343552073" style="background-position:53% 49%;"></div><img alt="Autografi 2" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/6/f/d/36fdc260-dbdd-407a-b054-9bee353585a4_small.jpg?_636658025343552073" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Dimmi come firmi e ti dir&#242; chi sei</div>
			<div class="entity-subtitle">Gli autografi delle celebrit&#224; possono raccontare molto del loro carattere. E alcuni sono vere e proprie opere d&#39;arte.</div>
		</header>

		<span class="icon"></span>
		<span class="number">21</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/20/mondiali-2018-russia-look-capelli/10548/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/7/9/0/17906f17-4e61-49d4-b4d0-0544bf45a2f1_small.jpg?_636651069961189939" style="background-position:51% 25%;"></div><img alt="Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/7/9/0/17906f17-4e61-49d4-b4d0-0544bf45a2f1_small.jpg?_636651069961189939" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Mondiali 2018, i look pi&#249; strani sfoggiati in Russia</div>
			<div class="entity-subtitle">Dagli &quot;spaghetti&quot; di Neymar al biondo platino di Nagatomo. Dalla barba hipster di Jedinak alle treccine di Waston. Le acconciature che impazzano sul rettangolo di gioco.</div>
		</header>

		<span class="icon"></span>
		<span class="number">19</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/28/foto-immagini-photoshop-fake-false-virali/10393/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/7/a/f/9/7af95af1-3399-464c-bd92-20c90ce65a8b_small.jpg?_636578506879544974" style="background-position:50% 50%;"></div><img alt="Fake 11" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/7/a/f/9/7af95af1-3399-464c-bd92-20c90ce65a8b_small.jpg?_636578506879544974" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Falsi d&#39;autore</div>
			<div class="entity-subtitle">Non c&#39;&#232; niente di pi&#249; potente di un&#39;immagine per attirare l&#39;attenzione e in Rete spesso le fake news pi&#249; virali sono proprio fotografie. Eccone alcune particolarmente fortunate nell&#39;ingannare il web.</div>
		</header>

		<span class="icon"></span>
		<span class="number">13</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/21/amanda-lee-star-instagram-post-social/10490/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/e/8/5/2/e8527919-3d0f-402d-be8c-394bc875b89e_small.jpg?_636625086456850278" style="background-position:50% 50%;"></div><img alt="LEE" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/e/8/5/2/e8527919-3d0f-402d-be8c-394bc875b89e_small.jpg?_636625086456850278" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Amanda Lee, la star di Instagram da 20 mila dollari a post</div>
			<div class="entity-subtitle">La personal trainer californiana ha raggiunto 12 milioni di follower con le sue foto e video. Ma in un&#39;intervista rivela i &#171;contraccolpi emotivi&#187; di dover essere sempre &#171;perfetta&#187;.</div>
		</header>

		<span class="icon"></span>
		<span class="number">21</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/29/sfortuna-giornata-brutta/10292/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/4/9/b/4/49b4af70-fd82-47e1-880c-0aeb4d3ed3ba_small.jpg?_636528420708388001" style="background-position:50% 50%;"></div><img alt="Sfortuna" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/4/9/b/4/49b4af70-fd82-47e1-880c-0aeb4d3ed3ba_small.jpg?_636528420708388001" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Baciati dalla sfortuna</div>
			<div class="entity-subtitle">Quando pensate che la vostra giornata stia andando per il verso sbagliato, consolatevi: c&#39;&#232; sempre qualcuno a cui sta andando peggio.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/19/cuba-castro-raul-rivoluzione-diaz-canel/10422/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="background-position:50% 50%;"></div><img alt="Lo scontro con Batista" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il tramonto del castrismo </div>
			<div class="entity-subtitle">Con l&#39;addio di Raul termina (per ora) la &quot;dinastia&quot;. Il nuovo leader di Cuba &#232; Diaz-Canel. Mezzo secolo di scatti. </div>
		</header>

		<span class="icon"></span>
		<span class="number">27</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/27/circo-deformi-foto/10391/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/a/6/3/1/a63164b3-e006-4e70-b920-b815322cbe90_small.jpg?_636577612869100977" style="background-position:49% 21%;"></div><img alt="Circo 21" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/a/6/3/1/a63164b3-e006-4e70-b920-b815322cbe90_small.jpg?_636577612869100977" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il lato oscuro del circo</div>
			<div class="entity-subtitle">Nell&#39;Ottocento e fino ai primi anni del Novecento tra le attrazioni pi&#249; popolari degli spettacoli c’erano persone nate con disfunzioni, deformit&#224; fisiche e malattie genetiche di ogni tipo sottoposte al crudele ludibrio del pubblico.</div>
		</header>

		<span class="icon"></span>
		<span class="number">32</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/05/foto-imbarazzanti-politici-social-network/10401/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/c/e/1/9/ce192061-3f5e-4db5-af21-598ddc0f8fdb_small.jpg?_636585324685507512" style="background-position:50% 43%;"></div><img alt="Foto Imbarazzanti Politici Boccia" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/c/e/1/9/ce192061-3f5e-4db5-af21-598ddc0f8fdb_small.jpg?_636585324685507512" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Le foto dei politici italiani che non avremmo voluto vedere sui social</div>
			<div class="entity-subtitle">L&#39;ultimo &#232; stato il selfie di Boccia, nudo in bagno. Ma tra il bucato della Boldrini, il doppio mento di Renzi e l&#39;improbabile fisico da spiaggia di Salvini sono tanti i post imbarazzanti. La rassegna.</div>
		</header>

		<span class="icon"></span>
		<span class="number">9</span>

	</a>
</article>
					</div>
			</div>

		</section>
	</div>
</div>
		</main>

		<footer class="footerMain">

	<div class="inner">

		<nav class="navNetwork">
			<div class="area-heading">Il Network</div>
			<ul>
				<li><a href="http://www.lettera43.it/" target="_blank" rel="noopener">Lettera43</a></li>
				<li><a href="http://letteradonna.it/" target="_blank" rel="noopener">LetteraDonna</a></li>
				<li><a href="http://www.pagina99.it/" target="_blank" rel="noopener">Pagina99</a></li>
				<li><a href="http://www.rivistastudio.com/" target="_blank" rel="noopener">Rivista Studio</a></li>
				<li><a href="http://www.rivistaundici.com/" target="_blank" rel="noopener">Rivista Undici</a></li>
			</ul>
		</nav>

		<nav class="navFooter">
			<ul>
				<li><a href="https://www.lettera43.it/it/redazione/">Redazione</a></li>
				<li><a href="https://www.lettera43.it/it/trattamento-dati/">Trattamento dati</a></li>
				<li><a href="https://www.lettera43.it/it/note-legali/">Note legali</a></li>
				<li><a href="http://www.italiaonline.it/" target="_blank" rel="noopener">Concessionaria di pubblicità: Italiaonline</a></li>
				<li><a href="https://www.lettera43.it/it/cookies/">Cookies</a></li>
			</ul>
		</nav>

		<div class="disclaimer">
			&copy; <a href="http://www.news30.it/" target="_blank" rel="noopener">NEWS 3.0 S.p.A.</a> via Garofalo 31, 20133 Milano - P.IVA 07122950962<br />
		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>

		<script src="https://tags.crwdcntrl.net/c/10850/cc.js?ns=_cc10850" id="LOTCC_10850"></script>
		<script>_cc10850.bcp();</script>

	

<!-- TAG SURVEY FB APP -->


	

<!-- TRACKSET -->
<script>
	document.write('<s' + 'cript src="https://tracking.trackset.com/86d8217dbf34fe0edb7a0bf7de85ae0b.js?u=' + (Math.round(+new Date() / 1000000) * 1000) + '"></s' + 'cript>');
</script>
<noscript>
	<a href="http://www.trackset.it/">
		<img alt="Web Analytics" src="https://tracking.trackset.com/cl6.gif?id=86d8217dbf34fe0edb7a0bf7de85ae0b">
	</a>
</noscript>


	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-1887210-39', 'auto');
	ga('send', 'pageview');
</script>


	

<!-- Begin comScore Tag -->
<script>
	var _consent = document.cookie.indexOf('qoob-cookielaw=') > -1 ? '1' : '0';
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "11547313", cs_ucfr: _consent });
	(function () {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=11547313&cv=2.0&cj=1&cs_ucfr=0" />
</noscript>
<!-- End comScore Tag -->

	<link rel="stylesheet" href="https://l43.cdn-news30.it/scripts/owl-carousel/owl-carousel.min.css?_2018111901" />
<script src="https://l43.cdn-news30.it/scripts/l43.min.js?_2018111901"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636782241136510789"></script>
<script src="https://players.brightcove.net/5354193495001/bvPyUhsrH_default/index.min.js"></script>
<script src="https://l43.cdn-news30.it/scripts/owl-carousel/owl-carousel.min.js?_2018111901"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.lettera43.it/it/'; $qoob.isPreview = false;
$(function(){ $.ajax({url: 'https://www.lettera43.it/tracking/article/226608/', cache: false}); });

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

$('#slider_72f58d333a924234b1e1ff43f1ba858a').owlCarousel({
	nav: true,
	navSpeed: 500,
	navText: [
		'<i class="fa fa-angle-left"></i>',
		'<i class="fa fa-angle-right"></i>'
	],
	dotsSpeed: 500,
	dragEndSpeed: 500,
	mergeFit: false,
	center: false,
	margin: 10,
	loop: true,
	autoWidth: false,
	items: 1,
	autoplay: false,
	//autoplayTimeout: 6000,
	//autoplayHoverPause: true,
	autoHeight: true
});
$('#slider_3f7e9492b94f4bb0a324e43e9d242077').owlCarousel({
	nav: true,
	navSpeed: 500,
	navText: [
		'<i class="fa fa-angle-left"></i>',
		'<i class="fa fa-angle-right"></i>'
	],
	dotsSpeed: 500,
	dragEndSpeed: 500,
	mergeFit: false,
	center: false,
	margin: 10,
	loop: true,
	autoWidth: false,
	autoplay: false,
	responsive: {
		0: {
			items: 1,
			slideBy: 1
		},
		479: {
			items: 2,
			slideBy: 2
		}
	}
});
</script>


	




<!-- INIZIO DIV outofpage  DFP -->
<div id="adoutofpage">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('adoutofpage'); });
	</script>
</div>
<!-- FINE DIV outofpage DFP -->

	



	

		<script>
			$cookielaw = {
				domain: 'lettera43.it',
				policyHRef: {
					it: '/it/cookies/'
				},
				autoAcceptOnScroll: true,
				autoAcceptOnClickTo: $('body'),
				autoRefreshOnAccept: true
			}
		</script>
		<script src="https://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="https://secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
	var feat = { check_cookie: 0 };
	var trac = nol_t(pvar, feat);
	trac.record().post();
</script>
<noscript>
	<img src="https://secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript&amp;si=https%3A//www.lettera43.it/it/articoli/economia/2018/11/19/droni-piaggio-aerospace-parlamento-commessa/226608/" width="1" height="1" alt="" />
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
	<script type="text/javascript">
	var WRP_HOST = 'lettera43itanalytics.solution.weborama.fr';
	var WRP_ID = 485729;
	var WRP_ID_GRP = 485729;
	var WRP_SECTION = 'RON';
	var WRP_SECTION_GRP = 'LETTERA 43';
	var WRP_SUBSECTION = WRP_SECTION;
	var WRP_SUBSECTION_GRP = WRP_SECTION_GRP;
	(function () {
		var wrsc, s; wrsc = document.createElement('script'); wrsc.type = 'text/javascript';
		wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
		s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wrsc, s);
	})();
</script>

</body>

</html>