<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>In Germania taglio alle stime del Pil e gi&#249; la manifattura  - Lettera43</title>
<meta content="Segnali preoccupanti in arrivo dalla Germania: la Bundesbank taglia le stime del pil, la stima preliminare per l&#39;indice pmi mai così basso dal 2016. " name="description" />
<link href="https://www.lettera43.it/it/articoli/economia/2018/12/14/germania-pil-economia-confronto-italia/227331/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="https://www.lettera43.it/it/articoli/economia/2018/12/14/germania-pil-economia-confronto-italia/227331/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="In Germania taglio alle stime del Pil e giù la manifattura " property="og:title" />
<meta content="—" property="og:description" />
<meta content="https://l43.cdn-news30.it/blobs/variants/4/9/3/b/493bfb03-7fb4-4030-8117-7007aaa9368e_large.jpg?_636803801094106151" property="og:image" />
<meta content="Germania Pil Economia Confronto Italia" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="737" property="og:image:height" />
<meta content="Lettera43" property="og:site_name" />
<meta content="2018-12-14T09:48:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/Lettera43/" property="article:publisher" />
<meta content="Germania" property="article:tag" />
<meta content="Crescita" property="article:tag" />
<meta content="Pil" property="article:tag" />
<meta content="Calo" property="article:tag" />
<meta content="Bundesbank" property="article:tag" />
<meta content="Pmi" property="article:tag" />
<meta content="Media" property="article:tag" />
<meta content="Servizi" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Lettera43" name="twitter:site" />
<meta content="In Germania taglio alle stime del Pil e giù la manifattura " name="twitter:title" />
<meta content="—" name="twitter:description" />
<meta content="https://l43.cdn-news30.it/blobs/variants/4/9/3/b/493bfb03-7fb4-4030-8117-7007aaa9368e_large.jpg?_636803801094106151" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.lettera43.it/it/articoli/economia/2018/12/14/germania-pil-economia-confronto-italia/227331/","name":"In Germania taglio alle stime del Pil e giù la manifattura ","description":"Per la Bundesbank Berlino crescerà solodell'1,5% invece che del 2. E l'indice delle pmi non è mai stato così basso dal marzo del 2016.","image":{"@type":"ImageObject","url":"https://l43.cdn-news30.it/blobs/variants/4/9/3/b/493bfb03-7fb4-4030-8117-7007aaa9368e_large.jpg?_636803801094106151","thumbnailUrl":"https://l43.cdn-news30.it/blobs/variants/4/9/3/b/493bfb03-7fb4-4030-8117-7007aaa9368e_small.jpg?_636803801097074861","contentUrl":"https://l43.cdn-news30.it/blobs/variants/4/9/3/b/493bfb03-7fb4-4030-8117-7007aaa9368e_large.jpg?_636803801094106151","width":1280,"height":737},"mainEntityOfPage":"https://www.lettera43.it/it/articoli/economia/2018/12/14/germania-pil-economia-confronto-italia/227331/","headline":"In Germania taglio alle stime del Pil e giù la manifattura ","author":{"@type":"Organization","url":"https://www.lettera43.it/","name":"Lettera43","description":"Lettera43: quotidiano online indipendente, completamente gratuito con notizie e approfondimenti di attualità, cronaca, politica, economia e tanti altri temi.","sameAs":["https://www.facebook.com/Lettera43/","https://twitter.com/Lettera43/"],"logo":{"@type":"ImageObject","url":"https://www.lettera43.it/css/img/logoL43.png"}},"keywords":["Germania","Crescita","Pil","Calo","Bundesbank","Pmi","Media","Servizi"],"publisher":{"@type":"Organization","url":"https://www.lettera43.it/","name":"Lettera43","description":"Lettera43: quotidiano online indipendente, completamente gratuito con notizie e approfondimenti di attualità, cronaca, politica, economia e tanti altri temi.","sameAs":["https://www.facebook.com/Lettera43/","https://twitter.com/Lettera43/"],"logo":{"@type":"ImageObject","url":"https://www.lettera43.it/css/img/logoL43.png"}},"thumbnailUrl":"https://l43.cdn-news30.it/blobs/variants/4/9/3/b/493bfb03-7fb4-4030-8117-7007aaa9368e_small.jpg?_636803801097074861","isAccessibleForFree":true,"dateCreated":"2018-12-14T09:53:13.91Z","dateModified":"2018-12-14T10:35:33.33Z","datePublished":"2018-12-14T09:48:00Z","articleBody":"Dalla più forte economia europea continuano ad arrivare segnali preoccupanti. La Bundesbank, la banca centrale tedesca, ha infatti rivisto al ribasso le stime di crescita della Germania per l'anno in corso e il seguente: nel 2018 il Pil crescerà solo dell'1,5% (contro il 2% previsto sei mesi fa). Mentre per il 2019 e il 2020 la Buba parla adesso di una crescita dell'1,6%, (contro l'1,9% previsto a giugno per il 2019). Non è tutto perché sempre il 14 dicembre l'indice Pmi che monitora il settore manifatturiero tedesco ha segnato un calo per questo mese a a 51,5 punti, da 51,8 di novembre. Si tratta ovviamente di un dato preliminare, elaborato da Markit, ma fa pensare perché rappresenta il livello più basso da marzo del 2016 ed si posiziona anche sotto la stima media di 51,7. In flessione anche l'indice relativo ai servizi che è sceso a 52,5 da 53,3 contro le attese diun rialzo a 53,5. LEGGI ANCHE: Come vanno i Pil degli altri Paesi Ue rispetto all'italia. Questi dati sono particolarmente importanti considerando che a fine dicembre il quantitative easing della Banca centrale europea è destinato a fermarsi impattando sulla liquidità disponibile nel Vecchio continente e che il sistema manifatturiero italiano è molto legato a quello tedesco, come ha dimostrato un recente studio della Commissione europea. Italia e Germania sono anche le due economie che hanno registrato i minori tassi di crescita nel terzo trimestre del 2018 e per cui anche le analisi del Fondo monetario internazionale hanno certificato un maggiore rallentamento per l'anno in corso. LEGGI ANCHE: Quanto cresce il Pil dell'Italia per Ocse, Istat e altri istituti ."}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.lettera43.it/","name":"Lettera43","description":"Lettera43: quotidiano online indipendente, completamente gratuito con notizie e approfondimenti di attualità, cronaca, politica, economia e tanti altri temi.","sameAs":["https://www.facebook.com/Lettera43/","https://twitter.com/Lettera43/"],"logo":{"@type":"ImageObject","url":"https://www.lettera43.it/css/img/logoL43.png"}}</script>
<link href="https://www.lettera43.it/it/articoli/economia/2018/12/14/germania-pil-economia-confronto-italia/227331/amp/" rel="amphtml" />
<link href="https://www.lettera43.it/it/sezioni/economia/4/feed/" rel="alternate" title="Economia" type="application/atom+xml" />


	<link href="https://fonts.googleapis.com/css?family=Fjalla+One%7CLora:400,700%7CRoboto:300,400,700%7CSignika" rel="stylesheet">

		<link rel="dns-prefetch" href="https://fonts.googleapis.com">
		<link rel="dns-prefetch" href="https://cdn-news30.it/">
		<link rel="dns-prefetch" href="https://l43.cdn-news30.it/">
		<link rel="dns-prefetch" href="https://common.qoob.io">
		<link rel="dns-prefetch" href="https://www.googletagservices.com/">
		<link rel="dns-prefetch" href="https://www.google-analytics.com">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="lettera43" />

	<link rel="manifest" href="/manifest.json">

	
	<meta name="verification" content="654620d95701173c8c28f98ef9912b9c" />

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636801268349672788" />
<link rel="stylesheet" href="https://l43.cdn-news30.it/css/l43.min.css?_2018121201" />
<style>

#iol_player_container.vjs-top-parent-mobile {
	width: 100%;
	position: fixed;
	z-index: 9999999;
	top: 80px;
	left: 0;
}

</style>


	

<script>var crtg_nid = 1994</script>


<script type='text/javascript' src='https://i.plug.it/banners/js/adv_library3_https.js'></script>
<script type='text/javascript' src='https://i.plug.it/banners/js/lettera43/adv_lib_lettera43.js'></script>

	

<!-- FACEBOOK PIXEL -->

<!-- Facebook Pixel Code -->
<script>
	!function (f, b, e, v, n, t, s) {
		if (f.fbq) return; n = f.fbq = function () {
			n.callMethod ?
				n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
		n.queue = []; t = b.createElement(e); t.async = !0;
		t.src = v; s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t, s)
	}(window, document, 'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1643080762622108');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1" style="display:none"
		 src="https://www.facebook.com/tr?id=1643080762622108&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

		<!-- Google Tag Manager -->
		<script>
			(function (w, d, s, l, i) {
				w[l] = w[l] || []; w[l].push({
					'gtm.start':
						new Date().getTime(), event: 'gtm.js'
				}); var f = d.getElementsByTagName(s)[0],
					j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
						'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', 'GTM-5HH3QHB');</script>
		<!-- End Google Tag Manager -->
</head>

<body >

	

		<!-- Google Tag Manager (noscript) -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HH3QHB"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input type="search" placeholder="ricerca articoli" autocapitalize="off" autocorrect="off">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		


<header class="headerMain">

	<!-- NEOMENU - TRIGGER -->
	<div class="neomenu-t">
		<span></span>
		<span></span>
		<span></span>
	</div>

	<div class="inner">

		<a class="logo" href="/it/">
				<span>Lettera43</span>
		</a>

			<nav class="navMain">
				<ul>
						<li><a href="https://www.lettera43.it/it/aggregatori/potere-e-dintorni/2/">Potere e dintorni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/denari/5/">Denari</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/bussole/1/">Bussole</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/frontiere/6/">Frontiere</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/visioni/3/">Visioni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/incontri-e-scontri/4/">Incontri e scontri</a></li>
				</ul>
			</nav>

		<span class="date">venerd&#236;, 14 dicembre 2018</span>

			<nav class="navHotContents">
				<ul>
						<li><a href="https://www.lettera43.it/it/topic/attentato-a-strasburgo/77/">Attentato a Strasburgo</a></li>
						<li><a href="https://www.lettera43.it/it/topic/brexit/73/">Brexit</a></li>
						<li><a href="https://www.lettera43.it/it/topic/def-e-manovra/70/">Def e manovra</a></li>
						<li><a href="https://www.lettera43.it/it/topic/la-protesta-dei-gilet-gialli/75/">La protesta dei gilet gialli </a></li>
						<li><a href="https://www.lettera43.it/it/topic/il-futuro-del-pd/48/">Il futuro del Pd</a></li>
				</ul>
			</nav>

	</div>

	<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

</header>


		


<nav class="neomenu-m">
	<div>

		<div class="inner">

			<div class="navSocial">

				<ul>
					<li>
						<a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/Lettera43/" target="_blank" rel="noopener"></a>
						<a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/Lettera43/" target="_blank" rel="noopener"></a>
						
						
						<a title="Iscrizione Newsletter" class="fa fa-envelope" href="https://www.lettera43.it/it/iscrizione-newsletter/" target="_blank" rel="noopener"></a>
						<a title="Feed Rss/Atom" class="fa fa-rss" href="https://www.lettera43.it/it/feed/"></a>
					</li>
				</ul>

			</div>

			<div class="navSimple double">

				<div class="area-heading">Sezioni</div>

				<ul>
					<li><a href="https://www.lettera43.it/it/sezioni/attualita/1/">Attualit&#224;</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/cronaca/2/">Cronaca</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/cultura-e-spettacolo/3/">Cultura e Spettacolo</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/economia/4/">Economia</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/il-grafico-del-giorno/15/">Il grafico del giorno</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/interviste/13/">Interviste</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/lettere/5/">Lettere</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/media/6/">Media</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/mondo/7/">Mondo</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/politica/8/">Politica</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/reportage/14/">Reportage</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/scienza-e-tech/9/">Scienza e Tech</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/societa/10/">Societ&#224;</a></li>
					<li><a href="https://www.lettera43.it/it/sport/">Sport</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/viaggi/12/">Viaggi</a></li>
					
				</ul>

			</div>

				<div class="navSimple">

					<div class="area-heading">Aggregatori</div>

					<ul>
						<li><a href="https://www.lettera43.it/it/aggregatori/potere-e-dintorni/2/">Potere e dintorni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/denari/5/">Denari</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/bussole/1/">Bussole</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/frontiere/6/">Frontiere</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/visioni/3/">Visioni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/incontri-e-scontri/4/">Incontri e scontri</a></li>
					</ul>

				</div>

				<div class="navSimple">

					<div class="area-heading">Topic</div>

					<ul>

						<li><a href="https://www.lettera43.it/it/topic/attentato-a-strasburgo/77/">Attentato a Strasburgo</a></li>
						<li><a href="https://www.lettera43.it/it/topic/brexit/73/">Brexit</a></li>
						<li><a href="https://www.lettera43.it/it/topic/def-e-manovra/70/">Def e manovra</a></li>
						<li><a href="https://www.lettera43.it/it/topic/la-protesta-dei-gilet-gialli/75/">La protesta dei gilet gialli </a></li>
						<li><a href="https://www.lettera43.it/it/topic/il-futuro-del-pd/48/">Il futuro del Pd</a></li>

					</ul>

				</div>

			<div class="navSimple">

				<div class="area-heading">Media e Blog</div>

				<ul>
					<li><a href="https://www.lettera43.it/it/foto/">Foto</a></li>
					<li><a href="https://www.lettera43.it/it/video/">Video</a></li>
					<li><a href="https://www.lettera43.it/it/blog/">Blog</a></li>
				</ul>

			</div>

			<div class="closer"></div>



		</div>

	</div>

</nav>

		<div class="bannerMasthead">
			




<!-- INIZIO DIV wallpaper 1200x90, 970x250, 970x90, 728x90 DFP -->
<div id="adwallpaper">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('adwallpaper'); });
	</script>
</div>
<!-- FINE DIV wallpaper 1200x90, 970x250, 970x90, 728x90 DFP DFP -->
		</div>

		<main role="main">
			


<section class="articleDetail  normal cover">

	

	


	<article>

			<div class="photoCover">
				



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://l43.cdn-news30.it/blobs/variants/4/9/3/b/493bfb03-7fb4-4030-8117-7007aaa9368e_large.jpg?_636803801094106151);background-position:50% 50%;"></div><img alt="Germania Pil Economia Confronto Italia" src="https://l43.cdn-news30.it/blobs/variants/4/9/3/b/493bfb03-7fb4-4030-8117-7007aaa9368e_large.jpg?_636803801094106151" style="display:none;" /></figure>

			</div>

		<header>
			<a class="section" href="https://www.lettera43.it/it/sezioni/economia/4/">SEGNALI NEGATIVI</a>

			<div class="datetimeZone">


				
<span class="datetime " >
	
	<span class="date">
		<span class="day">14</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">48</span></span>
	<span class="description">14 dicembre 2018</span>
</span>


			</div>


			<h1>In Germania taglio alle stime del Pil e gi&#249; la manifattura </h1>
			<h2>Per la Bundesbank Berlino crescer&agrave; solodell&#39;1,5% invece che del 2.&nbsp;E l&#39;indice delle pmi non &egrave; mai stato cos&igrave; basso dal marzo del 2016.</h2>

			


			


<div class="socialShare" data-socially>

		<ul>
			<li data-socially-global><span class="counter">...</span></li>
			<li class="share-tinaba">
				


<!-- Load Tinaba SDK for JavaScript -->
<div id="tb-root"></div>
<script>(function (d, s, id) { var js, tjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://www.tinaba.com/tinabaLikeWidget/tinabalike.js"; tjs.parentNode.insertBefore(js, tjs); }(document, 'script', 'tinaba-like'));</script>
<!-- Your like button code -->
<div class="tinaba-like-button" id="tinaba-like-button" data-tinabaid="TL2490"> Like me! </div>
			</li>
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Feconomia%2F2018%2F12%2F14%2Fgermania-pil-economia-confronto-italia%2F227331%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Feconomia%2F2018%2F12%2F14%2Fgermania-pil-economia-confronto-italia%2F227331%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=In%20Germania%20taglio%20alle%20stime%20del%20Pil%20e%20gi%C3%B9%20la%20manifattura%20&url=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Feconomia%2F2018%2F12%2F14%2Fgermania-pil-economia-confronto-italia%2F227331%2F&via=Lettera43" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Feconomia%2F2018%2F12%2F14%2Fgermania-pil-economia-confronto-italia%2F227331%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
			<li class="share-mail"><a href="mailto:?subject=lettera43.it%20-%20In%20Germania%20taglio%20alle%20stime%20del%20Pil%20e%20gi%C3%B9%20la%20manifattura%20&body=Articolo%20da%20lettera43.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Feconomia%2F2018%2F12%2F14%2Fgermania-pil-economia-confronto-italia%2F227331%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>
		<div class="print">
			<a class="qrCode" href="https://www.lettera43.it/it/articoli/economia/2018/12/14/germania-pil-economia-confronto-italia/227331/">
				<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Feconomia%2F2018%2F12%2F14%2Fgermania-pil-economia-confronto-italia%2F227331%2F" />
			</a>
		</div>
</div>
		</header>

		<div class="articleContainer">

			<aside>
				<div class="sticky-parent" data-sticky-container>
					<div class="banner300 sticky-el">
						




<!-- INIZIO DIV mputop 300x250, 300x600 DFP -->
<div id="admputop">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('admputop'); });
	</script>
</div>
<!-- FINE DIV mputop 300x250, 300x600 DFP -->
					</div>
				</div>

					<div class="sticky-parent" data-sticky-container>
						<div class="sticky-el">
							<div class="partnerBlock">
								





<iframe src="https://www.lavoratorio.it/lettera43.php" width="300" height="250" scrolling="no" frameborder="0" ></iframe>
							</div>
						</div>
					</div>

				<div class="sticky-parent" data-sticky-container>
					<div class="sticky-el">

						

<section class="relatedList">
	<header>
		<div class="area-heading">Correlati</div>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/economia/2018/12/14/auto-immatricolazioni-europa-fca/227326/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/7/0/d/b/70dbcaf9-d19f-47c7-b651-f7ef31e72fa9_small.jpg?_636803713641699199" style="background-position:50% 50%;"></div><img alt="Auto Immatricolazioni Europa Fca" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/7/0/d/b/70dbcaf9-d19f-47c7-b651-f7ef31e72fa9_small.jpg?_636803713641699199" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">14</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">48</span></span>
	<span class="description">08:48</span>
</span>


			<div>

				<div class="entity-title">Gi&#249; il mercato dell&#39;auto, Fca peggio della media</div>
				<div class="entity-subtitle"><p>Le immatricolazioni a novembre calano dell&#39;8,1%, ma il Lingotto perde il 9,9%. Terzo mese di calo consecutivo. Pesa la frenata del principale mercato dell&#39;area, la Germania</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/economia/2018/12/14/borsa-spread-oggi-14-dicembre-ue/227324/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/0/3/a/603ab90d-3086-4f8f-a646-ef43a72d1344_small.jpg?_636803696126626932" style="background-position:50% 50%;"></div><img alt="Borsa Spread Oggi 14 Dicembre Ue" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/0/3/a/603ab90d-3086-4f8f-a646-ef43a72d1344_small.jpg?_636803696126626932" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">14</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">24</span></span>
	<span class="description">08:24</span>
</span>


			<div>

				<div class="entity-title">Indici di Borsa e spread del 14 dicembre 2018</div>
				<div class="entity-subtitle"><p>Piazza Affari in calo (-1,5%). Male i titoli bancari e quelli dell&#39;automotive. Differenziale Btp Bund a 269 punti. In rosso gli altri litini europei. I mercati in tempo reale.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/economia/2018/12/13/bce-draghi-oggi/227299/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/b/e/8/2be802fb-a2f4-4046-aaab-b815a7bfa7b3_small.jpg?_636803039377689957" style="background-position:50% 50%;"></div><img alt="Bce Draghi Oggi" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/b/e/8/2be802fb-a2f4-4046-aaab-b815a7bfa7b3_small.jpg?_636803039377689957" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">05</span></span>
	<span class="description">13 dicembre 2018</span>
</span>


			<div>

				<div class="entity-title">La Bce ferma il Qe e lascia i tassi invariati fino all&#39;estate 2019</div>
				<div class="entity-subtitle"><p>Nella zona euro la crescita economica rallenta, ma per il momento non ci sono segnali che facciano pensare a ricadute sulla dinamica dell&#39;inflazione. La conferenza stampa di Mario Draghi in diretta.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/cronaca/2018/12/13/laureati-italia-istat/227295/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/8/2/0/a/820ad6ed-93e1-470c-af18-6a8c541cec0e_small.jpg?_636587815971931832" style="background-position:73% 76%;"></div><img alt="Italia penultima Ue laureati,1 su 6" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/8/2/0/a/820ad6ed-93e1-470c-af18-6a8c541cec0e_small.jpg?_636587815971931832" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">13</span></span>
	<span class="description">13 dicembre 2018</span>
</span>


			<div>

				<div class="entity-title">Secondo l&#39;Istat sono in aumento i laureati che lasciano l&#39;Italia</div>
				<div class="entity-subtitle"><p>Nel 2017 quasi 28 mila giovani si sono trasferiti all&#39;estero, il 4% in pi&ugrave; rispetto all&#39;anno precedente. Negli ultimi cinque almeno 244 mila persone di 25 anni hanno lasciato il Paese.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
	</ul>
	<div class="closer"></div>
</section>



					</div>
				</div>

				<div class="sticky-parent" data-sticky-container>
					<div class="sticky-el">

						





					</div>
				</div>

			</aside>

			<div class="articleContainerMain">

				<div>
					<div>
						<div class="lf"><div class="lf-text-dropcap lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Dalla pi&ugrave; forte<strong> economia</strong> <strong>europea</strong> continuano ad arrivare segnali preoccupanti. La <strong>Bundesbank</strong>, la banca centrale tedesca, ha infatti rivisto al ribasso le <strong>stime di crescita </strong>della <strong>Germania</strong> per l&#39;anno in corso e il seguente: nel 2018 il Pil crescer&agrave; solo dell&#39;1,5% (contro il 2% previsto sei mesi fa). Mentre per il 2019 e il 2020 la Buba parla adesso di una crescita dell&#39;1,6%, (contro l&#39;1,9% previsto a giugno per il 2019). Non &egrave; tutto perch&eacute; sempre il 14 dicembre l&#39;<strong>indice Pmi</strong> che monitora il <strong>settore manifatturiero</strong> tedesco ha segnato un calo per questo mese a a 51,5 punti, da 51,8 di novembre. Si tratta ovviamente di un dato preliminare, elaborato da<strong> Markit</strong>, ma fa pensare perch&eacute; rappresenta il livello pi&ugrave; basso da marzo del 2016 ed si posiziona anche sotto la stima media di 51,7. In flessione anche l&#39;indice relativo ai servizi che &egrave; sceso a 52,5 da 53,3 contro le attese diun rialzo a 53,5.</p>

</div>
</div>

<div class=" lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-video lf-block" data-main-eref="video:34859">
<div class="lf-inner">




	<div class="videoContainer video-p-brightcove">
		<!-- Begin IOL Walia player embed code -->
<div id="iol_player_container">
	<div style="position: relative; display: block;max-width: 100%;">
		<div style="padding-top: 56.25%;">
			<video
				id="player_1"
				controls playsinline
				class="video-js customIol"
				data-application-id
				data-account="5354193495001"
				data-video-id="5978758829001"
				data-player="bvPyUhsrH"
				data-embed="default"
				data-iol-config='{ "logo": { "active": false }, "autoplay": true, "endScreen": { "active": true, "related": "brand" }, "floating": { "active": true, "on": "viewport" }, "iam": { "ns": "partner/web/lettera43/1.0" }, "id": "lettera43" }'
				style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;">
			</video>
		</div>
	</div>
</div>
	</div>

</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>LEGGI ANCHE:</strong> <a href="https://www.lettera43.it/it/articoli/economia/2018/11/30/pil-ue-europa-italia-terzo-trimeste-2018/226962/" target="_blank">Come vanno i Pil degli altri Paesi Ue rispetto all&#39;italia</a></p>

</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Questi<strong> dati</strong> sono particolarmente importanti considerando che a fine dicembre<a href="https://www.lettera43.it/it/articoli/economia/2018/12/13/bce-draghi-oggi/227299/" target="_blank"> il <strong>quantitative easing </strong>della <strong>Banca centrale europea</strong> &egrave; destinato a fermarsi</a> impattando sulla liquidit&agrave; disponibile nel Vecchio continente e che il sistema manifatturiero italiano &egrave; molto legato a quello tedesco, come ha dimostrato un recente studio della <strong>Commissione europea</strong>. Italia e Germania sono anche le due economie che hanno registrato i minori tassi di crescita nel terzo trimestre del 2018 e per cui anche le analisi del Fondo monetario internazionale hanno certificato un maggiore rallentamento per l&#39;anno in corso.</p>

</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>LEGGI ANCHE: </strong><a href="http://Quanto cresce il Pi dell'Italia per Ocse, Istat e altri istituti" target="_blank">Quanto cresce il Pil dell&#39;Italia per Ocse, Istat e altri istituti </a></p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>
				<div class="reproduction-reserved">
					&copy; RIPRODUZIONE RISERVATA
				</div>

				

				


<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/germania/">Germania</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/crescita/">Crescita</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/pil/">Pil</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/calo/">Calo</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/bundesbank/">Bundesbank</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/pmi/">Pmi</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/media/">Media</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/servizi/">Servizi</a></li>
	</ul>
	<div class="closer"></div>
</div>

				

<div id="lig_lettera43_smartbox_article"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=95494&t=js&s=1"></script>



<div id="disqus_thread"></div>
<script>
	var disqus_config = function () {
		this.page.url = 'https://www.lettera43.it/it/articoli/economia/2018/12/14/germania-pil-economia-confronto-italia/227331/';
		this.page.identifier = 'it:article:227331';
	};
	(function () { // DON'T EDIT BELOW THIS LINE
		var d = document, s = d.createElement('script');
		s.src = '//l43.disqus.com/embed.js';
		s.setAttribute('data-timestamp', +new Date());
		(d.head || d.body).appendChild(s);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

				

<section class="relatedList">
	<header>
		<div class="area-heading">Correlati</div>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/economia/2018/12/14/auto-immatricolazioni-europa-fca/227326/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/7/0/d/b/70dbcaf9-d19f-47c7-b651-f7ef31e72fa9_small.jpg?_636803713641699199" style="background-position:50% 50%;"></div><img alt="Auto Immatricolazioni Europa Fca" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/7/0/d/b/70dbcaf9-d19f-47c7-b651-f7ef31e72fa9_small.jpg?_636803713641699199" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">14</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">48</span></span>
	<span class="description">08:48</span>
</span>


			<div>

				<div class="entity-title">Gi&#249; il mercato dell&#39;auto, Fca peggio della media</div>
				<div class="entity-subtitle"><p>Le immatricolazioni a novembre calano dell&#39;8,1%, ma il Lingotto perde il 9,9%. Terzo mese di calo consecutivo. Pesa la frenata del principale mercato dell&#39;area, la Germania</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/economia/2018/12/14/borsa-spread-oggi-14-dicembre-ue/227324/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/0/3/a/603ab90d-3086-4f8f-a646-ef43a72d1344_small.jpg?_636803696126626932" style="background-position:50% 50%;"></div><img alt="Borsa Spread Oggi 14 Dicembre Ue" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/0/3/a/603ab90d-3086-4f8f-a646-ef43a72d1344_small.jpg?_636803696126626932" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">14</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">24</span></span>
	<span class="description">08:24</span>
</span>


			<div>

				<div class="entity-title">Indici di Borsa e spread del 14 dicembre 2018</div>
				<div class="entity-subtitle"><p>Piazza Affari in calo (-1,5%). Male i titoli bancari e quelli dell&#39;automotive. Differenziale Btp Bund a 269 punti. In rosso gli altri litini europei. I mercati in tempo reale.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/economia/2018/12/13/bce-draghi-oggi/227299/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/b/e/8/2be802fb-a2f4-4046-aaab-b815a7bfa7b3_small.jpg?_636803039377689957" style="background-position:50% 50%;"></div><img alt="Bce Draghi Oggi" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/b/e/8/2be802fb-a2f4-4046-aaab-b815a7bfa7b3_small.jpg?_636803039377689957" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">05</span></span>
	<span class="description">13 dicembre 2018</span>
</span>


			<div>

				<div class="entity-title">La Bce ferma il Qe e lascia i tassi invariati fino all&#39;estate 2019</div>
				<div class="entity-subtitle"><p>Nella zona euro la crescita economica rallenta, ma per il momento non ci sono segnali che facciano pensare a ricadute sulla dinamica dell&#39;inflazione. La conferenza stampa di Mario Draghi in diretta.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/cronaca/2018/12/13/laureati-italia-istat/227295/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/8/2/0/a/820ad6ed-93e1-470c-af18-6a8c541cec0e_small.jpg?_636587815971931832" style="background-position:73% 76%;"></div><img alt="Italia penultima Ue laureati,1 su 6" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/8/2/0/a/820ad6ed-93e1-470c-af18-6a8c541cec0e_small.jpg?_636587815971931832" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">13</span></span>
	<span class="description">13 dicembre 2018</span>
</span>


			<div>

				<div class="entity-title">Secondo l&#39;Istat sono in aumento i laureati che lasciano l&#39;Italia</div>
				<div class="entity-subtitle"><p>Nel 2017 quasi 28 mila giovani si sono trasferiti all&#39;estero, il 4% in pi&ugrave; rispetto all&#39;anno precedente. Negli ultimi cinque almeno 244 mila persone di 25 anni hanno lasciato il Paese.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
	</ul>
	<div class="closer"></div>
</section>



				





			</div>

			<div class="closer"></div>

		</div>

	</article>

</section>




<div class="row">
	<div class="row-inner">
		<section class="moreList">
			<header>
				<div class="area-heading">Potresti esserti perso</div>
			</header>

			<!-- DESKYOP SLIDER -->
			<div class="owl-carousel desktop" id="slider_67652b19c91c4dc99989c0a95dbf72e6">

				<div>
					<ul>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/19/royal-wedding-matrimonio-meghan-e-harry/10484/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/b/b/b/5bbb1070-def3-41a8-add2-eb543cd02898_small.jpg?_636623104265674870" style="background-position:44% 35%;"></div><img alt="Royal4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/b/b/b/5bbb1070-def3-41a8-add2-eb543cd02898_small.jpg?_636623104265674870" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Folclore da Royal Wedding</div>
			<div class="entity-subtitle">Da chi ha dormito all&#39;addiaccio pur di accaparrarsi un posto in prima fila per la parata, sino a chi ha sfoggiato mise stravaganti e ha indossato maschere di Harry e Meghan. Ecco il meglio del peggio del matrimonio reale.</div>
		</header>

		<span class="icon"></span>
		<span class="number">17</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/08/lavori-mestieri-donne-professioni-foto/10365/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/1/9/9/31996b16-1d67-4a45-bd3b-9d968ae9c944_small.jpg?_636561247479357597" style="background-position:50% 12%;"></div><img alt="Combo Lavori Donne" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/1/9/9/31996b16-1d67-4a45-bd3b-9d968ae9c944_small.jpg?_636561247479357597" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Non &#232; un mestiere per (soli) uomini</div>
			<div class="entity-subtitle">In occasione della giornata della donna, l&#39;Agence France-Presse ha raccolto una serie di scatti da tutto il mondo che dimostra come non esistano professioni precluse al cosiddetto sesso debole.</div>
		</header>

		<span class="icon"></span>
		<span class="number">35</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/04/13/saranno-potenti/9941/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/a/e/1/fae15c2e-37d8-49b7-933f-29d2d2d8090c_small.jpg?_636277127401023323" style="background-position:49% 54%;"></div><img alt="Leader Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/a/e/1/fae15c2e-37d8-49b7-933f-29d2d2d8090c_small.jpg?_636277127401023323" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Saranno potenti</div>
			<div class="entity-subtitle">Siamo abituati a vedere i leader mondiali come entit&#224; astratte e lontane, dimenticandoci che anche il peggiore dei dittatori o il pi&#249; grande degli statisti &#232; stato bambino.</div>
		</header>

		<span class="icon"></span>
		<span class="number">43</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/22/animali-dormono-espressioni-buffi/10337/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/7/0/e/570e3de8-12ce-4308-97d5-2c196bba21cd_small.jpg?_636549158507249993" style="background-position:50% 50%;"></div><img alt="Animali Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/7/0/e/570e3de8-12ce-4308-97d5-2c196bba21cd_small.jpg?_636549158507249993" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il letargo all&#39;improvviso</div>
			<div class="entity-subtitle">A volte gli animali domestici si addormentano in posti e posizioni cos&#236; strane che sembra siano stati narcotizzati.</div>
		</header>

		<span class="icon"></span>
		<span class="number">16</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/07/04/camere-con-svista/10059/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/8/f/5/0/8f50aa27-2740-4eaf-827b-d78232a5faab_small.jpg?_636347790133449919" style="background-position:50% 50%;"></div><img alt="Hotel 9" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/8/f/5/0/8f50aa27-2740-4eaf-827b-d78232a5faab_small.jpg?_636347790133449919" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Camere con svista</div>
			<div class="entity-subtitle">Gli alberghi sono una tipica location dei film dell&#39;orrore. Ma ci sono hotel reali che superano quelli immaginari.</div>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/23/tredici-modi-per-essere-truffati-al-bancomat/10047/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/4/2/e/7/42e74871-cf3a-47d5-943c-b7cdec3a957e_small.jpg?_636341665251021592" style="background-position:50% 50%;"></div><img alt="Bancomat" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/4/2/e/7/42e74871-cf3a-47d5-943c-b7cdec3a957e_small.jpg?_636341665251021592" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Tredici modi per essere truffati al bancomat</div>
			<div class="entity-subtitle">Dalla telecamera nascosta alla finta tastiera, gli stratagemmi utilizzati per rubare i pin o clonare le carte sono molti pi&#249; di quanti pensiate.</div>
		</header>

		<span class="icon"></span>
		<span class="number">14</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/12/cina-meteo-presentatrice-conduttrice-vecchiaia-anni/10371/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/9/2/f/2/92f29018-197f-44a0-bd34-75a2a8c89ad0_small.jpg?_636564691159697517" style="background-position:19% 30%;"></div><img alt="Meteo Cina 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/9/2/f/2/92f29018-197f-44a0-bd34-75a2a8c89ad0_small.jpg?_636564691159697517" style="display:none;" /></figure>

		<header>
			<div class="entity-title">La meteorina highlander</div>
			<div class="entity-subtitle">La cinese Yang Dan, 44 anni, conduce le previsioni del tempo dal 1996 e non sembra invecchiata di un giorno. Per i telespettatori il suo aspetto giovanile &#232; diventato un mistero.</div>
		</header>

		<span class="icon"></span>
		<span class="number">17</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/27/circo-deformi-foto/10391/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/a/6/3/1/a63164b3-e006-4e70-b920-b815322cbe90_small.jpg?_636577612869100977" style="background-position:49% 21%;"></div><img alt="Circo 21" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/a/6/3/1/a63164b3-e006-4e70-b920-b815322cbe90_small.jpg?_636577612869100977" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il lato oscuro del circo</div>
			<div class="entity-subtitle">Nell&#39;Ottocento e fino ai primi anni del Novecento tra le attrazioni pi&#249; popolari degli spettacoli c’erano persone nate con disfunzioni, deformit&#224; fisiche e malattie genetiche di ogni tipo sottoposte al crudele ludibrio del pubblico.</div>
		</header>

		<span class="icon"></span>
		<span class="number">32</span>

	</a>
</article>
							</li>
					</ul>
					<div class="closer"></div>
				</div>

				<div>
					<ul>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/14/censura-di-castita/10035/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/0/3/d/f03db044-ec3c-422b-913e-14297ff44ee1_small.jpg?_636330519200589529" style="background-position:50% 12%;"></div><img alt="Pubblicità 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/0/3/d/f03db044-ec3c-422b-913e-14297ff44ee1_small.jpg?_636330519200589529" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Censura di castit&#224;</div>
			<div class="entity-subtitle">La stessa pubblicit&#224; pu&#242; essere modificata e aggiustata alle esigenze del Paese in cui viene diffusa. Le differenze tra le versioni occidentali e quelle delle aree pi&#249; religiose del Medio Oriente mostrano il divario sulla concezione della donna.</div>
		</header>

		<span class="icon"></span>
		<span class="number">25</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/28/foto-immagini-photoshop-fake-false-virali/10393/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/7/a/f/9/7af95af1-3399-464c-bd92-20c90ce65a8b_small.jpg?_636578506879544974" style="background-position:50% 50%;"></div><img alt="Fake 11" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/7/a/f/9/7af95af1-3399-464c-bd92-20c90ce65a8b_small.jpg?_636578506879544974" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Falsi d&#39;autore</div>
			<div class="entity-subtitle">Non c&#39;&#232; niente di pi&#249; potente di un&#39;immagine per attirare l&#39;attenzione e in Rete spesso le fake news pi&#249; virali sono proprio fotografie. Eccone alcune particolarmente fortunate nell&#39;ingannare il web.</div>
		</header>

		<span class="icon"></span>
		<span class="number">13</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/20/mondiali-2018-russia-look-capelli/10548/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/7/9/0/17906f17-4e61-49d4-b4d0-0544bf45a2f1_small.jpg?_636651069961189939" style="background-position:51% 25%;"></div><img alt="Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/7/9/0/17906f17-4e61-49d4-b4d0-0544bf45a2f1_small.jpg?_636651069961189939" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Mondiali 2018, i look pi&#249; strani sfoggiati in Russia</div>
			<div class="entity-subtitle">Dagli &quot;spaghetti&quot; di Neymar al biondo platino di Nagatomo. Dalla barba hipster di Jedinak alle treccine di Waston. Le acconciature che impazzano sul rettangolo di gioco.</div>
		</header>

		<span class="icon"></span>
		<span class="number">19</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/27/marte-immagini-3d-diario-asi/10559/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/0/6/9/f069d816-1e16-4b98-b52e-c7dbe7b62503_small.jpg?_636656894707154302" style="background-position:50% 50%;"></div><img alt="Marte Immagini 4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/0/6/9/f069d816-1e16-4b98-b52e-c7dbe7b62503_small.jpg?_636656894707154302" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il pianeta Marte come non lo avete mai visto</div>
			<div class="entity-subtitle">Il sole che tramonta fra le montagne e il bordo di un cratere sono le immagini in 3D di Marte riprese dallo strumento CaSSIS (Colour and Stereo Surface Imaging System) dell&#39;Agenzia Spaziale Italiana (Asi) a bordo del satellite Tgo (Trace Gas Orbiter) della missione europea ExoMars. Sono foto che segnano l&#39;inizio di un &#39;diario&#39; unico, con il rilascio di un&#39;immagine a settimana</div>
		</header>

		<span class="icon"></span>
		<span class="number">10</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/07/21/colpo-di-cena/10083/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/5/3/5/f535f324-bec5-4e5e-ae22-35859f8dac1b_small.jpg?_636362502807992877" style="background-position:50% 50%;"></div><img alt="Cibo 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/5/3/5/f535f324-bec5-4e5e-ae22-35859f8dac1b_small.jpg?_636362502807992877" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Colpo di cena</div>
			<div class="entity-subtitle">Fortuna, natura impazzita o modifiche genetiche: quel che arriva a tavola pu&#242; riservare piacevoli sorprese.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/08/ore-1517-attacco-al-treno-foto-film-clint-eastwood/10306/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/6/6/4/1664b258-511c-46fc-8a0d-a3416b1566f1_small.jpg?_636536992932699009" style="background-position:48% 40%;"></div><img alt="1517 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/6/6/4/1664b258-511c-46fc-8a0d-a3416b1566f1_small.jpg?_636536992932699009" style="display:none;" /></figure>

		<header>
			<div class="entity-title">&quot;Ore 15:17 - Attacco al treno&quot;, le foto del film di Clint Eastwood</div>
			<div class="entity-subtitle">Le immagini della storia vera portata al cinema che racconta l&#39;attentato sventato nel 2015.</div>
		</header>

		<span class="icon"></span>
		<span class="number">11</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/15/parcheggio-volante-autista-guida-auto/10473/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/e/c/2/1ec2352a-379d-4c13-aa1e-90948c7f0f0b_small.jpg?_636619882317672483" style="background-position:50% 50%;"></div><img alt="Autista 12" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/e/c/2/1ec2352a-379d-4c13-aa1e-90948c7f0f0b_small.jpg?_636619882317672483" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Soste vietate del terzo tipo</div>
			<div class="entity-subtitle">Spesso in citt&#224; ci si lamenta del parcheggio selvaggio. Ma a volte ci sono guidatori che davvero superano ogni immaginazione.</div>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/21/dio-salvi-la-cremina/10046/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/0/2/5/7/02571896-5659-48e6-acd6-6386f51ea023_small.jpg?_636336503902768761" style="background-position:50% 50%;"></div><img alt="Abbronzatura 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/0/2/5/7/02571896-5659-48e6-acd6-6386f51ea023_small.jpg?_636336503902768761" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Dio salvi la cremina</div>
			<div class="entity-subtitle">Con l&#39;ondata di caldo che sta colpendo la Gran Bretagna, i sudditi di Sua maest&#224; stanno provando sulla loro pelle cosa succede a non proteggersi dai raggi del sole.</div>
		</header>

		<span class="icon"></span>
		<span class="number">9</span>

	</a>
</article>
							</li>
					</ul>
					<div class="closer"></div>
				</div>

			</div>

			<!-- MOBILE SLIDER -->
			<div class="owl-carousel mobile" id="slider_df5b710edecb4ae0af8559ce0ca5f1fc">
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/19/royal-wedding-matrimonio-meghan-e-harry/10484/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/b/b/b/5bbb1070-def3-41a8-add2-eb543cd02898_small.jpg?_636623104265674870" style="background-position:44% 35%;"></div><img alt="Royal4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/b/b/b/5bbb1070-def3-41a8-add2-eb543cd02898_small.jpg?_636623104265674870" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Folclore da Royal Wedding</div>
			<div class="entity-subtitle">Da chi ha dormito all&#39;addiaccio pur di accaparrarsi un posto in prima fila per la parata, sino a chi ha sfoggiato mise stravaganti e ha indossato maschere di Harry e Meghan. Ecco il meglio del peggio del matrimonio reale.</div>
		</header>

		<span class="icon"></span>
		<span class="number">17</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/08/lavori-mestieri-donne-professioni-foto/10365/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/1/9/9/31996b16-1d67-4a45-bd3b-9d968ae9c944_small.jpg?_636561247479357597" style="background-position:50% 12%;"></div><img alt="Combo Lavori Donne" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/1/9/9/31996b16-1d67-4a45-bd3b-9d968ae9c944_small.jpg?_636561247479357597" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Non &#232; un mestiere per (soli) uomini</div>
			<div class="entity-subtitle">In occasione della giornata della donna, l&#39;Agence France-Presse ha raccolto una serie di scatti da tutto il mondo che dimostra come non esistano professioni precluse al cosiddetto sesso debole.</div>
		</header>

		<span class="icon"></span>
		<span class="number">35</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/04/13/saranno-potenti/9941/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/a/e/1/fae15c2e-37d8-49b7-933f-29d2d2d8090c_small.jpg?_636277127401023323" style="background-position:49% 54%;"></div><img alt="Leader Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/a/e/1/fae15c2e-37d8-49b7-933f-29d2d2d8090c_small.jpg?_636277127401023323" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Saranno potenti</div>
			<div class="entity-subtitle">Siamo abituati a vedere i leader mondiali come entit&#224; astratte e lontane, dimenticandoci che anche il peggiore dei dittatori o il pi&#249; grande degli statisti &#232; stato bambino.</div>
		</header>

		<span class="icon"></span>
		<span class="number">43</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/22/animali-dormono-espressioni-buffi/10337/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/7/0/e/570e3de8-12ce-4308-97d5-2c196bba21cd_small.jpg?_636549158507249993" style="background-position:50% 50%;"></div><img alt="Animali Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/7/0/e/570e3de8-12ce-4308-97d5-2c196bba21cd_small.jpg?_636549158507249993" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il letargo all&#39;improvviso</div>
			<div class="entity-subtitle">A volte gli animali domestici si addormentano in posti e posizioni cos&#236; strane che sembra siano stati narcotizzati.</div>
		</header>

		<span class="icon"></span>
		<span class="number">16</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/07/04/camere-con-svista/10059/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/8/f/5/0/8f50aa27-2740-4eaf-827b-d78232a5faab_small.jpg?_636347790133449919" style="background-position:50% 50%;"></div><img alt="Hotel 9" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/8/f/5/0/8f50aa27-2740-4eaf-827b-d78232a5faab_small.jpg?_636347790133449919" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Camere con svista</div>
			<div class="entity-subtitle">Gli alberghi sono una tipica location dei film dell&#39;orrore. Ma ci sono hotel reali che superano quelli immaginari.</div>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/23/tredici-modi-per-essere-truffati-al-bancomat/10047/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/4/2/e/7/42e74871-cf3a-47d5-943c-b7cdec3a957e_small.jpg?_636341665251021592" style="background-position:50% 50%;"></div><img alt="Bancomat" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/4/2/e/7/42e74871-cf3a-47d5-943c-b7cdec3a957e_small.jpg?_636341665251021592" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Tredici modi per essere truffati al bancomat</div>
			<div class="entity-subtitle">Dalla telecamera nascosta alla finta tastiera, gli stratagemmi utilizzati per rubare i pin o clonare le carte sono molti pi&#249; di quanti pensiate.</div>
		</header>

		<span class="icon"></span>
		<span class="number">14</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/12/cina-meteo-presentatrice-conduttrice-vecchiaia-anni/10371/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/9/2/f/2/92f29018-197f-44a0-bd34-75a2a8c89ad0_small.jpg?_636564691159697517" style="background-position:19% 30%;"></div><img alt="Meteo Cina 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/9/2/f/2/92f29018-197f-44a0-bd34-75a2a8c89ad0_small.jpg?_636564691159697517" style="display:none;" /></figure>

		<header>
			<div class="entity-title">La meteorina highlander</div>
			<div class="entity-subtitle">La cinese Yang Dan, 44 anni, conduce le previsioni del tempo dal 1996 e non sembra invecchiata di un giorno. Per i telespettatori il suo aspetto giovanile &#232; diventato un mistero.</div>
		</header>

		<span class="icon"></span>
		<span class="number">17</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/27/circo-deformi-foto/10391/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/a/6/3/1/a63164b3-e006-4e70-b920-b815322cbe90_small.jpg?_636577612869100977" style="background-position:49% 21%;"></div><img alt="Circo 21" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/a/6/3/1/a63164b3-e006-4e70-b920-b815322cbe90_small.jpg?_636577612869100977" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il lato oscuro del circo</div>
			<div class="entity-subtitle">Nell&#39;Ottocento e fino ai primi anni del Novecento tra le attrazioni pi&#249; popolari degli spettacoli c’erano persone nate con disfunzioni, deformit&#224; fisiche e malattie genetiche di ogni tipo sottoposte al crudele ludibrio del pubblico.</div>
		</header>

		<span class="icon"></span>
		<span class="number">32</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/14/censura-di-castita/10035/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/0/3/d/f03db044-ec3c-422b-913e-14297ff44ee1_small.jpg?_636330519200589529" style="background-position:50% 12%;"></div><img alt="Pubblicità 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/0/3/d/f03db044-ec3c-422b-913e-14297ff44ee1_small.jpg?_636330519200589529" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Censura di castit&#224;</div>
			<div class="entity-subtitle">La stessa pubblicit&#224; pu&#242; essere modificata e aggiustata alle esigenze del Paese in cui viene diffusa. Le differenze tra le versioni occidentali e quelle delle aree pi&#249; religiose del Medio Oriente mostrano il divario sulla concezione della donna.</div>
		</header>

		<span class="icon"></span>
		<span class="number">25</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/28/foto-immagini-photoshop-fake-false-virali/10393/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/7/a/f/9/7af95af1-3399-464c-bd92-20c90ce65a8b_small.jpg?_636578506879544974" style="background-position:50% 50%;"></div><img alt="Fake 11" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/7/a/f/9/7af95af1-3399-464c-bd92-20c90ce65a8b_small.jpg?_636578506879544974" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Falsi d&#39;autore</div>
			<div class="entity-subtitle">Non c&#39;&#232; niente di pi&#249; potente di un&#39;immagine per attirare l&#39;attenzione e in Rete spesso le fake news pi&#249; virali sono proprio fotografie. Eccone alcune particolarmente fortunate nell&#39;ingannare il web.</div>
		</header>

		<span class="icon"></span>
		<span class="number">13</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/20/mondiali-2018-russia-look-capelli/10548/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/7/9/0/17906f17-4e61-49d4-b4d0-0544bf45a2f1_small.jpg?_636651069961189939" style="background-position:51% 25%;"></div><img alt="Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/7/9/0/17906f17-4e61-49d4-b4d0-0544bf45a2f1_small.jpg?_636651069961189939" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Mondiali 2018, i look pi&#249; strani sfoggiati in Russia</div>
			<div class="entity-subtitle">Dagli &quot;spaghetti&quot; di Neymar al biondo platino di Nagatomo. Dalla barba hipster di Jedinak alle treccine di Waston. Le acconciature che impazzano sul rettangolo di gioco.</div>
		</header>

		<span class="icon"></span>
		<span class="number">19</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/27/marte-immagini-3d-diario-asi/10559/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/0/6/9/f069d816-1e16-4b98-b52e-c7dbe7b62503_small.jpg?_636656894707154302" style="background-position:50% 50%;"></div><img alt="Marte Immagini 4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/0/6/9/f069d816-1e16-4b98-b52e-c7dbe7b62503_small.jpg?_636656894707154302" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il pianeta Marte come non lo avete mai visto</div>
			<div class="entity-subtitle">Il sole che tramonta fra le montagne e il bordo di un cratere sono le immagini in 3D di Marte riprese dallo strumento CaSSIS (Colour and Stereo Surface Imaging System) dell&#39;Agenzia Spaziale Italiana (Asi) a bordo del satellite Tgo (Trace Gas Orbiter) della missione europea ExoMars. Sono foto che segnano l&#39;inizio di un &#39;diario&#39; unico, con il rilascio di un&#39;immagine a settimana</div>
		</header>

		<span class="icon"></span>
		<span class="number">10</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/07/21/colpo-di-cena/10083/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/5/3/5/f535f324-bec5-4e5e-ae22-35859f8dac1b_small.jpg?_636362502807992877" style="background-position:50% 50%;"></div><img alt="Cibo 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/5/3/5/f535f324-bec5-4e5e-ae22-35859f8dac1b_small.jpg?_636362502807992877" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Colpo di cena</div>
			<div class="entity-subtitle">Fortuna, natura impazzita o modifiche genetiche: quel che arriva a tavola pu&#242; riservare piacevoli sorprese.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/08/ore-1517-attacco-al-treno-foto-film-clint-eastwood/10306/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/6/6/4/1664b258-511c-46fc-8a0d-a3416b1566f1_small.jpg?_636536992932699009" style="background-position:48% 40%;"></div><img alt="1517 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/6/6/4/1664b258-511c-46fc-8a0d-a3416b1566f1_small.jpg?_636536992932699009" style="display:none;" /></figure>

		<header>
			<div class="entity-title">&quot;Ore 15:17 - Attacco al treno&quot;, le foto del film di Clint Eastwood</div>
			<div class="entity-subtitle">Le immagini della storia vera portata al cinema che racconta l&#39;attentato sventato nel 2015.</div>
		</header>

		<span class="icon"></span>
		<span class="number">11</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/15/parcheggio-volante-autista-guida-auto/10473/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/e/c/2/1ec2352a-379d-4c13-aa1e-90948c7f0f0b_small.jpg?_636619882317672483" style="background-position:50% 50%;"></div><img alt="Autista 12" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/e/c/2/1ec2352a-379d-4c13-aa1e-90948c7f0f0b_small.jpg?_636619882317672483" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Soste vietate del terzo tipo</div>
			<div class="entity-subtitle">Spesso in citt&#224; ci si lamenta del parcheggio selvaggio. Ma a volte ci sono guidatori che davvero superano ogni immaginazione.</div>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/21/dio-salvi-la-cremina/10046/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/0/2/5/7/02571896-5659-48e6-acd6-6386f51ea023_small.jpg?_636336503902768761" style="background-position:50% 50%;"></div><img alt="Abbronzatura 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/0/2/5/7/02571896-5659-48e6-acd6-6386f51ea023_small.jpg?_636336503902768761" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Dio salvi la cremina</div>
			<div class="entity-subtitle">Con l&#39;ondata di caldo che sta colpendo la Gran Bretagna, i sudditi di Sua maest&#224; stanno provando sulla loro pelle cosa succede a non proteggersi dai raggi del sole.</div>
		</header>

		<span class="icon"></span>
		<span class="number">9</span>

	</a>
</article>
					</div>
			</div>

		</section>
	</div>
</div>





<!-- Tracking for Movingup -->
<script>
	(function (h, o, t, j, a, r) {
		h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
		h._hjSettings = { hjid: 1118449, hjsv: 6 };
		a = o.getElementsByTagName('head')[0];
		r = o.createElement('script'); r.async = 1;
		r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
		a.appendChild(r);
	})(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');
</script>

		</main>

		<footer class="footerMain">

	<div class="inner">

		<nav class="navNetwork">
			<div class="area-heading">Il Network</div>
			<ul>
				<li><a href="http://www.lettera43.it/" target="_blank" rel="noopener">Lettera43</a></li>
				<li><a href="http://letteradonna.it/" target="_blank" rel="noopener">LetteraDonna</a></li>
				<li><a href="http://www.pagina99.it/" target="_blank" rel="noopener">Pagina99</a></li>
				<li><a href="http://www.rivistastudio.com/" target="_blank" rel="noopener">Rivista Studio</a></li>
				<li><a href="http://www.rivistaundici.com/" target="_blank" rel="noopener">Rivista Undici</a></li>
			</ul>
		</nav>

		<nav class="navFooter">
			<ul>
				<li><a href="https://www.lettera43.it/it/redazione/">Redazione</a></li>
				<li><a href="https://www.lettera43.it/it/trattamento-dati/">Trattamento dati</a></li>
				<li><a href="https://www.lettera43.it/it/note-legali/">Note legali</a></li>
				<li><a href="http://www.italiaonline.it/" target="_blank" rel="noopener">Concessionaria di pubblicità: Italiaonline</a></li>
				<li><a href="https://www.lettera43.it/it/cookies/">Cookies</a></li>
			</ul>
		</nav>

		<div class="disclaimer">
			&copy; <a href="http://www.news30.it/" target="_blank" rel="noopener">NEWS 3.0 S.p.A.</a> via Garofalo 31, 20133 Milano - P.IVA 07122950962<br />
		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>

		<script src="https://tags.crwdcntrl.net/c/10850/cc.js?ns=_cc10850" id="LOTCC_10850"></script>
		<script>_cc10850.bcp();</script>

	

<!-- TAG SURVEY FB APP -->


	

<!-- TRACKSET -->
<script>
	document.write('<s' + 'cript src="https://tracking.trackset.com/86d8217dbf34fe0edb7a0bf7de85ae0b.js?u=' + (Math.round(+new Date() / 1000000) * 1000) + '"></s' + 'cript>');
</script>
<noscript>
	<a href="http://www.trackset.it/">
		<img alt="Web Analytics" src="https://tracking.trackset.com/cl6.gif?id=86d8217dbf34fe0edb7a0bf7de85ae0b">
	</a>
</noscript>


	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-1887210-39', 'auto');
	ga('send', 'pageview');
</script>


	

<!-- Begin comScore Tag -->
<script>
	var _consent = document.cookie.indexOf('qoob-cookielaw=') > -1 ? '1' : '0';
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "11547313", cs_ucfr: _consent });
	(function () {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=11547313&cv=2.0&cj=1&cs_ucfr=0" />
</noscript>
<!-- End comScore Tag -->

	<link rel="stylesheet" href="https://l43.cdn-news30.it/scripts/owl-carousel/owl-carousel.min.css?_2018121201" />
<script src="https://l43.cdn-news30.it/scripts/l43.min.js?_2018121201"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636801268349672788"></script>
<script src="https://players.brightcove.net/5354193495001/bvPyUhsrH_default/index.min.js"></script>
<script src="https://l43.cdn-news30.it/scripts/owl-carousel/owl-carousel.min.js?_2018121201"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.lettera43.it/it/'; $qoob.isPreview = false;
$(function(){ $.ajax({url: 'https://www.lettera43.it/tracking/article/227331/', cache: false}); });

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

$('#slider_67652b19c91c4dc99989c0a95dbf72e6').owlCarousel({
	nav: true,
	navSpeed: 500,
	navText: [
		'<i class="fa fa-angle-left"></i>',
		'<i class="fa fa-angle-right"></i>'
	],
	dotsSpeed: 500,
	dragEndSpeed: 500,
	mergeFit: false,
	center: false,
	margin: 10,
	loop: true,
	autoWidth: false,
	items: 1,
	autoplay: false,
	//autoplayTimeout: 6000,
	//autoplayHoverPause: true,
	autoHeight: true
});
$('#slider_df5b710edecb4ae0af8559ce0ca5f1fc').owlCarousel({
	nav: true,
	navSpeed: 500,
	navText: [
		'<i class="fa fa-angle-left"></i>',
		'<i class="fa fa-angle-right"></i>'
	],
	dotsSpeed: 500,
	dragEndSpeed: 500,
	mergeFit: false,
	center: false,
	margin: 10,
	loop: true,
	autoWidth: false,
	autoplay: false,
	responsive: {
		0: {
			items: 1,
			slideBy: 1
		},
		479: {
			items: 2,
			slideBy: 2
		}
	}
});
</script>


	




<!-- INIZIO DIV outofpage  DFP -->
<div id="adoutofpage">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('adoutofpage'); });
	</script>
</div>
<!-- FINE DIV outofpage DFP -->

	



	

		<script>
			$cookielaw = {
				domain: 'lettera43.it',
				policyHRef: {
					it: '/it/cookies/'
				},
				autoAcceptOnScroll: true,
				autoAcceptOnClickTo: $('body'),
				autoRefreshOnAccept: true
			}
		</script>
		<script src="https://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="https://secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
	var feat = { check_cookie: 0 };
	var trac = nol_t(pvar, feat);
	trac.record().post();
</script>
<noscript>
	<img src="https://secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript&amp;si=https%3A//www.lettera43.it/it/articoli/economia/2018/12/14/germania-pil-economia-confronto-italia/227331/" width="1" height="1" alt="" />
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
	



</body>

</html>