<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>La Borsa italiana e il valore dello spread del 6 maggio 2019 - Lettera43</title>
<meta content="La Borsa italiana si prepara all&#39;apertura per la sessione del 6 maggio dopo una settimana positiva. Lo spread Btp Bund stabile a 253 punti base." name="description" />
<link href="https://www.lettera43.it/it/articoli/economia/2019/05/06/borsa-italiana-oggi-spread-in-tempo-reale-6-maggio/231757/" rel="canonical" />
<meta content="qoob v1.2.2 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="https://www.lettera43.it/it/articoli/economia/2019/05/06/borsa-italiana-oggi-spread-in-tempo-reale-6-maggio/231757/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="La Borsa italiana e il valore dello spread del 6 maggio 2019" property="og:title" />
<meta content="—" property="og:description" />
<meta content="https://l43.cdn-news30.it/blobs/variants/d/d/3/7/dd370dd6-17a3-49e5-81fd-7e84ec09c695_large.jpg?_636926875453704634" property="og:image" />
<meta content="Borsa Italiana Oggi Spread In Tempo Reale Spread 6 Maggio" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="669" property="og:image:height" />
<meta content="Lettera43" property="og:site_name" />
<meta content="2019-05-06T04:11:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/Lettera43/" property="article:publisher" />
<meta content="Borsa" property="article:tag" />
<meta content="Piazza Affari" property="article:tag" />
<meta content="Borsa Italiana" property="article:tag" />
<meta content="Spread" property="article:tag" />
<meta content="Italia" property="article:tag" />
<meta content="Btp" property="article:tag" />
<meta content="Impregilo" property="article:tag" />
<meta content="Fincantieri" property="article:tag" />
<meta content="Pirelli" property="article:tag" />
<meta content="USA" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Lettera43" name="twitter:site" />
<meta content="La Borsa italiana e il valore dello spread del 6 maggio 2019" name="twitter:title" />
<meta content="—" name="twitter:description" />
<meta content="https://l43.cdn-news30.it/blobs/variants/d/d/3/7/dd370dd6-17a3-49e5-81fd-7e84ec09c695_large.jpg?_636926875453704634" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.lettera43.it/it/articoli/economia/2019/05/06/borsa-italiana-oggi-spread-in-tempo-reale-6-maggio/231757/","name":"La Borsa italiana e il valore dello spread del 6 maggio 2019","description":"Piazza Affari si prepara all'apertura dopo una settimana positiva. Tensioni per le trattative Usa-Cina sui dazi. Il differenziale Btp Bund stabile a 253 punti base. I listini in tempo reale.","image":{"@type":"ImageObject","url":"https://l43.cdn-news30.it/blobs/variants/d/d/3/7/dd370dd6-17a3-49e5-81fd-7e84ec09c695_large.jpg?_636926875453704634","thumbnailUrl":"https://l43.cdn-news30.it/blobs/variants/d/d/3/7/dd370dd6-17a3-49e5-81fd-7e84ec09c695_small.jpg?_636926875455267519","contentUrl":"https://l43.cdn-news30.it/blobs/variants/d/d/3/7/dd370dd6-17a3-49e5-81fd-7e84ec09c695_large.jpg?_636926875453704634","width":1280,"height":669},"mainEntityOfPage":"https://www.lettera43.it/it/articoli/economia/2019/05/06/borsa-italiana-oggi-spread-in-tempo-reale-6-maggio/231757/","headline":"La Borsa italiana e il valore dello spread del 6 maggio 2019","author":{"@type":"Organization","url":"https://www.lettera43.it/","name":"Lettera43","description":"Lettera43: quotidiano online indipendente, completamente gratuito con notizie e approfondimenti di attualità, cronaca, politica, economia e tanti altri temi.","sameAs":["https://www.facebook.com/Lettera43/","https://twitter.com/Lettera43/"],"logo":{"@type":"ImageObject","url":"https://www.lettera43.it/css/img/logoL43.png"}},"keywords":["Borsa","Piazza Affari","Borsa Italiana","Spread","Italia","Btp","Impregilo","Fincantieri","Pirelli","USA"],"publisher":{"@type":"Organization","url":"https://www.lettera43.it/","name":"Lettera43","description":"Lettera43: quotidiano online indipendente, completamente gratuito con notizie e approfondimenti di attualità, cronaca, politica, economia e tanti altri temi.","sameAs":["https://www.facebook.com/Lettera43/","https://twitter.com/Lettera43/"],"logo":{"@type":"ImageObject","url":"https://www.lettera43.it/css/img/logoL43.png"}},"thumbnailUrl":"https://l43.cdn-news30.it/blobs/variants/d/d/3/7/dd370dd6-17a3-49e5-81fd-7e84ec09c695_small.jpg?_636926875455267519","isAccessibleForFree":true,"dateCreated":"2019-05-05T21:20:31.327Z","dateModified":"2019-05-06T05:37:50.2Z","datePublished":"2019-05-06T04:11:00Z","articleBody":"La Borsa italiana si prepara all'apertura per la seduta del 6 maggio 2019 dopo una settimana di contrattazioni positive per Piazza Affari (+0,25%), in linea con le altre piazze europee, tutte tonificate dai buoni dati macroeconomici arrivati dagli Usa che hanno anche ravvivato Wall Street. Preoccupa, invece, la minaccia di Donald Trump di alzare i dazi su 200 miliardi di export cinese dal 10% al 25%. Lo spread tra Btp e Bund archivia la settimana a 253 punti base col tasso sul decennale del Tesoro al 2,55%. A Piazza Affari regina della giornata è stata Fca (+4,61%, Exor +1,3%) i cui risultati in calo del primo trimestre sono stati messi in ombra dalle buone prospettive sul resto dell'anno. Bene anche Fincantieri (+4,54%) in recupero dopo il calo di ieri. Acquisti su Moncler (+2,06%) e Diasorin (+1,78%). Sul fronte opposto si registrano vendite su Pirelli (-2,03%), Unicredit (-1,23%) e Ubi (-1,2%). Salini Impregilo cede (-1,58%) col mercato sempre in attesa per le mosse su Astaldi (+0,36%) nell'ambito del cosiddetto Progetto Italia. Rimbalza Gima TT (-1,55%) all'indomani di un rally. I MERCATI E LO SPREAD IN TEMPO REALE. 5.34 - PROFONDO ROSSO PER LE BORSE CINESI CON LA MINACCIA DI DAZI USA. Le Borse cinesi ampliano le perdite a pochi minuti dalla pausa di metà seduta delle contrattazioni: l'indice Composite di Shanghai, con la minaccia di Donald Trump su dazi al 25% sull'import di 200 miliardi di dollari di beni \"made in China\", crolla del 5,14%, a 2.920,25 punti, mentre quello di Shenzhen segna un tonfo del 5,67%, a quota 1.543,85, dopo un minimo intraday intorno a -6,2%. 4.04 - LO YUAN CEDE 58 PUNTI SUL DOLLARO. Lo yuan cede 58 punti base sul dollaro dopo che la Banca centrale cinese ha fissato la parità bilaterale a 6,7344: il renminbi, dopo l'ultima minaccia di Donald Trump sul rialzo da venerdì dei dazi dal 10% al 25% su 200 miliardi di dollari di beni \"made in China\", cede altro terreno sul biglietto verde e segna alle 9:55 locali (3:55 in Italia) uno spot rate di 6,7882 (+0,81%) e un offshore rate di 6,7991 (+0,99%)."}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.lettera43.it/","name":"Lettera43","description":"Lettera43: quotidiano online indipendente, completamente gratuito con notizie e approfondimenti di attualità, cronaca, politica, economia e tanti altri temi.","sameAs":["https://www.facebook.com/Lettera43/","https://twitter.com/Lettera43/"],"logo":{"@type":"ImageObject","url":"https://www.lettera43.it/css/img/logoL43.png"}}</script>
<link href="https://www.lettera43.it/it/articoli/economia/2019/05/06/borsa-italiana-oggi-spread-in-tempo-reale-6-maggio/231757/amp/" rel="amphtml" />
<link href="https://www.lettera43.it/it/sezioni/economia/4/feed/" rel="alternate" title="Economia" type="application/atom+xml" />
<link href="https://www.lettera43.it/it/feed/topic/spread-e-mercati/58/" rel="alternate" title="Topic Spread e mercati" type="application/atom+xml" />


	<link href="https://fonts.googleapis.com/css?family=Fjalla+One%7CLora:400,700%7CRoboto:300,400,700%7CSignika" rel="stylesheet">

		<link rel="dns-prefetch" href="https://fonts.googleapis.com">
		<link rel="dns-prefetch" href="https://cdn-news30.it/">
		<link rel="dns-prefetch" href="https://l43.cdn-news30.it/">
		<link rel="dns-prefetch" href="https://common.qoob.io">
		<link rel="dns-prefetch" href="https://www.googletagservices.com/">
		<link rel="dns-prefetch" href="https://www.google-analytics.com">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="lettera43" />

	<link rel="manifest" href="/manifest.json">

	
	<meta name="verification" content="654620d95701173c8c28f98ef9912b9c" />

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636912608010101247" />
<link rel="stylesheet" href="https://l43.cdn-news30.it/css/l43.min.css?_2019032701" />


	

	

<!-- FACEBOOK PIXEL -->

<!-- Facebook Pixel Code -->
<script>
	!function (f, b, e, v, n, t, s) {
		if (f.fbq) return; n = f.fbq = function () {
			n.callMethod ?
				n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
		n.queue = []; t = b.createElement(e); t.async = !0;
		t.src = v; s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t, s)
	}(window, document, 'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1643080762622108');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1" style="display:none"
		 src="https://www.facebook.com/tr?id=1643080762622108&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

	

<script>
	var lettera43_section = "sezione-articolo";
	var lettera43_env = "env-produzione";
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>



<script>
	var id_gtm = '';
	if (/android.*mobile|webOS|iPhone|iPod|BlackBerry|IEMobile|OperaMini/i.test(navigator.userAgent)) {
		id_gtm = 'GTM-KQH33BS';
	}
	else {
		id_gtm = 'GTM-MFX66W7';
	}
</script>
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || []; w[l].push({
			'gtm.start':
				new Date().getTime(), event: 'gtm.js'
		}); var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
				'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', id_gtm);
</script>
</head>

<body class="backgroundSkin">

	

<div id="div-gpt-ad-lettera43-dsk-1x1-Skin"></div>

	

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input type="search" placeholder="ricerca articoli" autocapitalize="off" autocorrect="off">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		


<header class="headerMain">

	<!-- NEOMENU - TRIGGER -->
	<div class="neomenu-t">
		<span></span>
		<span></span>
		<span></span>
	</div>

	<div class="inner">

		<a class="logo" href="/it/">
				<span>Lettera43</span>
		</a>

			<nav class="navMain">
				<ul>
						<li><a href="https://www.lettera43.it/it/aggregatori/potere-e-dintorni/2/">Potere e dintorni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/denari/5/">Denari</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/bussole/1/">Bussole</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/frontiere/6/">Frontiere</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/visioni/3/">Visioni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/incontri-e-scontri/4/">Incontri e scontri</a></li>
				</ul>
			</nav>

		<span class="date">luned&#236;, 06 maggio 2019</span>

			<nav class="navHotContents">
				<ul>
						<li><a href="https://www.lettera43.it/it/topic/brexit/73/">Brexit</a></li>
						<li><a href="https://www.lettera43.it/it/topic/venezuela-nel-caos/79/">Venezuela nel caos</a></li>
						<li><a href="https://www.lettera43.it/it/topic/europee-2019/83/">Europee 2019</a></li>
						<li><a href="https://www.lettera43.it/it/topic/spread-e-mercati/58/">Spread e mercati</a></li>
				</ul>
			</nav>

	</div>

	<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

</header>


		


<nav class="neomenu-m">
	<div>

		<div class="inner">

			<div class="navSocial">

				<ul>
					<li>
						<a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/Lettera43/" target="_blank" rel="noopener"></a>
						<a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/Lettera43/" target="_blank" rel="noopener"></a>
						
						
						<a title="Iscrizione Newsletter" class="fa fa-envelope" href="https://www.lettera43.it/it/iscrizione-newsletter/" target="_blank" rel="noopener"></a>
						<a title="Feed Rss/Atom" class="fa fa-rss" href="https://www.lettera43.it/it/feed/"></a>
					</li>
				</ul>

			</div>

			<div class="navSimple double">

				<div class="area-heading">Sezioni</div>

				<ul>
					<li><a href="https://www.lettera43.it/it/sezioni/attualita/1/">Attualit&#224;</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/cronaca/2/">Cronaca</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/cultura-e-spettacolo/3/">Cultura e Spettacolo</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/economia/4/">Economia</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/green-lab/16/">Green Lab</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/il-grafico-del-giorno/15/">Il grafico del giorno</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/interviste/13/">Interviste</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/lettere/5/">Lettere</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/media/6/">Media</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/mondo/7/">Mondo</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/politica/8/">Politica</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/reportage/14/">Reportage</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/scienza-e-tech/9/">Scienza e Tech</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/societa/10/">Societ&#224;</a></li>
					<li><a href="https://www.lettera43.it/it/sport/">Sport</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/viaggi/12/">Viaggi</a></li>
					
				</ul>

			</div>

				<div class="navSimple">

					<div class="area-heading">Aggregatori</div>

					<ul>
						<li><a href="https://www.lettera43.it/it/aggregatori/potere-e-dintorni/2/">Potere e dintorni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/denari/5/">Denari</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/bussole/1/">Bussole</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/frontiere/6/">Frontiere</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/visioni/3/">Visioni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/incontri-e-scontri/4/">Incontri e scontri</a></li>
					</ul>

				</div>

				<div class="navSimple">

					<div class="area-heading">Topic</div>

					<ul>

						<li><a href="https://www.lettera43.it/it/topic/brexit/73/">Brexit</a></li>
						<li><a href="https://www.lettera43.it/it/topic/venezuela-nel-caos/79/">Venezuela nel caos</a></li>
						<li><a href="https://www.lettera43.it/it/topic/europee-2019/83/">Europee 2019</a></li>
						<li><a href="https://www.lettera43.it/it/topic/spread-e-mercati/58/">Spread e mercati</a></li>

					</ul>

				</div>

			<div class="navSimple">

				<div class="area-heading">Media e Blog</div>

				<ul>
					<li><a href="https://www.lettera43.it/it/foto/">Foto</a></li>
					<li><a href="https://www.lettera43.it/it/video/">Video</a></li>
					<li><a href="https://www.lettera43.it/it/blog/">Blog</a></li>
				</ul>

			</div>

			<div class="closer"></div>



		</div>

	</div>

</nav>


		<main role="main">
			


<section class="articleDetail  normal cover">

	


<a href="https://www.lettera43.it/it/topic/spread-e-mercati/58/" class="coverHeader tiny">




<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://l43.cdn-news30.it/blobs/variants/5/c/9/f/5c9fd816-312d-4652-841f-6f2ad564c290_large.jpg?_636222244368203985);background-position:50% 50%;"></div><img alt="Spread Btp Bund in calo a 190 punti" src="https://l43.cdn-news30.it/blobs/variants/5/c/9/f/5c9fd816-312d-4652-841f-6f2ad564c290_large.jpg?_636222244368203985" style="display:none;" /></figure>
	<header>
		<div class="topic-title">Spread e mercati</div>
	</header>
</a>
	


		<div class="bannerBlock">
			

<div id="div-gpt-ad-lettera43-dsk-970x250-Mh-Articoli"></div>
			

<div id="div-gpt-ad-lettera43-mob-320x50-Articolo" style="max-width: 320px; max-height: 50px"></div>
		</div>

	<article>

			<div class="photoCover">
				



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://l43.cdn-news30.it/blobs/variants/d/d/3/7/dd370dd6-17a3-49e5-81fd-7e84ec09c695_large.jpg?_636926875453704634);background-position:50% 50%;"></div><img alt="Borsa Italiana Oggi Spread In Tempo Reale Spread 6 Maggio" src="https://l43.cdn-news30.it/blobs/variants/d/d/3/7/dd370dd6-17a3-49e5-81fd-7e84ec09c695_large.jpg?_636926875453704634" style="display:none;" /></figure>

			</div>

		<header>
			

			


			<h1>La Borsa italiana e il valore dello spread del 6 maggio 2019</h1>
			<h2>Piazza Affari si prepara all&#39;apertura dopo una settimana positiva. Tensioni per le trattative Usa-Cina sui dazi.&nbsp;Il differenziale Btp Bund stabile a 253 punti base. I listini in tempo reale.</h2>

			


			


<div class="socialShare" data-socially>

		<ul>
			<li data-socially-global><span class="counter">...</span></li>
			<li class="share-tinaba">
				


<!-- Load Tinaba SDK for JavaScript -->
<div id="tb-root"></div>
<script>(function (d, s, id) { var js, tjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://www.tinaba.com/tinabaLikeWidget/tinabalike.js"; tjs.parentNode.insertBefore(js, tjs); }(document, 'script', 'tinaba-like'));</script>
<!-- Your like button code -->
<div class="tinaba-like-button" id="tinaba-like-button" data-tinabaid="TL2490"> Like me! </div>
			</li>
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Feconomia%2F2019%2F05%2F06%2Fborsa-italiana-oggi-spread-in-tempo-reale-6-maggio%2F231757%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Feconomia%2F2019%2F05%2F06%2Fborsa-italiana-oggi-spread-in-tempo-reale-6-maggio%2F231757%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=La%20Borsa%20italiana%20e%20il%20valore%20dello%20spread%20del%206%20maggio%202019&url=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Feconomia%2F2019%2F05%2F06%2Fborsa-italiana-oggi-spread-in-tempo-reale-6-maggio%2F231757%2F&via=Lettera43" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Feconomia%2F2019%2F05%2F06%2Fborsa-italiana-oggi-spread-in-tempo-reale-6-maggio%2F231757%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
			<li class="share-mail"><a href="mailto:?subject=lettera43.it%20-%20La%20Borsa%20italiana%20e%20il%20valore%20dello%20spread%20del%206%20maggio%202019&body=Articolo%20da%20lettera43.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Feconomia%2F2019%2F05%2F06%2Fborsa-italiana-oggi-spread-in-tempo-reale-6-maggio%2F231757%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>
		<div class="print">
			<a class="qrCode" href="https://www.lettera43.it/it/articoli/economia/2019/05/06/borsa-italiana-oggi-spread-in-tempo-reale-6-maggio/231757/">
				<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Feconomia%2F2019%2F05%2F06%2Fborsa-italiana-oggi-spread-in-tempo-reale-6-maggio%2F231757%2F" />
			</a>
		</div>
</div>

			

		</header>

		

		<div class="articleContainer">

			<aside>
				<div class="sticky-parent" data-sticky-container>
					<div class="banner300 sticky-el">
						<!-- ADV - movingup:mpu_top (NOT FOUND) -->
						

<div id="div-gpt-ad-lettera43-dsk-300x600-Articoli-Spalla" style="max-width: 300px; max-height: 600px"></div>
					</div>
				</div>

					<div class="sticky-parent" data-sticky-container>
						<div class="sticky-el">
							<div class="partnerBlock">
								





<iframe src="https://www.lavoratorio.it/lettera43.php" width="300" height="250" scrolling="no" frameborder="0" ></iframe>
							</div>
						</div>
					</div>

				<div class="sticky-parent" data-sticky-container>
					<div class="sticky-el">
						

<section class="relatedList">
	<header>
		<div class="area-heading">Correlati</div>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/economia/2019/05/03/borsa-italiana-oggi-spread-in-tempo-reale-spread-3-maggio/231692/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/4/c/0/14c074df-88b5-4e9f-ba65-8b58eb1083e7_small.jpg?_636924206039773337" style="background-position:7% 76%;"></div><img alt="Borsa Italiana Oggi Spread In Tempo Reale Spread 3 Maggio" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/4/c/0/14c074df-88b5-4e9f-ba65-8b58eb1083e7_small.jpg?_636924206039773337" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">07</span></span>
	<span class="description">03 maggio 2019</span>
</span>


			<div>

				<div class="entity-title">Le quotazioni di Borsa Italiana e spread del 3 maggio 2019</div>
				<div class="entity-subtitle"><p>Milano chiude +0,24%. Differenziale Btp Bund stabile a 253 punti base. Corre Fca, in sofferenza Pirelli. Listini europei in rialzo. I mercati in tempo reale.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/cultura-e-spettacolo/2019/05/01/libro-sergio-marchionne-tommaso-ebhardt/231613/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/c/4/0/b/c40b1c5b-3807-457b-93df-5327b26f383a_small.jpg?_636921495204007459" style="background-position:49% 51%;"></div><img alt="Libro Sergio Marchionne Tommaso Ebhardt 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/c/4/0/b/c40b1c5b-3807-457b-93df-5327b26f383a_small.jpg?_636921495204007459" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">1</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">16</span></span>
	<span class="description">01 maggio 2019</span>
</span>


			<div>

				<div class="entity-title">Estratto di &quot;Sergio Marchionne&quot; di Tommaso Ebhardt </div>
				<div class="entity-subtitle"><p>Il giornalista nel suo ultimo libro indaga le convinzioni,&nbsp;gli interessi e i sentimenti di un uomo riservatissimo che&nbsp;lo aveva riconosciuto come&nbsp;&laquo;il suo stalker pi&ugrave; affezionato&raquo;.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/economia/2019/04/26/deutsche-bank-utile/231535/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/4/3/f/7/43f7e8b8-821c-40ae-b5ed-54e8c13ee430_small.jpg?_636627835891190588" style="background-position:50% 50%;"></div><img alt="Deutsche Bank" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/4/3/f/7/43f7e8b8-821c-40ae-b5ed-54e8c13ee430_small.jpg?_636627835891190588" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">44</span></span>
	<span class="description">26 aprile 2019</span>
</span>


			<div>

				<div class="entity-title">Deutsche Bank, utile del primo trimestre sopra i 200 milioni</div>
				<div class="entity-subtitle"><p>Crescita&nbsp;del 67% su base annua. I&nbsp;ricavi&nbsp;si sono attestati a 6,4 miliardi, in calo del 9%. I conti pubblicati il giorno dopo il mancato accordo con&nbsp;Commerzbank.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/economia/2019/04/26/conseguenze-standard-poors-rating-italia/231514/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/e/b/9/feb9b3cd-1930-46b5-977d-cc6e0aefca6f_small.jpg?_636917302377450918" style="background-position:42% 19%;"></div><img alt="Conseguenze Standard &amp; Poor&#39;s Rating Italia" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/e/b/9/feb9b3cd-1930-46b5-977d-cc6e0aefca6f_small.jpg?_636917302377450918" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">04</span></span>
	<span class="description">26 aprile 2019</span>
</span>


			<div>

				<div class="entity-title">Standard &amp; Poor&#39;s e il rischio di tempesta perfetta sull&#39;Italia</div>
				<div class="entity-subtitle"><p>L&#39;agenzia di rating potrebbe declassare il giudizio sul nostro debito. Scatenando reazioni a catena: niente pi&ugrave; scudi Bce, ripercussioni per le banche, fuga degli investitori e conto salato al governo M5s-Lega.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
	</ul>
	<div class="closer"></div>
</section>


					</div>
				</div>

					<div class="sticky-parent" data-sticky-container>
						<div class="banner300 sticky-el">
							

<div id="div-gpt-ad-lettera43-dsk-300x250-Articoli-Spalla" style="max-width: 300px; max-height: 250px"></div>
							
							

<div id="dsk-infeed-native-1"></div>
						</div>
					</div>

			</aside>

			<div class="articleContainerMain">

				<div>
					<div>
						<div class="lf"><div class="lf-text-dropcap lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>La<a href="https://www.lettera43.it/it/topic/spread-e-mercati/58/" target="_blank"><strong> Borsa italiana</strong></a> si prepara all&#39;apertura per la seduta del <strong>6 maggio 2019</strong> dopo una settimana di contrattazioni positive per <strong>Piazza Affari</strong> (+0,25%), in linea con le altre piazze europee, tutte tonificate dai buoni dati macroeconomici arrivati dagli <strong>Usa</strong> che hanno anche ravvivato Wall Street. Preoccupa, invece, <a href="https://www.lettera43.it/it/articoli/mondo/2019/05/05/trump-cina-trattativa-dazi/231756/" target="_blank">la minaccia di Donald Trump</a> di alzare i <strong>dazi</strong> su 200 miliardi di export cinese dal 10% al 25%.</p>

</div>
</div>



<div class="bannerBlock">
	<div id="div-gpt-ad-lettera43-mob-300x250-Articolo-1" style="max-width: 320px; max-height: 250px"></div>
</div>

<div class="bannerBlock">
	<div id="div-gpt-ad-lettera43-dsk-300x250-Articoli-Corpo-1" style="max-width: 336px; max-height: 250px"></div>
</div>
<div class=" lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-video lf-block" data-main-eref="video:34645">
<div class="lf-inner">






	<div class="videoContainer video-p-brightcove">
		<script src="https://cdn.movingplay.it/video/lettera43/player/movingplayer.load.min.js?idp=5976343130001&eb=1&autoplay=1&mute=0&popupholder=1&ima=1&__=636927179155945758&opt=1" async>
</script>
<div id="mov-5976343130001" class="movingplayer movingplay-responsive movingplay-responsive-playlist-down">
</div>
	</div>

</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Lo <strong>spread</strong> tra <strong>Btp</strong> e <strong>Bund</strong> archivia la settimana a 253 punti base col tasso sul decennale del Tesoro al 2,55%. A Piazza Affari regina della giornata &egrave; stata <strong>Fca</strong> (+4,61%, Exor +1,3%) i cui risultati in calo del primo trimestre sono stati messi in ombra dalle buone prospettive sul resto dell&#39;anno. Bene anche <strong>Fincantieri</strong> (+4,54%) in recupero dopo il calo di ieri. Acquisti su <strong>Moncler</strong> (+2,06%) e Diasorin (+1,78%). Sul fronte opposto si registrano vendite su <strong>Pirelli</strong> (-2,03%), <strong>Unicredit</strong> (-1,23%) e <strong>Ubi</strong> (-1,2%). Salini Impregilo cede (-1,58%) col mercato sempre in attesa per le mosse su Astaldi (+0,36%) nell&#39;ambito del cosiddetto Progetto Italia. Rimbalza Gima TT (-1,55%) all&#39;indomani di un rally.</p>

</div>
</div>



<div class="bannerBlock">
	<div id="videoincontent"></div>
</div>
<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<h2><strong>I MERCATI E LO SPREAD IN TEMPO REALE</strong></h2>

</div>
</div>



<div class="bannerBlock">
	<div id="div-gpt-ad-lettera43-mob-300x250-Articolo-2" style="max-width: 320px; max-height: 250px"></div>
</div>

<div class="bannerBlock">
	<div id="div-gpt-ad-lettera43-dsk-300x250-Articoli-Corpo-2" style="max-width: 336px; max-height: 250px"></div>
</div>
<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<h2>5.34 - PROFONDO ROSSO PER LE BORSE CINESI CON LA MINACCIA DI DAZI USA</h2>

<p>Le Borse cinesi ampliano le perdite a pochi minuti dalla pausa di met&agrave; seduta delle contrattazioni: l&#39;indice Composite di Shanghai, con la minaccia di Donald Trump su dazi al 25% sull&#39;import di 200 miliardi di dollari di beni &quot;made in China&quot;, crolla del 5,14%, a 2.920,25 punti, mentre quello di Shenzhen segna un tonfo del 5,67%, a quota 1.543,85, dopo un minimo intraday intorno a -6,2%.</p>

</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<h2>4.04 - LO YUAN CEDE 58 PUNTI SUL DOLLARO</h2>

<p>Lo yuan cede 58 punti base sul dollaro dopo che la<strong> Banca centrale cinese</strong> ha fissato la parit&agrave; bilaterale a 6,7344: il <strong>renminbi</strong>, dopo l&#39;ultima minaccia di <strong>Donald Trump </strong>sul rialzo da venerd&igrave; dei <strong>dazi</strong> dal 10% al 25% su 200 miliardi di dollari di beni &quot;<em><strong>made in China</strong></em>&quot;, cede altro terreno sul biglietto verde e segna alle 9:55 locali (3:55 in Italia) uno spot rate di 6,7882 (+0,81%) e un offshore rate di 6,7991 (+0,99%)</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>

				<div class="datetimeZone">
					
<span class="datetime " >
	
	<span class="date">
		<span class="day">6</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">11</span></span>
	<span class="description">06 maggio 2019</span>
</span>

				</div>

				<div class="reproduction-reserved">
					&copy; RIPRODUZIONE RISERVATA
				</div>

					<div class="bannerBlock">
						

<div class="bannerBlock">
	<div id="div-gpt-ad-lettera43-mob-300x250-Articolo-3" style="max-width: 320px; max-height: 250px"></div>
</div>
					</div>

				


<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/borsa/">Borsa</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/piazza-affari/">Piazza Affari</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/borsa-italiana/">Borsa Italiana</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/spread/">Spread</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/italia/">Italia</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/btp/">Btp</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/impregilo/">Impregilo</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/fincantieri/">Fincantieri</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/pirelli/">Pirelli</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/usa/">USA</a></li>
	</ul>
	<div class="closer"></div>
</div>

					<div class="bannerBlock">
						

<div id="articoli-correlati-1"></div>
						

<div id="articoli-correlati-2"></div>
					</div>


				

<section class="relatedList">
	<header>
		<div class="area-heading">Correlati</div>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/economia/2019/05/03/borsa-italiana-oggi-spread-in-tempo-reale-spread-3-maggio/231692/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/4/c/0/14c074df-88b5-4e9f-ba65-8b58eb1083e7_small.jpg?_636924206039773337" style="background-position:7% 76%;"></div><img alt="Borsa Italiana Oggi Spread In Tempo Reale Spread 3 Maggio" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/4/c/0/14c074df-88b5-4e9f-ba65-8b58eb1083e7_small.jpg?_636924206039773337" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">07</span></span>
	<span class="description">03 maggio 2019</span>
</span>


			<div>

				<div class="entity-title">Le quotazioni di Borsa Italiana e spread del 3 maggio 2019</div>
				<div class="entity-subtitle"><p>Milano chiude +0,24%. Differenziale Btp Bund stabile a 253 punti base. Corre Fca, in sofferenza Pirelli. Listini europei in rialzo. I mercati in tempo reale.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/cultura-e-spettacolo/2019/05/01/libro-sergio-marchionne-tommaso-ebhardt/231613/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/c/4/0/b/c40b1c5b-3807-457b-93df-5327b26f383a_small.jpg?_636921495204007459" style="background-position:49% 51%;"></div><img alt="Libro Sergio Marchionne Tommaso Ebhardt 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/c/4/0/b/c40b1c5b-3807-457b-93df-5327b26f383a_small.jpg?_636921495204007459" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">1</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">17</span><span class="minutes">16</span></span>
	<span class="description">01 maggio 2019</span>
</span>


			<div>

				<div class="entity-title">Estratto di &quot;Sergio Marchionne&quot; di Tommaso Ebhardt </div>
				<div class="entity-subtitle"><p>Il giornalista nel suo ultimo libro indaga le convinzioni,&nbsp;gli interessi e i sentimenti di un uomo riservatissimo che&nbsp;lo aveva riconosciuto come&nbsp;&laquo;il suo stalker pi&ugrave; affezionato&raquo;.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/economia/2019/04/26/deutsche-bank-utile/231535/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/4/3/f/7/43f7e8b8-821c-40ae-b5ed-54e8c13ee430_small.jpg?_636627835891190588" style="background-position:50% 50%;"></div><img alt="Deutsche Bank" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/4/3/f/7/43f7e8b8-821c-40ae-b5ed-54e8c13ee430_small.jpg?_636627835891190588" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">44</span></span>
	<span class="description">26 aprile 2019</span>
</span>


			<div>

				<div class="entity-title">Deutsche Bank, utile del primo trimestre sopra i 200 milioni</div>
				<div class="entity-subtitle"><p>Crescita&nbsp;del 67% su base annua. I&nbsp;ricavi&nbsp;si sono attestati a 6,4 miliardi, in calo del 9%. I conti pubblicati il giorno dopo il mancato accordo con&nbsp;Commerzbank.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/economia/2019/04/26/conseguenze-standard-poors-rating-italia/231514/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/e/b/9/feb9b3cd-1930-46b5-977d-cc6e0aefca6f_small.jpg?_636917302377450918" style="background-position:42% 19%;"></div><img alt="Conseguenze Standard &amp; Poor&#39;s Rating Italia" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/e/b/9/feb9b3cd-1930-46b5-977d-cc6e0aefca6f_small.jpg?_636917302377450918" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">04</span></span>
	<span class="description">26 aprile 2019</span>
</span>


			<div>

				<div class="entity-title">Standard &amp; Poor&#39;s e il rischio di tempesta perfetta sull&#39;Italia</div>
				<div class="entity-subtitle"><p>L&#39;agenzia di rating potrebbe declassare il giudizio sul nostro debito. Scatenando reazioni a catena: niente pi&ugrave; scudi Bce, ripercussioni per le banche, fuga degli investitori e conto salato al governo M5s-Lega.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
	</ul>
	<div class="closer"></div>
</section>



				

			</div>

			<div class="closer"></div>

		</div>

	</article>

</section>




<div class="row">
	<div class="row-inner">
		<section class="moreList">
			<header>
				<div class="area-heading">Potresti esserti perso</div>
			</header>

			<!-- DESKYOP SLIDER -->
			<div class="owl-carousel desktop" id="slider_dd1dc09254bc4a669c14ba72142490eb">

				<div>
					<ul>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/05/foto-imbarazzanti-politici-social-network/10401/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/c/e/1/9/ce192061-3f5e-4db5-af21-598ddc0f8fdb_small.jpg?_636585324685507512" style="background-position:50% 43%;"></div><img alt="Foto Imbarazzanti Politici Boccia" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/c/e/1/9/ce192061-3f5e-4db5-af21-598ddc0f8fdb_small.jpg?_636585324685507512" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Le foto dei politici italiani che non avremmo voluto vedere sui social</div>
			<div class="entity-subtitle">L&#39;ultimo &#232; stato il selfie di Boccia, nudo in bagno. Ma tra il bucato della Boldrini, il doppio mento di Renzi e l&#39;improbabile fisico da spiaggia di Salvini sono tanti i post imbarazzanti. La rassegna.</div>
		</header>

		<span class="icon"></span>
		<span class="number">9</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/28/autografi-star-firme-celebrita/10562/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/6/f/d/36fdc260-dbdd-407a-b054-9bee353585a4_small.jpg?_636658025343552073" style="background-position:53% 49%;"></div><img alt="Autografi 2" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/6/f/d/36fdc260-dbdd-407a-b054-9bee353585a4_small.jpg?_636658025343552073" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Dimmi come firmi e ti dir&#242; chi sei</div>
			<div class="entity-subtitle">Gli autografi delle celebrit&#224; possono raccontare molto del loro carattere. E alcuni sono vere e proprie opere d&#39;arte.</div>
		</header>

		<span class="icon"></span>
		<span class="number">21</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/23/sovrappeso-peso-obesita-dieta/10429/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/d/2/2/8/d2281b26-42b7-4deb-b4fb-e8d80896721d_small.jpg?_636600901917572361" style="background-position:75% 17%;"></div><img alt="Dieta 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/d/2/2/8/d2281b26-42b7-4deb-b4fb-e8d80896721d_small.jpg?_636600901917572361" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Diete da Guinness</div>
			<div class="entity-subtitle">L&#39;obesit&#224; &#232; una malattia dura da sconfiggere, ma i protagonisti del programma tiv&#249; Usa &quot;My 600 Lb Life&quot; mostrano che con molta forza di volont&#224; &#232; possibile guarire.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/15/parcheggio-volante-autista-guida-auto/10473/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/e/c/2/1ec2352a-379d-4c13-aa1e-90948c7f0f0b_small.jpg?_636619882317672483" style="background-position:50% 50%;"></div><img alt="Autista 12" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/e/c/2/1ec2352a-379d-4c13-aa1e-90948c7f0f0b_small.jpg?_636619882317672483" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Soste vietate del terzo tipo</div>
			<div class="entity-subtitle">Spesso in citt&#224; ci si lamenta del parcheggio selvaggio. Ma a volte ci sono guidatori che davvero superano ogni immaginazione.</div>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/08/lavori-mestieri-donne-professioni-foto/10365/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/1/9/9/31996b16-1d67-4a45-bd3b-9d968ae9c944_small.jpg?_636561247479357597" style="background-position:50% 12%;"></div><img alt="Combo Lavori Donne" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/1/9/9/31996b16-1d67-4a45-bd3b-9d968ae9c944_small.jpg?_636561247479357597" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Non &#232; un mestiere per (soli) uomini</div>
			<div class="entity-subtitle">In occasione della giornata della donna, l&#39;Agence France-Presse ha raccolto una serie di scatti da tutto il mondo che dimostra come non esistano professioni precluse al cosiddetto sesso debole.</div>
		</header>

		<span class="icon"></span>
		<span class="number">35</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/08/ore-1517-attacco-al-treno-foto-film-clint-eastwood/10306/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/6/6/4/1664b258-511c-46fc-8a0d-a3416b1566f1_small.jpg?_636536992932699009" style="background-position:48% 40%;"></div><img alt="1517 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/6/6/4/1664b258-511c-46fc-8a0d-a3416b1566f1_small.jpg?_636536992932699009" style="display:none;" /></figure>

		<header>
			<div class="entity-title">&quot;Ore 15:17 - Attacco al treno&quot;, le foto del film di Clint Eastwood</div>
			<div class="entity-subtitle">Le immagini della storia vera portata al cinema che racconta l&#39;attentato sventato nel 2015.</div>
		</header>

		<span class="icon"></span>
		<span class="number">11</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/27/marte-immagini-3d-diario-asi/10559/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/0/6/9/f069d816-1e16-4b98-b52e-c7dbe7b62503_small.jpg?_636656894707154302" style="background-position:50% 50%;"></div><img alt="Marte Immagini 4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/0/6/9/f069d816-1e16-4b98-b52e-c7dbe7b62503_small.jpg?_636656894707154302" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il pianeta Marte come non lo avete mai visto</div>
			<div class="entity-subtitle">Il sole che tramonta fra le montagne e il bordo di un cratere sono le immagini in 3D di Marte riprese dallo strumento CaSSIS (Colour and Stereo Surface Imaging System) dell&#39;Agenzia Spaziale Italiana (Asi) a bordo del satellite Tgo (Trace Gas Orbiter) della missione europea ExoMars. Sono foto che segnano l&#39;inizio di un &#39;diario&#39; unico, con il rilascio di un&#39;immagine a settimana</div>
		</header>

		<span class="icon"></span>
		<span class="number">10</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/21/trump-copertina-time/10552/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/4/0/0/c/400c953a-3739-4978-a07f-ff9c580e41ae_small.jpg?_636706265639703809" style="background-position:50% 54%;"></div><img alt="Time Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/4/0/0/c/400c953a-3739-4978-a07f-ff9c580e41ae_small.jpg?_636706265639703809" style="display:none;" /></figure>

		<header>
			<div class="entity-title">La storia di Trump nelle copertine del Time</div>
			<div class="entity-subtitle">Il magazine americano dedica alle separazioni famigliari al confine tra Messico e Usa il numero di fine giugno. Dalla prima pagina del 1989 a quelle della presidenza: tutte le cover sul tycoon.</div>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
							</li>
					</ul>
					<div class="closer"></div>
				</div>

				<div>
					<ul>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/06/felicita-arcobaleno/10023/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/0/8/a/308aa1e3-f937-4c7d-82f0-55a4d3684b91_small.jpg?_636323536516249077" style="background-position:50% 50%;"></div><img alt="Lgbt 4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/0/8/a/308aa1e3-f937-4c7d-82f0-55a4d3684b91_small.jpg?_636323536516249077" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Felicit&#224; arcobaleno</div>
			<div class="entity-subtitle">Giugno &#232; il mese dell&#39;orgoglio Lgbt, e non c&#39;&#232; miglior modo di celebrarlo che mostrando quante facce possa assumere l&#39;amore nel giorno pi&#249; bello: quello delle nozze.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/05/manichino-vetrina-foto-manichini-negozi/10402/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/a/9/4/6/a9462b9f-26b4-4e18-896d-1c747f31f508_small.jpg?_636585369174783874" style="background-position:50% 25%;"></div><img alt="Manichino 7" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/a/9/4/6/a9462b9f-26b4-4e18-896d-1c747f31f508_small.jpg?_636585369174783874" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Un manichino tutto matto</div>
			<div class="entity-subtitle">Siamo abituati a vederli inespressivi e impostati, semplici strumenti per mostrare gli abiti. Ma i modelli da vetrina a volte si ribellano alla monotonia, con risultati inaspettati.</div>
		</header>

		<span class="icon"></span>
		<span class="number">30</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/22/animali-dormono-espressioni-buffi/10337/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/7/0/e/570e3de8-12ce-4308-97d5-2c196bba21cd_small.jpg?_636549158507249993" style="background-position:50% 50%;"></div><img alt="Animali Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/7/0/e/570e3de8-12ce-4308-97d5-2c196bba21cd_small.jpg?_636549158507249993" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il letargo all&#39;improvviso</div>
			<div class="entity-subtitle">A volte gli animali domestici si addormentano in posti e posizioni cos&#236; strane che sembra siano stati narcotizzati.</div>
		</header>

		<span class="icon"></span>
		<span class="number">16</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/16/karen-mcdougal-playmate-trump-relazione/10322/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/b/d/a/5bda782c-cacd-4ea6-ace8-a2e5a4ca5d0b_small.jpg?_636543908783063440" style="background-position:45% 24%;"></div><img alt="Mc Dougal 7" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/b/d/a/5bda782c-cacd-4ea6-ace8-a2e5a4ca5d0b_small.jpg?_636543908783063440" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Karen McDougal, la playmate che avrebbe avuto una storia con Trump</div>
			<div class="entity-subtitle">Secondo il New Yorker, nel 2006 il presidente avrebbe avuto una relazione durata nove mesi con la modella. Lui le avrebbe offerto dei soldi e lei avrebbe rifiutato.</div>
		</header>

		<span class="icon"></span>
		<span class="number">8</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/16/pace-simbolo-anniversario-significa-logo/10324/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/a/9/9/0/a990e4c9-6e5d-45e4-956b-968a9395090f_small.jpg?_636544002985594069" style="background-position:50% 50%;"></div><img alt="Pace 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/a/9/9/0/a990e4c9-6e5d-45e4-956b-968a9395090f_small.jpg?_636544002985594069" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Cosa significa il simbolo della pace</div>
			<div class="entity-subtitle">Il 17 febbraio il logo usato nelle piazze di tutto il mondo compie 60 anni. Deve la sua nascita al primo movimento contro il nucleare. La storia.</div>
		</header>

		<span class="icon"></span>
		<span class="number">10</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/29/sfortuna-giornata-brutta/10292/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/4/9/b/4/49b4af70-fd82-47e1-880c-0aeb4d3ed3ba_small.jpg?_636528420708388001" style="background-position:50% 50%;"></div><img alt="Sfortuna" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/4/9/b/4/49b4af70-fd82-47e1-880c-0aeb4d3ed3ba_small.jpg?_636528420708388001" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Baciati dalla sfortuna</div>
			<div class="entity-subtitle">Quando pensate che la vostra giornata stia andando per il verso sbagliato, consolatevi: c&#39;&#232; sempre qualcuno a cui sta andando peggio.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/27/circo-deformi-foto/10391/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/a/6/3/1/a63164b3-e006-4e70-b920-b815322cbe90_small.jpg?_636577612869100977" style="background-position:49% 21%;"></div><img alt="Circo 21" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/a/6/3/1/a63164b3-e006-4e70-b920-b815322cbe90_small.jpg?_636577612869100977" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il lato oscuro del circo</div>
			<div class="entity-subtitle">Nell&#39;Ottocento e fino ai primi anni del Novecento tra le attrazioni pi&#249; popolari degli spettacoli c’erano persone nate con disfunzioni, deformit&#224; fisiche e malattie genetiche di ogni tipo sottoposte al crudele ludibrio del pubblico.</div>
		</header>

		<span class="icon"></span>
		<span class="number">32</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/21/governo-premier-non-eletti-renzi-monti-amato-dini/10489/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/8/c/2/f8c2c40f-d6c8-476e-ae30-13dc0ab0cf4b_small.jpg?_636586282359608730" style="background-position:51% 30%;"></div><img alt="CIAMPI DRAGHI D&#39;alema" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/8/c/2/f8c2c40f-d6c8-476e-ae30-13dc0ab0cf4b_small.jpg?_636586282359608730" style="display:none;" /></figure>

		<header>
			<div class="entity-title">I premier tecnici della Repubblica</div>
			<div class="entity-subtitle">Da Ciampi a Dini fino a Monti e Renzi. Se Conte ottenesse l&#39;incarico sarebbe il sesto presidente del Consiglio non parlamentare. </div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
					</ul>
					<div class="closer"></div>
				</div>

			</div>

			<!-- MOBILE SLIDER -->
			<div class="owl-carousel mobile" id="slider_8283a432b26c455a928ebe01f9827055">
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/05/foto-imbarazzanti-politici-social-network/10401/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/c/e/1/9/ce192061-3f5e-4db5-af21-598ddc0f8fdb_small.jpg?_636585324685507512" style="background-position:50% 43%;"></div><img alt="Foto Imbarazzanti Politici Boccia" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/c/e/1/9/ce192061-3f5e-4db5-af21-598ddc0f8fdb_small.jpg?_636585324685507512" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Le foto dei politici italiani che non avremmo voluto vedere sui social</div>
			<div class="entity-subtitle">L&#39;ultimo &#232; stato il selfie di Boccia, nudo in bagno. Ma tra il bucato della Boldrini, il doppio mento di Renzi e l&#39;improbabile fisico da spiaggia di Salvini sono tanti i post imbarazzanti. La rassegna.</div>
		</header>

		<span class="icon"></span>
		<span class="number">9</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/28/autografi-star-firme-celebrita/10562/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/6/f/d/36fdc260-dbdd-407a-b054-9bee353585a4_small.jpg?_636658025343552073" style="background-position:53% 49%;"></div><img alt="Autografi 2" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/6/f/d/36fdc260-dbdd-407a-b054-9bee353585a4_small.jpg?_636658025343552073" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Dimmi come firmi e ti dir&#242; chi sei</div>
			<div class="entity-subtitle">Gli autografi delle celebrit&#224; possono raccontare molto del loro carattere. E alcuni sono vere e proprie opere d&#39;arte.</div>
		</header>

		<span class="icon"></span>
		<span class="number">21</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/23/sovrappeso-peso-obesita-dieta/10429/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/d/2/2/8/d2281b26-42b7-4deb-b4fb-e8d80896721d_small.jpg?_636600901917572361" style="background-position:75% 17%;"></div><img alt="Dieta 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/d/2/2/8/d2281b26-42b7-4deb-b4fb-e8d80896721d_small.jpg?_636600901917572361" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Diete da Guinness</div>
			<div class="entity-subtitle">L&#39;obesit&#224; &#232; una malattia dura da sconfiggere, ma i protagonisti del programma tiv&#249; Usa &quot;My 600 Lb Life&quot; mostrano che con molta forza di volont&#224; &#232; possibile guarire.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/15/parcheggio-volante-autista-guida-auto/10473/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/e/c/2/1ec2352a-379d-4c13-aa1e-90948c7f0f0b_small.jpg?_636619882317672483" style="background-position:50% 50%;"></div><img alt="Autista 12" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/e/c/2/1ec2352a-379d-4c13-aa1e-90948c7f0f0b_small.jpg?_636619882317672483" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Soste vietate del terzo tipo</div>
			<div class="entity-subtitle">Spesso in citt&#224; ci si lamenta del parcheggio selvaggio. Ma a volte ci sono guidatori che davvero superano ogni immaginazione.</div>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/08/lavori-mestieri-donne-professioni-foto/10365/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/1/9/9/31996b16-1d67-4a45-bd3b-9d968ae9c944_small.jpg?_636561247479357597" style="background-position:50% 12%;"></div><img alt="Combo Lavori Donne" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/1/9/9/31996b16-1d67-4a45-bd3b-9d968ae9c944_small.jpg?_636561247479357597" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Non &#232; un mestiere per (soli) uomini</div>
			<div class="entity-subtitle">In occasione della giornata della donna, l&#39;Agence France-Presse ha raccolto una serie di scatti da tutto il mondo che dimostra come non esistano professioni precluse al cosiddetto sesso debole.</div>
		</header>

		<span class="icon"></span>
		<span class="number">35</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/08/ore-1517-attacco-al-treno-foto-film-clint-eastwood/10306/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/6/6/4/1664b258-511c-46fc-8a0d-a3416b1566f1_small.jpg?_636536992932699009" style="background-position:48% 40%;"></div><img alt="1517 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/6/6/4/1664b258-511c-46fc-8a0d-a3416b1566f1_small.jpg?_636536992932699009" style="display:none;" /></figure>

		<header>
			<div class="entity-title">&quot;Ore 15:17 - Attacco al treno&quot;, le foto del film di Clint Eastwood</div>
			<div class="entity-subtitle">Le immagini della storia vera portata al cinema che racconta l&#39;attentato sventato nel 2015.</div>
		</header>

		<span class="icon"></span>
		<span class="number">11</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/27/marte-immagini-3d-diario-asi/10559/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/0/6/9/f069d816-1e16-4b98-b52e-c7dbe7b62503_small.jpg?_636656894707154302" style="background-position:50% 50%;"></div><img alt="Marte Immagini 4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/0/6/9/f069d816-1e16-4b98-b52e-c7dbe7b62503_small.jpg?_636656894707154302" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il pianeta Marte come non lo avete mai visto</div>
			<div class="entity-subtitle">Il sole che tramonta fra le montagne e il bordo di un cratere sono le immagini in 3D di Marte riprese dallo strumento CaSSIS (Colour and Stereo Surface Imaging System) dell&#39;Agenzia Spaziale Italiana (Asi) a bordo del satellite Tgo (Trace Gas Orbiter) della missione europea ExoMars. Sono foto che segnano l&#39;inizio di un &#39;diario&#39; unico, con il rilascio di un&#39;immagine a settimana</div>
		</header>

		<span class="icon"></span>
		<span class="number">10</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/21/trump-copertina-time/10552/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/4/0/0/c/400c953a-3739-4978-a07f-ff9c580e41ae_small.jpg?_636706265639703809" style="background-position:50% 54%;"></div><img alt="Time Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/4/0/0/c/400c953a-3739-4978-a07f-ff9c580e41ae_small.jpg?_636706265639703809" style="display:none;" /></figure>

		<header>
			<div class="entity-title">La storia di Trump nelle copertine del Time</div>
			<div class="entity-subtitle">Il magazine americano dedica alle separazioni famigliari al confine tra Messico e Usa il numero di fine giugno. Dalla prima pagina del 1989 a quelle della presidenza: tutte le cover sul tycoon.</div>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/06/felicita-arcobaleno/10023/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/0/8/a/308aa1e3-f937-4c7d-82f0-55a4d3684b91_small.jpg?_636323536516249077" style="background-position:50% 50%;"></div><img alt="Lgbt 4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/0/8/a/308aa1e3-f937-4c7d-82f0-55a4d3684b91_small.jpg?_636323536516249077" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Felicit&#224; arcobaleno</div>
			<div class="entity-subtitle">Giugno &#232; il mese dell&#39;orgoglio Lgbt, e non c&#39;&#232; miglior modo di celebrarlo che mostrando quante facce possa assumere l&#39;amore nel giorno pi&#249; bello: quello delle nozze.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/05/manichino-vetrina-foto-manichini-negozi/10402/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/a/9/4/6/a9462b9f-26b4-4e18-896d-1c747f31f508_small.jpg?_636585369174783874" style="background-position:50% 25%;"></div><img alt="Manichino 7" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/a/9/4/6/a9462b9f-26b4-4e18-896d-1c747f31f508_small.jpg?_636585369174783874" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Un manichino tutto matto</div>
			<div class="entity-subtitle">Siamo abituati a vederli inespressivi e impostati, semplici strumenti per mostrare gli abiti. Ma i modelli da vetrina a volte si ribellano alla monotonia, con risultati inaspettati.</div>
		</header>

		<span class="icon"></span>
		<span class="number">30</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/22/animali-dormono-espressioni-buffi/10337/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/7/0/e/570e3de8-12ce-4308-97d5-2c196bba21cd_small.jpg?_636549158507249993" style="background-position:50% 50%;"></div><img alt="Animali Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/7/0/e/570e3de8-12ce-4308-97d5-2c196bba21cd_small.jpg?_636549158507249993" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il letargo all&#39;improvviso</div>
			<div class="entity-subtitle">A volte gli animali domestici si addormentano in posti e posizioni cos&#236; strane che sembra siano stati narcotizzati.</div>
		</header>

		<span class="icon"></span>
		<span class="number">16</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/16/karen-mcdougal-playmate-trump-relazione/10322/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/b/d/a/5bda782c-cacd-4ea6-ace8-a2e5a4ca5d0b_small.jpg?_636543908783063440" style="background-position:45% 24%;"></div><img alt="Mc Dougal 7" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/b/d/a/5bda782c-cacd-4ea6-ace8-a2e5a4ca5d0b_small.jpg?_636543908783063440" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Karen McDougal, la playmate che avrebbe avuto una storia con Trump</div>
			<div class="entity-subtitle">Secondo il New Yorker, nel 2006 il presidente avrebbe avuto una relazione durata nove mesi con la modella. Lui le avrebbe offerto dei soldi e lei avrebbe rifiutato.</div>
		</header>

		<span class="icon"></span>
		<span class="number">8</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/16/pace-simbolo-anniversario-significa-logo/10324/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/a/9/9/0/a990e4c9-6e5d-45e4-956b-968a9395090f_small.jpg?_636544002985594069" style="background-position:50% 50%;"></div><img alt="Pace 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/a/9/9/0/a990e4c9-6e5d-45e4-956b-968a9395090f_small.jpg?_636544002985594069" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Cosa significa il simbolo della pace</div>
			<div class="entity-subtitle">Il 17 febbraio il logo usato nelle piazze di tutto il mondo compie 60 anni. Deve la sua nascita al primo movimento contro il nucleare. La storia.</div>
		</header>

		<span class="icon"></span>
		<span class="number">10</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/29/sfortuna-giornata-brutta/10292/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/4/9/b/4/49b4af70-fd82-47e1-880c-0aeb4d3ed3ba_small.jpg?_636528420708388001" style="background-position:50% 50%;"></div><img alt="Sfortuna" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/4/9/b/4/49b4af70-fd82-47e1-880c-0aeb4d3ed3ba_small.jpg?_636528420708388001" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Baciati dalla sfortuna</div>
			<div class="entity-subtitle">Quando pensate che la vostra giornata stia andando per il verso sbagliato, consolatevi: c&#39;&#232; sempre qualcuno a cui sta andando peggio.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/27/circo-deformi-foto/10391/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/a/6/3/1/a63164b3-e006-4e70-b920-b815322cbe90_small.jpg?_636577612869100977" style="background-position:49% 21%;"></div><img alt="Circo 21" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/a/6/3/1/a63164b3-e006-4e70-b920-b815322cbe90_small.jpg?_636577612869100977" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il lato oscuro del circo</div>
			<div class="entity-subtitle">Nell&#39;Ottocento e fino ai primi anni del Novecento tra le attrazioni pi&#249; popolari degli spettacoli c’erano persone nate con disfunzioni, deformit&#224; fisiche e malattie genetiche di ogni tipo sottoposte al crudele ludibrio del pubblico.</div>
		</header>

		<span class="icon"></span>
		<span class="number">32</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/21/governo-premier-non-eletti-renzi-monti-amato-dini/10489/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/8/c/2/f8c2c40f-d6c8-476e-ae30-13dc0ab0cf4b_small.jpg?_636586282359608730" style="background-position:51% 30%;"></div><img alt="CIAMPI DRAGHI D&#39;alema" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/8/c/2/f8c2c40f-d6c8-476e-ae30-13dc0ab0cf4b_small.jpg?_636586282359608730" style="display:none;" /></figure>

		<header>
			<div class="entity-title">I premier tecnici della Repubblica</div>
			<div class="entity-subtitle">Da Ciampi a Dini fino a Monti e Renzi. Se Conte ottenesse l&#39;incarico sarebbe il sesto presidente del Consiglio non parlamentare. </div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
			</div>

		</section>
	</div>
</div>







<!-- Tracking for Movingup -->


		</main>

		<footer class="footerMain">

	<div class="inner">

		<nav class="navNetwork">
			<div class="area-heading">Il Network</div>
			<ul>
				<li><a href="http://www.lettera43.it/" target="_blank" rel="noopener">Lettera43</a></li>
				<li><a href="http://letteradonna.it/" target="_blank" rel="noopener">LetteraDonna</a></li>
				<li><a href="http://www.pagina99.it/" target="_blank" rel="noopener">Pagina99</a></li>
				<li><a href="http://www.rivistastudio.com/" target="_blank" rel="noopener">Rivista Studio</a></li>
				<li><a href="http://www.rivistaundici.com/" target="_blank" rel="noopener">Rivista Undici</a></li>
			</ul>
		</nav>

		<nav class="navFooter">
			<ul>
				<li><a href="https://www.lettera43.it/it/redazione/">Redazione</a></li>
				<li><a href="https://www.lettera43.it/it/trattamento-dati/">Trattamento dati</a></li>
				<li><a href="https://www.lettera43.it/it/note-legali/">Note legali</a></li>
				<li><a href="http://movingup.it/contatti/" target="_blank" rel="noopener">Concessionaria di pubblicità: Moving Up</a></li>
				<li><a href="https://www.lettera43.it/it/cookies/">Cookies</a></li>
			</ul>
		</nav>

		<div class="disclaimer">
			&copy; <a href="http://www.news30.it/" target="_blank" rel="noopener">NEWS 3.0 S.p.A.</a> via Garofalo 31, 20133 Milano - P.IVA 07122950962<br />
		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>


	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-1887210-39', 'auto');
	ga('send', 'pageview');
</script>


	<link rel="stylesheet" href="https://l43.cdn-news30.it/scripts/owl-carousel/owl-carousel.min.css?_2019032701" />
<script src="https://l43.cdn-news30.it/scripts/l43.min.js?_2019032701"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636912608010101247"></script>
<script src="https://l43.cdn-news30.it/scripts/owl-carousel/owl-carousel.min.js?_2019032701"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.lettera43.it/it/'; $qoob.isPreview = false;
$(function(){ $.ajax({url: 'https://www.lettera43.it/tracking/article/231757/', cache: false}); });

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

$('#slider_dd1dc09254bc4a669c14ba72142490eb').owlCarousel({
	nav: true,
	navSpeed: 500,
	navText: [
		'<i class="fa fa-angle-left"></i>',
		'<i class="fa fa-angle-right"></i>'
	],
	dotsSpeed: 500,
	dragEndSpeed: 500,
	mergeFit: false,
	center: false,
	margin: 10,
	loop: true,
	autoWidth: false,
	items: 1,
	autoplay: false,
	//autoplayTimeout: 6000,
	//autoplayHoverPause: true,
	autoHeight: true
});
$('#slider_8283a432b26c455a928ebe01f9827055').owlCarousel({
	nav: true,
	navSpeed: 500,
	navText: [
		'<i class="fa fa-angle-left"></i>',
		'<i class="fa fa-angle-right"></i>'
	],
	dotsSpeed: 500,
	dragEndSpeed: 500,
	mergeFit: false,
	center: false,
	margin: 10,
	loop: true,
	autoWidth: false,
	autoplay: false,
	responsive: {
		0: {
			items: 1,
			slideBy: 1
		},
		479: {
			items: 2,
			slideBy: 2
		}
	}
});
</script>


	

	

	

	

	

	

<!-- Begin comScore Tag -->
<script>
	var __delay = 500;
	var __gdprApplies = false;
	var __responded = false;
	var __consent = false;
	var __canTrack = false;

	$(function () {

		// CHECK LXG
		function checkLXG() {
			if (!(window.__lxG__consent__) || !(window.__lxG__consent__.getState)) {
				console.log('LXG obj not found');
				window.setTimeout(function () { checkLXG(); }, __delay);
				return;
			}

			console.log('LXG obj found');

			try {
				var __tmp = window.__lxG__consent__.getState();
				console.log('__tmp: ' + __tmp);
				__gdprApplies = __tmp !== null;
				__responded = __tmp > -1;
				__consent = __tmp == 1;
			} catch (err) {
				console.log('__tmp: NOT AVAILABLE (' + err + ')');
				window.setTimeout(function () { checkLXG(); }, __delay);
				return;
				//__gdprApplies = false;
				//__responded = false;
				//__consent = true;
			}

			__canTrack = (__gdprApplies == false) || __consent;

			console.log('GDPR APPLIES: ' + __gdprApplies);
			console.log('RESPONDED: ' + __responded);
			console.log('CONSENT: ' + __consent);
			console.log('CAN TRACK: ' + __canTrack);

			// COMSCORE SETUP
			var _comscore = _comscore || [];
			//_comscore.push({ c1: "2", c2: "11547313", cs_ucfr: __canTrack ? '1' : '0' });
			(function () {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();

			var _comscoreFound = false;

			// CHECK COMSCORE
			function checkComscore() {
				if (_comscoreFound)
					return;

				if (window.COMSCORE) {
					_comscoreFound = true;
					console.log('COMSCORE obj found');
					COMSCORE.beacon({ c1: "2", c2: "11547313", cs_ucfr: __responded == false ? '' : (__canTrack ? '1' : '0') });
				} else {
					console.log('COMSCORE obj not found');
					window.setTimeout(function () { checkComscore(); }, __delay);
					return;
				}
			}

			window.setTimeout(function () { checkComscore(); }, __delay);
		}

		window.setTimeout(function () { checkLXG(); }, __delay);
	});
</script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=11547313&cv=2.0&cj=1&cs_ucfr=1" />
</noscript>
<!-- End comScore Tag -->

	

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="https://secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
	var feat = { check_cookie: 0 };
	var trac = nol_t(pvar, feat);
	trac.record().post();
</script>
<noscript>
	<img src="https://secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript&amp;si=https%3A//www.lettera43.it/it/articoli/economia/2019/05/06/borsa-italiana-oggi-spread-in-tempo-reale-6-maggio/231757/" width="1" height="1" alt="" />
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</body>

</html>