<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Chi &#232; Alexandria Ocasio-Cortez, la speranza dei Democratici Usa - Lettera43.it</title>
<meta content="Ha vinto le primarie democratiche nel 14esimo distretto a New York. Vincendo sul veterano Crowley. Chi è Alexandria Ocasio-Cortez." name="description" />
<link href="https://www.lettera43.it/it/articoli/mondo/2018/06/28/alexandria-ocasio-cortez-democratici-usa/221468/" rel="canonical" />
<meta content="qoob v1.2.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="https://www.lettera43.it/it/articoli/mondo/2018/06/28/alexandria-ocasio-cortez-democratici-usa/221468/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Chi è Alexandria Ocasio-Cortez, la speranza dei Democratici Usa" property="og:title" />
<meta content="Giovane, ben radicata sul territorio e di sinistra. La cameriera di New York vicina a Sanders ha vinto le primarie per le elezioni di metà mandato battendo il veterano Crowley. Al grido di «Loro hanno i soldi, noi il popolo»." property="og:description" />
<meta content="https://l43.cdn-news30.it/blobs/variants/c/7/e/8/c7e80656-99ce-45cd-a5e1-2d7d557a070d_large.jpg?_636657772389444336" property="og:image" />
<meta content="Alexandria Ocasio Cortez" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="853" property="og:image:height" />
<meta content="Lettera43" property="og:site_name" />
<meta content="2018-06-28T09:43:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/Lettera43/" property="article:publisher" />
<meta content="Casa Bianca" property="article:tag" />
<meta content="Primarie" property="article:tag" />
<meta content="Partito Democratico" property="article:tag" />
<meta content="Democratici" property="article:tag" />
<meta content="Soldi" property="article:tag" />
<meta content="Energia" property="article:tag" />
<meta content="Giustizia" property="article:tag" />
<meta content="Immigrazione" property="article:tag" />
<meta content="Donne" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Lettera43" name="twitter:site" />
<meta content="Chi è Alexandria Ocasio-Cortez, la speranza dei Democratici Usa" name="twitter:title" />
<meta content="Giovane, ben radicata sul territorio e di sinistra. La cameriera di New York vicina a Sanders ha vinto le primarie per le elezioni di metà mandato battendo il veterano Crowley. Al grido di «Loro ha..." name="twitter:description" />
<meta content="@AhQjingshen" name="twitter:creator" />
<meta content="https://l43.cdn-news30.it/blobs/variants/c/7/e/8/c7e80656-99ce-45cd-a5e1-2d7d557a070d_large.jpg?_636657772389444336" name="twitter:image:src" />
<script type="application/ld+json">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</script>
<link href="https://www.lettera43.it/it/articoli/mondo/2018/06/28/alexandria-ocasio-cortez-democratici-usa/221468/amp/" rel="amphtml" />
<link href="https://www.lettera43.it/it/sezioni/mondo/7/feed/" rel="alternate" title="Mondo" type="application/atom+xml" />


	<link href="https://fonts.googleapis.com/css?family=Fjalla+One%7CLora:400,700%7CRoboto:300,400,700%7CSignika" rel="stylesheet">

		<link rel="dns-prefetch" href="https://fonts.googleapis.com">
		<link rel="dns-prefetch" href="https://cdn-news30.it/">
		<link rel="dns-prefetch" href="https://l43.cdn-news30.it/">
		<link rel="dns-prefetch" href="https://common.qoob.io">
		<link rel="dns-prefetch" href="https://www.googletagservices.com/">
		<link rel="dns-prefetch" href="https://www.google-analytics.com">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="lettera43" />

	<link rel="manifest" href="/manifest.json">

	
	<meta name="verification" content="654620d95701173c8c28f98ef9912b9c" />

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636655217643726665" />
<link rel="stylesheet" href="https://l43.cdn-news30.it/css/l43.min.css?_2018061501" />
<script src="https://i.plug.it/iplug/js/lib/iol/video/vpiol/vpiol_lib_min_2.0.js"></script>


	

<script>var crtg_nid = 1994</script>


<!-- Prebid Config Section START -->
<!-- Make sure this is inserted before your GPT tag -->
<script>
	var PREBID_TIMEOUT = 800;

	var adUnits = [{
		code: 'adwallpaper',
		sizes: [[1200, 90]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760729' }
		}]
	}, {
		code: 'adwallpaper',
		sizes: [[728, 90]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760731' }
		}]
	}, {
		code: 'adwallpaper',
		sizes: [[970, 250]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760733' }
		}]
	}, {
		code: 'adwallpaper',
		sizes: [[970, 90]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760732' }
		}]
	}, {
		code: 'admputop',
		sizes: [[300, 600]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760728' }
		}]
	}, {
		code: 'admpumiddle',
		sizes: [[300, 250]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '761407' }
		}]
	}, {
		code: 'admpubottom',
		sizes: [[300, 250]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760725' }
		}]
	}];

	var pbjs = pbjs || {};
	pbjs.que = pbjs.que || [];

	const customConfigObject = {
		"buckets": [{
			"precision": 2,
			"min": 0,
			"max": 3,
			"increment": 0.01
		},
		{
			"precision": 2,
			"min": 3,
			"max": 8,
			"increment": 0.05
		},
		{
			"precision": 2,
			"min": 8,
			"max": 20,
			"increment": 0.5
		},
		{
			"precision": 2,
			"min": 20,
			"max": 30,
			"increment": 1
		}]
	};
</script>
<!-- Prebid Config Section END -->
<!-- Prebid Boilerplate Section START. No Need to Edit. -->
<script type="text/javascript" src="https://i.plug.it/banners/js/prebid/prebid.js" async></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function () {
		googletag.pubads().disableInitialLoad();
	});

	pbjs.que.push(function () {
		pbjs.setPriceGranularity(customConfigObject);
		pbjs.addAdUnits(adUnits);
		pbjs.requestBids({
			bidsBackHandler: sendAdserverRequest
		});
	});

	function sendAdserverRequest() {
		if (pbjs.adserverRequestSent) return;
		pbjs.adserverRequestSent = true;
		googletag.cmd.push(function () {
			pbjs.que.push(function () {
				pbjs.setTargetingForGPTAsync();
				googletag.pubads().refresh();
			});
		});
	}

	setTimeout(function () {
		sendAdserverRequest();
	}, PREBID_TIMEOUT);

</script>
<!-- Prebid Boilerplate Section END -->


<script type='text/javascript' src='https://i.plug.it/banners/js/adv_library3_https.js'></script>
<script type='text/javascript' src='https://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript' src='https://i.plug.it/banners/js/lettera43/adv_lib_lettera43.js'></script>




	
		<!-- Facebook Pixel Code -->
		<script>
			!function (f, b, e, v, n, t, s) {
				if (f.fbq) return; n = f.fbq = function () {
					n.callMethod ?
						n.callMethod.apply(n, arguments) : n.queue.push(arguments)
				};
				if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
				n.queue = []; t = b.createElement(e); t.async = !0;
				t.src = v; s = b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t, s)
			}(window, document, 'script',
				'https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1643080762622108');
			fbq('track', 'PageView');
		</script>
		<noscript>
			<img height="1" width="1" style="display:none"
				 src="https://www.facebook.com/tr?id=1643080762622108&ev=PageView&noscript=1" />
		</noscript>
		<!-- End Facebook Pixel Code -->
</head>

<body >

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input type="search" placeholder="ricerca articoli" autocapitalize="off" autocorrect="off">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		<header class="headerMain">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<div class="inner">

				<a class="logo" href="/"></a>

					<nav class="navMain">
						<ul>
								<li><a href="https://www.lettera43.it/it/aggregatori/potere-e-dintorni/2/">Potere e dintorni</a></li>
								<li><a href="https://www.lettera43.it/it/aggregatori/denari/5/">Denari</a></li>
								<li><a href="https://www.lettera43.it/it/aggregatori/bussole/1/">Bussole</a></li>
								<li><a href="https://www.lettera43.it/it/aggregatori/frontiere/6/">Frontiere</a></li>
								<li><a href="https://www.lettera43.it/it/aggregatori/visioni/3/">Visioni</a></li>
								<li><a href="https://www.lettera43.it/it/aggregatori/incontri-e-scontri/4/">Incontri e scontri</a></li>
						</ul>
					</nav>

				<span class="date">gioved&#236;, 28 giugno 2018</span>

					<nav class="navHotContents">
						<ul>
								<li><a href="https://www.lettera43.it/it/topic/comunali-2018/60/">Comunali 2018</a></li>
								<li><a href="https://www.lettera43.it/it/topic/migranti-ed-europa/62/">Migranti ed Europa</a></li>
								<li><a href="https://www.lettera43.it/it/topic/spread-e-mercati/58/">Spread e mercati</a></li>
								<li><a href="https://www.lettera43.it/it/topic/mondiali-di-russia-2018/59/">Mondiali di Russia 2018</a></li>
						</ul>
					</nav>

			</div>

			<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

		</header>

		


<nav class="neomenu-m">
	<div>

		<div class="inner">

			<div class="navSocial">

				<ul>
					<li>
						<a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/Lettera43/" target="_blank" rel="noopener"></a>
						<a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/Lettera43/" target="_blank" rel="noopener"></a>
						<a title="Seguici su Google +" class="fa fa-google-plus" href="https://plus.google.com/+lettera43/posts/" target="_blank" rel="noopener"></a>
						<a title="Seguici su YouTube" class="fa fa-youtube" href="https://www.youtube.com/user/lettera43/" target="_blank" rel="noopener"></a>
						<a title="Iscrizione Newsletter" class="fa fa-envelope" href="https://www.lettera43.it/it/iscrizione-newsletter/" target="_blank" rel="noopener"></a>
						<a title="Feed Rss/Atom" class="fa fa-rss" href="https://www.lettera43.it/it/feed/"></a>
					</li>
				</ul>

			</div>

			<div class="navSimple double">

				<h2>Sezioni</h2>

				<ul>
					<li><a href="https://www.lettera43.it/it/sezioni/attualita/1/">Attualit&#224;</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/cronaca/2/">Cronaca</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/cultura-e-spettacolo/3/">Cultura e Spettacolo</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/economia/4/">Economia</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/il-grafico-del-giorno/15/">Il grafico del giorno</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/interviste/13/">Interviste</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/lettere/5/">Lettere</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/media/6/">Media</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/mondo/7/">Mondo</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/politica/8/">Politica</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/reportage/14/">Reportage</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/scienza-e-tech/9/">Scienza e Tech</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/societa/10/">Societ&#224;</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/sport/11/">Sport</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/viaggi/12/">Viaggi</a></li>
					
				</ul>

			</div>

				<div class="navSimple">

					<h2>Aggregatori</h2>

					<ul>
						<li><a href="https://www.lettera43.it/it/aggregatori/potere-e-dintorni/2/">Potere e dintorni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/denari/5/">Denari</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/bussole/1/">Bussole</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/frontiere/6/">Frontiere</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/visioni/3/">Visioni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/incontri-e-scontri/4/">Incontri e scontri</a></li>
					</ul>

				</div>

				<div class="navSimple">

					<h2>Topic</h2>

					<ul>

						<li><a href="https://www.lettera43.it/it/topic/comunali-2018/60/">Comunali 2018</a></li>
						<li><a href="https://www.lettera43.it/it/topic/migranti-ed-europa/62/">Migranti ed Europa</a></li>
						<li><a href="https://www.lettera43.it/it/topic/spread-e-mercati/58/">Spread e mercati</a></li>
						<li><a href="https://www.lettera43.it/it/topic/mondiali-di-russia-2018/59/">Mondiali di Russia 2018</a></li>

					</ul>

				</div>

			<div class="navSimple">

				<h2>Media e Blog</h2>

				<ul>
					<li><a href="https://www.lettera43.it/it/foto/">Foto</a></li>
					<li><a href="https://www.lettera43.it/it/video/">Video</a></li>
					<li><a href="https://www.lettera43.it/it/blog/">Blog</a></li>
				</ul>

			</div>

			<div class="closer"></div>



		</div>

	</div>

</nav>

		<div class="bannerMasthead">
			




<!-- INIZIO DIV wallpaper 1200x90, 970x250, 970x90, 728x90 DFP -->
<div id="adwallpaper">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('adwallpaper'); });
	</script>
</div>
<!-- FINE DIV wallpaper 1200x90, 970x250, 970x90, 728x90 DFP DFP -->
		</div>

		<main role="main">
			


<section class="articleDetail  normal cover">

	

	


	<article>

			<div class="photoCover">
				



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://l43.cdn-news30.it/blobs/variants/c/7/e/8/c7e80656-99ce-45cd-a5e1-2d7d557a070d_large.jpg?_636657772389444336);background-position:51% 38%;"></div><img alt="Alexandria Ocasio Cortez" src="https://l43.cdn-news30.it/blobs/variants/c/7/e/8/c7e80656-99ce-45cd-a5e1-2d7d557a070d_large.jpg?_636657772389444336" style="display:none;" /></figure>

			</div>

		<header>

			<div class="datetimeZone">


				
<span class="datetime " >
	
	<span class="date">
		<span class="day">28</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">43</span></span>
	<span class="description">28 giugno 2018</span>
</span>


			</div>


			<h1>Chi &#232; Alexandria Ocasio-Cortez, la speranza dei Democratici Usa</h1>
			<h2 class="subtitle"><p>Giovane, ben radicata sul territorio&nbsp;e&nbsp;di sinistra.&nbsp;La cameriera di New York vicina a Sanders ha vinto&nbsp;le primarie per le elezioni di met&agrave; mandato battendo il veterano Crowley. Al grido di&nbsp;&laquo;Loro hanno i soldi, noi il popolo&raquo;.</p>
</h2>

			



<div class="authorList">

	<ul>

				<li>
					<div class="byline">
						<a rel="author" href="https://www.lettera43.it/it/autori/cecilia-attanasio-ghezzi/303/">


							<span class="name">Cecilia Attanasio Ghezzi</span>
						</a>

							<a href="https://twitter.com/AhQjingshen" target="_blank" rel="noopener" class="twitter"><i class="fa fa-twitter"></i>Twitter</a>

					</div>
				</li>


	</ul>

	<div class="closer"></div>

</div>

			


<div class="socialShare" data-socially>

		<ul>
			<li data-socially-global><span class="counter">...</span></li>
			<li data-socially-site="facebook" class="share-facebook"><a target="_blank" rel="noopener" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fmondo%2F2018%2F06%2F28%2Falexandria-ocasio-cortez-democratici-usa%2F221468%2F"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="google" class="share-google"><a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fmondo%2F2018%2F06%2F28%2Falexandria-ocasio-cortez-democratici-usa%2F221468%2F"><i class="fa fa-google-plus"></i></a></li>
			<li data-socially-site="linkedin" class="share-linkedin"><a target="_blank" rel="noopener" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fmondo%2F2018%2F06%2F28%2Falexandria-ocasio-cortez-democratici-usa%2F221468%2F"><i class="fa fa-linkedin"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Chi%20%C3%A8%20Alexandria%20Ocasio-Cortez%2C%20la%20speranza%20dei%20Democratici%20Usa&url=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fmondo%2F2018%2F06%2F28%2Falexandria-ocasio-cortez-democratici-usa%2F221468%2F&via=Lettera43"><i class="fa fa-twitter"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a target="_blank" rel="noopener" href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fmondo%2F2018%2F06%2F28%2Falexandria-ocasio-cortez-democratici-usa%2F221468%2F"><i class="fa fa-whatsapp"></i></a></li>
			<li class="share-mail"><a target="_blank" href="mailto:?subject=lettera43.it%20-%20Chi%20%C3%A8%20Alexandria%20Ocasio-Cortez%2C%20la%20speranza%20dei%20Democratici%20Usa&body=Articolo%20da%20lettera43.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fmondo%2F2018%2F06%2F28%2Falexandria-ocasio-cortez-democratici-usa%2F221468%2F"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>
		<div class="print">
			<a class="qrCode" href="https://www.lettera43.it/it/articoli/mondo/2018/06/28/alexandria-ocasio-cortez-democratici-usa/221468/">
				<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fmondo%2F2018%2F06%2F28%2Falexandria-ocasio-cortez-democratici-usa%2F221468%2F" />
			</a>
		</div>
</div>
		</header>

		<div class="articleContainer">

			<aside>
				<div class="sticky-parent" data-sticky-container>
					<div class="banner300 sticky-el">
						




<!-- INIZIO DIV mputop 300x250, 300x600 DFP -->
<div id="admputop">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('admputop'); });
	</script>
</div>
<!-- FINE DIV mputop 300x250, 300x600 DFP -->
					</div>
				</div>


				<div class="sticky-parent" data-sticky-container>
					<div class="sticky-el">

						

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/scienza-e-tech/2018/05/12/linknyc-google-dati-facebook-privacy-urbanistica-smart-city-new-york/219921/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/6/3/1/2631b4ce-9eaf-4d2e-9391-c50e2363a2cf_small.jpg?_636610515626853515" style="background-position:47% 23%;"></div><img alt="Getty Images 594875500" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/6/3/1/2631b4ce-9eaf-4d2e-9391-c50e2363a2cf_small.jpg?_636610515626853515" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">00</span></span>
	<span class="description">12 maggio 2018</span>
</span>


			<div>

				<h1 class="titleNormal">New York, cos&#39;&#232; LinkNYC e perch&#233; &#232; importante saperlo</h1>
				<h1 class="titleLaunch">Il rischio di essere smart</h1>
				
				<h2><p>A New York il wifi pubblico non costa nulla:&nbsp;si finanzia con la pubblicit&agrave;. Ma&nbsp;fa&nbsp;capo a un&#39;azienda della galassia Google. E se nell&#39;economia delle citt&agrave;&nbsp;l&#39;industria dei dati stesse per sostituire l&#39;immobiliare?</p>
</h2>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/mondo/2018/06/20/usa-bloomberg-milioni-trump/221240/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/d/8/9/d/d89d1ece-4aea-46de-86bf-6dda7aa87da7_small.jpg?_636320251963479277" style="background-position:69% 27%;"></div><img alt="Clima: da Bloomberg 15 mln dollari a Onu" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/d/8/9/d/d89d1ece-4aea-46de-86bf-6dda7aa87da7_small.jpg?_636320251963479277" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">20</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">36</span></span>
	<span class="description">20 giugno 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Usa, Bloomberg stanzia 80 milioni di dollari contro Trump</h1>
				<h1 class="titleLaunch">Bloomberg stanzia 80 mln di dollari contro Trump</h1>
				
				<h2><p>Il tycoon ed ex sindaco di New York spinge per la riconquista&nbsp;della&nbsp;Camera da parte dei democratici nelle elezioni di met&agrave; mandato.</p>
</h2>
			</div>

		</header>

	</a>

</article>

			</li>
	</ul>
	<div class="closer"></div>
</section>



					</div>
				</div>

				<div class="sticky-parent" data-sticky-container>
					<div class="sticky-el">

						





					</div>
				</div>

			</aside>

			<div class="articleContainerMain">

				<div>
					<div>
						<div class="lf"><div class="lf-text-dropcap lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>&laquo;Le donne come me non dovrebbero amministrare la cosa pubblica. Non vengo da una famiglia potente, n&eacute; benestante. Mia mamma &egrave; portoricana e mio padre &egrave; del Bronx meridionale&raquo;. E ancora: &laquo;Sono nata in un posto dove il codice di avviamento postale determina il tuo destino&raquo;. Cos&igrave; si descrive in un video ormai virale la 28enne Alexandria Ocasio-Cortez, &laquo;a working class newyorker&raquo;. Cameriera in un ristorante di Manhattan fino a qualche mese fa, ha vinto contro ogni aspettativa le primarie per le elezioni di met&agrave; mandato. Anzi, ha stravinto realizzando il classico sogno americano.</p>

<p><strong>BATTUTO IL VETERANO.</strong> Il 26 giugno con il 57,5 % delle preferenze, Ocasio-Cortez ha asfaltato Joe Crowley, 56 anni, un veterano del Congresso e una delle figure pi&ugrave; importanti del Partito democratico a Washington. Per quasi 20 anni Crowley ha rappresentato proprio quel 14esimo distretto di New York conquistato da Alexandria.<br />
<br />
<strong>LA STRANA ESULTANZA DI TRUMP. </strong>Anche Donald Trump ha esultato, ma per altri motivi. Crowley &egrave; infatti uno dei suoi pi&ugrave; strenui oppositori. &laquo;Forse avrebbe dovuto essere pi&ugrave; gentile e pi&ugrave; rispettoso nei confronti del presidente&raquo;, ha twittato The Donald. </p>

</div>
</div>

<div class=" lf-size1 lf-width-normal  lf-twitter lf-block">
<div class="lf-inner">
<blockquote class="twitter-tweet" align="center"><p lang="en" dir="ltr">Wow! Big Trump Hater Congressman Joe Crowley, who many expected was going to take Nancy Pelosi’s place, just LOST his primary election. In other words, he’s out! That is a big one that nobody saw happening. Perhaps he should have been nicer, and more respectful, to his President!</p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1011795883925663744?ref_src=twsrc%5Etfw">June 27, 2018</a></blockquote>

</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>La prima esperienza politica di Ocasio-Cortez &egrave; stata l&#39;organizzazione della campagna elettorale di Bernie Sanders per le Presidenziali 2016. E proprio Sanders ha commentato i risultati con un certo orgoglio: &laquo;Si &egrave; messa contro tutto l&rsquo;establishment democratico del suo distretto, e ha vinto. Ha dimostrato ancora una volta cosa possono fare i progressisti che partono dal territorio&raquo;.</p>

<p><strong>POPOLO VS SOLDI. </strong>Il messaggio con cui la giovane latina di Nyc ha convinto il suo elettorato deriva direttamente dal &laquo;Siamo il 99%&raquo; e dal &laquo;noi contro di loro&raquo;. &laquo;Non tutti i democratici sono uguali&raquo;, ha infatti chiarito Ocasio-Cortez. Aggiungendo che oggi la lotta vede contrapposti persone e denaro. &laquo;Noi abbiamo il popolo, loro hanno i soldi&raquo;, ha ricordato. Per concludere: &laquo;Coraggio, &egrave; arrivato il momento per uno di noi&raquo;.</p>

<p><strong>IL SOGNO PROGRESSISTA. </strong>Il<strong> </strong>suo programma &egrave; molto pi&ugrave; a sinistra ed un unicum negli Usa. Vuole abolire l&#39;Ice, l&#39;agenzia federale responsabile del controllo della sicurezza delle frontiere e dell&#39;immigrazione, e garantire la sanit&agrave; pubblica a tutti. Non solo. Propone di aumentare il salario minimo, rendere il college gratuito, riformare la giustizia penale e lanciare il Green New Deal, un piano che prevede la completa conversione all&#39;energia rinnovabile entro il 2035. Con le sue idee vuole conquistare la maggioranza degli statunitensi, quelli che parlano bengala, cinese e spagnolo. Intanto si &egrave; presa il Queens e il Bronx.</p>

</div>
</div>

<div class=" lf-height-auto lf-cal-a lf-size1 lf-width-normal  lf-media lf-video lf-block" data-main-eref="video:28056">
<div class="lf-inner">



	<div class="videoContainer video-p-brightcove">
		<div id="container_1"></div>
<script>
	var IOL = IOL || {};
	IOL.video = IOL.video || {};
	IOL.video.containers = IOL.video.containers || [];
	IOL.video.containers['container_1'] = {
		accountID : '5354193495001',
		playerID : 'BkMd84Nsg',
		objectID : 'player_1',
		videoSource : '5803024862001',
		width : '100%',
		autoplay : true,
		muted : true,
		advEnabled : true,
		playerCssClass : 'customIol',
		logo : false,
		title : false,
		responsive : VideoPlayerConfigurationObject.PARAMS_VALUE.RESPONSIVENESS.RESPONSIVE
	};
</script>
	</div>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>
				<div class="reproduction-reserved">
					&copy; RIPRODUZIONE RISERVATA
				</div>

				

				


<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/casa-bianca/">Casa Bianca</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/primarie/">Primarie</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/partito-democratico/">Partito Democratico</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/democratici/">Democratici</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/soldi/">Soldi</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/energia/">Energia</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/giustizia/">Giustizia</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/immigrazione/">Immigrazione</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/donne/">Donne</a></li>
	</ul>
	<div class="closer"></div>
</div>

				

<div id="lig_lettera43_smartbox_article"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=95494&t=js&s=1"></script>



<div id="disqus_thread"></div>
<script>
	var disqus_config = function () {
		this.page.url = 'https://www.lettera43.it/it/articoli/mondo/2018/06/28/alexandria-ocasio-cortez-democratici-usa/221468/';
		this.page.identifier = 'it:article:221468';
	};
	(function () { // DON'T EDIT BELOW THIS LINE
		var d = document, s = d.createElement('script');
		s.src = '//l43.disqus.com/embed.js';
		s.setAttribute('data-timestamp', +new Date());
		(d.head || d.body).appendChild(s);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

				

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/scienza-e-tech/2018/05/12/linknyc-google-dati-facebook-privacy-urbanistica-smart-city-new-york/219921/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/6/3/1/2631b4ce-9eaf-4d2e-9391-c50e2363a2cf_small.jpg?_636610515626853515" style="background-position:47% 23%;"></div><img alt="Getty Images 594875500" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/6/3/1/2631b4ce-9eaf-4d2e-9391-c50e2363a2cf_small.jpg?_636610515626853515" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">00</span></span>
	<span class="description">12 maggio 2018</span>
</span>


			<div>

				<h1 class="titleNormal">New York, cos&#39;&#232; LinkNYC e perch&#233; &#232; importante saperlo</h1>
				<h1 class="titleLaunch">Il rischio di essere smart</h1>
				
				<h2><p>A New York il wifi pubblico non costa nulla:&nbsp;si finanzia con la pubblicit&agrave;. Ma&nbsp;fa&nbsp;capo a un&#39;azienda della galassia Google. E se nell&#39;economia delle citt&agrave;&nbsp;l&#39;industria dei dati stesse per sostituire l&#39;immobiliare?</p>
</h2>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/mondo/2018/06/20/usa-bloomberg-milioni-trump/221240/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/d/8/9/d/d89d1ece-4aea-46de-86bf-6dda7aa87da7_small.jpg?_636320251963479277" style="background-position:69% 27%;"></div><img alt="Clima: da Bloomberg 15 mln dollari a Onu" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/d/8/9/d/d89d1ece-4aea-46de-86bf-6dda7aa87da7_small.jpg?_636320251963479277" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">20</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">19</span><span class="minutes">36</span></span>
	<span class="description">20 giugno 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Usa, Bloomberg stanzia 80 milioni di dollari contro Trump</h1>
				<h1 class="titleLaunch">Bloomberg stanzia 80 mln di dollari contro Trump</h1>
				
				<h2><p>Il tycoon ed ex sindaco di New York spinge per la riconquista&nbsp;della&nbsp;Camera da parte dei democratici nelle elezioni di met&agrave; mandato.</p>
</h2>
			</div>

		</header>

	</a>

</article>

			</li>
	</ul>
	<div class="closer"></div>
</section>



				





			</div>

			<div class="closer"></div>

		</div>

	</article>

</section>




<div class="row">
	<div class="row-inner">
		<section class="moreList">
			<header>
				<h2>Potresti esserti perso</h2>
			</header>

			<!-- DESKYOP SLIDER -->
			<div class="owl-carousel desktop" id="slider_4a4f806dc6dc43fea1881d84d0d08dae">

				<div>
					<ul>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/07/21/colpo-di-cena/10083/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/5/3/5/f535f324-bec5-4e5e-ae22-35859f8dac1b_small.jpg?_636362502807992877" style="background-position:50% 50%;"></div><img alt="Cibo 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/5/3/5/f535f324-bec5-4e5e-ae22-35859f8dac1b_small.jpg?_636362502807992877" style="display:none;" /></figure>

		<header>
			<h1>Colpo di cena</h1>
			<h2>Fortuna, natura impazzita o modifiche genetiche: quel che arriva a tavola pu&#242; riservare piacevoli sorprese.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/02/21/elogio-della-carne-tremula/9857/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/6/9/c/269c1435-18f5-4809-adb7-3a9596cd8e7c_small.jpg?_636232879674060952" style="background-position:50% 50%;"></div><img alt="Nudi 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/6/9/c/269c1435-18f5-4809-adb7-3a9596cd8e7c_small.jpg?_636232879674060952" style="display:none;" /></figure>

		<header>
			<h1>Elogio della carne tremula</h1>
			<h2>L&#39;artista Aleah Chapin ha realizzato una serie di ritratti senza veli per mostrare la naturale bellezza delle persone, sempre pi&#249; nascosta nell&#39;era dei social e dei selfie perfetti.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">13</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/19/cuba-castro-raul-rivoluzione-diaz-canel/10422/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="background-position:50% 50%;"></div><img alt="Lo scontro con Batista" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="display:none;" /></figure>

		<header>
			<h1>Il tramonto del castrismo </h1>
			<h2>Con l&#39;addio di Raul termina (per ora) la &quot;dinastia&quot;. Il nuovo leader di Cuba &#232; Diaz-Canel. Mezzo secolo di scatti. </h2>
		</header>

		<span class="icon"></span>
		<span class="number">27</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/05/manichino-vetrina-foto-manichini-negozi/10402/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/a/9/4/6/a9462b9f-26b4-4e18-896d-1c747f31f508_small.jpg?_636585369174783874" style="background-position:50% 25%;"></div><img alt="Manichino 7" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/a/9/4/6/a9462b9f-26b4-4e18-896d-1c747f31f508_small.jpg?_636585369174783874" style="display:none;" /></figure>

		<header>
			<h1>Un manichino tutto matto</h1>
			<h2>Siamo abituati a vederli inespressivi e impostati, semplici strumenti per mostrare gli abiti. Ma i modelli da vetrina a volte si ribellano alla monotonia, con risultati inaspettati.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">30</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/19/barba-illusioni-ottiche-challenge-internet-mento/10420/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/6/0/a/160a8d74-f2b4-440e-b72c-cc7330e69c93_small.jpg?_636597410146954649" style="background-position:50% 50%;"></div><img alt="Sbessole" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/6/0/a/160a8d74-f2b4-440e-b72c-cc7330e69c93_small.jpg?_636597410146954649" style="display:none;" /></figure>

		<header>
			<h1>Via col mento</h1>
			<h2>Sar&#224; alla moda, dar&#224; un tocco di fascino e di &quot;sintomatico mistero&quot; per dirla col maestro Battiato, ma siamo sicuri che la barba doni proprio a tutti e sempre? Un nuovo challenge invita gli uomini &quot;irsuti&quot; a fotografarsi guardando in su. E il risultato &#232; straniante. Ma radersi non sempre cambia le cose. </h2>
		</header>

		<span class="icon"></span>
		<span class="number">37</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/06/felicita-arcobaleno/10023/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/0/8/a/308aa1e3-f937-4c7d-82f0-55a4d3684b91_small.jpg?_636323536516249077" style="background-position:50% 50%;"></div><img alt="Lgbt 4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/0/8/a/308aa1e3-f937-4c7d-82f0-55a4d3684b91_small.jpg?_636323536516249077" style="display:none;" /></figure>

		<header>
			<h1>Felicit&#224; arcobaleno</h1>
			<h2>Giugno &#232; il mese dell&#39;orgoglio Lgbt, e non c&#39;&#232; miglior modo di celebrarlo che mostrando quante facce possa assumere l&#39;amore nel giorno pi&#249; bello: quello delle nozze.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/02/ultime-parole-famosi-citazioni-morte/10438/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/d/1/1/6/d1165f0a-d4fa-4555-8069-c6bfd02f4106_small.jpg?_636608744136907902" style="background-position:52% 43%;"></div><img alt="Frasi Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/d/1/1/6/d1165f0a-d4fa-4555-8069-c6bfd02f4106_small.jpg?_636608744136907902" style="display:none;" /></figure>

		<header>
			<h1>Le ultime parole dei famosi</h1>
			<h2>Da Leonardo a Steve Jobs, passando da Marx, Ford e Sinatra: le frasi delle celebrit&#224; dette poco prima del trapasso.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">15</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-video">
	<a href="https://www.lettera43.it/it/video/il-clitoride-raccontato-in-un-documentario-animato/12535/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/l43_video/12500/12535.jpg?_636336516951037540" style="background-position:50% 50%;"></div><img alt="Il clitoride raccontato in un documentario animato" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/l43_video/12500/12535.jpg?_636336516951037540" style="display:none;" /></figure>

		<header>
			<h1>Il clitoride raccontato in un documentario animato</h1>
			<h2></h2>
		</header>

		<span class="icon"></span>

	</a>
</article>
							</li>
					</ul>
					<div class="closer"></div>
				</div>

				<div>
					<ul>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/27/rom-foto-abbattimento-campo-borgaretto/10433/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/9/d/3/8/9d38d128-18d5-4847-bee2-e35b00f3d267_small.jpg?_636604415089329517" style="background-position:50% 50%;"></div><img alt="Rom Borgaretto 7" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/9/d/3/8/9d38d128-18d5-4847-bee2-e35b00f3d267_small.jpg?_636604415089329517" style="display:none;" /></figure>

		<header>
			<h1>L&#39;abbattimento del campo rom di Borgaretto</h1>
			<h2>Lo sgombero nella provincia Sud di Torino ha costretto a spostarsi 11 adulti e 12 bambini, uno di appena un mese e mezzo.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">7</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/30/arte-3d-marciapiede-street-art/10396/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/c/1/8/2/c18224c4-f0d1-4aa1-a095-9be914061235_small.jpg?_636580156821397459" style="background-position:50% 50%;"></div><img alt="Arte 2" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/c/1/8/2/c18224c4-f0d1-4aa1-a095-9be914061235_small.jpg?_636580156821397459" style="display:none;" /></figure>

		<header>
			<h1>A passeggio sull&#39;abisso</h1>
			<h2>L&#39;arte della pittura su strada apre spettacolari mondi nel sottosuolo grazie alla tecnica della prospettiva.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/19/royal-wedding-matrimonio-meghan-e-harry/10484/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/b/b/b/5bbb1070-def3-41a8-add2-eb543cd02898_small.jpg?_636623104265674870" style="background-position:44% 35%;"></div><img alt="Royal4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/b/b/b/5bbb1070-def3-41a8-add2-eb543cd02898_small.jpg?_636623104265674870" style="display:none;" /></figure>

		<header>
			<h1>Folclore da Royal Wedding</h1>
			<h2>Da chi ha dormito all&#39;addiaccio pur di accaparrarsi un posto in prima fila per la parata, sino a chi ha sfoggiato mise stravaganti e ha indossato maschere di Harry e Meghan. Ecco il meglio del peggio del matrimonio reale.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">17</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/19/dawsons-creek-attori-dopo/10281/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/9/5/b/0/95b0ecb3-377b-4053-b217-645d81304797_small.jpg?_636578468836731962" style="background-position:49% 29%;"></div><img alt="Dawson&#39;s" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/9/5/b/0/95b0ecb3-377b-4053-b217-645d81304797_small.jpg?_636578468836731962" style="display:none;" /></figure>

		<header>
			<h1>Che fine hanno fatto gli attori di Dawson&#39;s Creek</h1>
			<h2>Vent’anni fa andava in onda in America la serie creata da Williamson. Entertainment Weekly ha riunito i protagonisti per un servizio fotografico che ha fatto impazzire il web.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">16</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/24/giochi-epic-fail-errori/10285/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/a/7/b/fa7bc925-819e-4f1f-8e28-18f265217579_small.jpg?_636524070057722147" style="background-position:52% 59%;"></div><img alt="Giochi Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/a/7/b/fa7bc925-819e-4f1f-8e28-18f265217579_small.jpg?_636524070057722147" style="display:none;" /></figure>

		<header>
			<h1>Il Paese dei farlocchi</h1>
			<h2>Errori di design o semplicemente pessimo gusto possono dar vita a giocattoli che vanno dal macabro al sessualmente ambiguo.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">39</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/03/31/quelli-che-vanno-a-comandare/9921/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/a/c/c/1accf281-53b2-4cdb-a198-b4734001191c_small.jpg?_636265699454299696" style="background-position:50% 50%;"></div><img alt="Disinteressati Fuori" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/a/c/c/1accf281-53b2-4cdb-a198-b4734001191c_small.jpg?_636265699454299696" style="display:none;" /></figure>

		<header>
			<h1>Quelli che vanno a comandare</h1>
			<h2>Seguaci del Rovazzi-pensiero mostrano al mondo il ca* che gliene frega.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">29</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/07/04/camere-con-svista/10059/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/8/f/5/0/8f50aa27-2740-4eaf-827b-d78232a5faab_small.jpg?_636347790133449919" style="background-position:50% 50%;"></div><img alt="Hotel 9" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/8/f/5/0/8f50aa27-2740-4eaf-827b-d78232a5faab_small.jpg?_636347790133449919" style="display:none;" /></figure>

		<header>
			<h1>Camere con svista</h1>
			<h2>Gli alberghi sono una tipica location dei film dell&#39;orrore. Ma ci sono hotel reali che superano quelli immaginari.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/29/sfortuna-giornata-brutta/10292/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/4/9/b/4/49b4af70-fd82-47e1-880c-0aeb4d3ed3ba_small.jpg?_636528420708388001" style="background-position:50% 50%;"></div><img alt="Sfortuna" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/4/9/b/4/49b4af70-fd82-47e1-880c-0aeb4d3ed3ba_small.jpg?_636528420708388001" style="display:none;" /></figure>

		<header>
			<h1>Baciati dalla sfortuna</h1>
			<h2>Quando pensate che la vostra giornata stia andando per il verso sbagliato, consolatevi: c&#39;&#232; sempre qualcuno a cui sta andando peggio.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
					</ul>
					<div class="closer"></div>
				</div>

			</div>

			<!-- MOBILE SLIDER -->
			<div class="owl-carousel mobile" id="slider_9275608a0c3c410b979c7a005dc2e2b0">
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/07/21/colpo-di-cena/10083/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/5/3/5/f535f324-bec5-4e5e-ae22-35859f8dac1b_small.jpg?_636362502807992877" style="background-position:50% 50%;"></div><img alt="Cibo 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/5/3/5/f535f324-bec5-4e5e-ae22-35859f8dac1b_small.jpg?_636362502807992877" style="display:none;" /></figure>

		<header>
			<h1>Colpo di cena</h1>
			<h2>Fortuna, natura impazzita o modifiche genetiche: quel che arriva a tavola pu&#242; riservare piacevoli sorprese.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/02/21/elogio-della-carne-tremula/9857/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/6/9/c/269c1435-18f5-4809-adb7-3a9596cd8e7c_small.jpg?_636232879674060952" style="background-position:50% 50%;"></div><img alt="Nudi 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/6/9/c/269c1435-18f5-4809-adb7-3a9596cd8e7c_small.jpg?_636232879674060952" style="display:none;" /></figure>

		<header>
			<h1>Elogio della carne tremula</h1>
			<h2>L&#39;artista Aleah Chapin ha realizzato una serie di ritratti senza veli per mostrare la naturale bellezza delle persone, sempre pi&#249; nascosta nell&#39;era dei social e dei selfie perfetti.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">13</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/19/cuba-castro-raul-rivoluzione-diaz-canel/10422/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="background-position:50% 50%;"></div><img alt="Lo scontro con Batista" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="display:none;" /></figure>

		<header>
			<h1>Il tramonto del castrismo </h1>
			<h2>Con l&#39;addio di Raul termina (per ora) la &quot;dinastia&quot;. Il nuovo leader di Cuba &#232; Diaz-Canel. Mezzo secolo di scatti. </h2>
		</header>

		<span class="icon"></span>
		<span class="number">27</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/05/manichino-vetrina-foto-manichini-negozi/10402/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/a/9/4/6/a9462b9f-26b4-4e18-896d-1c747f31f508_small.jpg?_636585369174783874" style="background-position:50% 25%;"></div><img alt="Manichino 7" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/a/9/4/6/a9462b9f-26b4-4e18-896d-1c747f31f508_small.jpg?_636585369174783874" style="display:none;" /></figure>

		<header>
			<h1>Un manichino tutto matto</h1>
			<h2>Siamo abituati a vederli inespressivi e impostati, semplici strumenti per mostrare gli abiti. Ma i modelli da vetrina a volte si ribellano alla monotonia, con risultati inaspettati.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">30</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/19/barba-illusioni-ottiche-challenge-internet-mento/10420/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/6/0/a/160a8d74-f2b4-440e-b72c-cc7330e69c93_small.jpg?_636597410146954649" style="background-position:50% 50%;"></div><img alt="Sbessole" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/6/0/a/160a8d74-f2b4-440e-b72c-cc7330e69c93_small.jpg?_636597410146954649" style="display:none;" /></figure>

		<header>
			<h1>Via col mento</h1>
			<h2>Sar&#224; alla moda, dar&#224; un tocco di fascino e di &quot;sintomatico mistero&quot; per dirla col maestro Battiato, ma siamo sicuri che la barba doni proprio a tutti e sempre? Un nuovo challenge invita gli uomini &quot;irsuti&quot; a fotografarsi guardando in su. E il risultato &#232; straniante. Ma radersi non sempre cambia le cose. </h2>
		</header>

		<span class="icon"></span>
		<span class="number">37</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/06/felicita-arcobaleno/10023/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/0/8/a/308aa1e3-f937-4c7d-82f0-55a4d3684b91_small.jpg?_636323536516249077" style="background-position:50% 50%;"></div><img alt="Lgbt 4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/0/8/a/308aa1e3-f937-4c7d-82f0-55a4d3684b91_small.jpg?_636323536516249077" style="display:none;" /></figure>

		<header>
			<h1>Felicit&#224; arcobaleno</h1>
			<h2>Giugno &#232; il mese dell&#39;orgoglio Lgbt, e non c&#39;&#232; miglior modo di celebrarlo che mostrando quante facce possa assumere l&#39;amore nel giorno pi&#249; bello: quello delle nozze.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/02/ultime-parole-famosi-citazioni-morte/10438/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/d/1/1/6/d1165f0a-d4fa-4555-8069-c6bfd02f4106_small.jpg?_636608744136907902" style="background-position:52% 43%;"></div><img alt="Frasi Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/d/1/1/6/d1165f0a-d4fa-4555-8069-c6bfd02f4106_small.jpg?_636608744136907902" style="display:none;" /></figure>

		<header>
			<h1>Le ultime parole dei famosi</h1>
			<h2>Da Leonardo a Steve Jobs, passando da Marx, Ford e Sinatra: le frasi delle celebrit&#224; dette poco prima del trapasso.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">15</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-video">
	<a href="https://www.lettera43.it/it/video/il-clitoride-raccontato-in-un-documentario-animato/12535/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/l43_video/12500/12535.jpg?_636336516951037540" style="background-position:50% 50%;"></div><img alt="Il clitoride raccontato in un documentario animato" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/l43_video/12500/12535.jpg?_636336516951037540" style="display:none;" /></figure>

		<header>
			<h1>Il clitoride raccontato in un documentario animato</h1>
			<h2></h2>
		</header>

		<span class="icon"></span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/27/rom-foto-abbattimento-campo-borgaretto/10433/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/9/d/3/8/9d38d128-18d5-4847-bee2-e35b00f3d267_small.jpg?_636604415089329517" style="background-position:50% 50%;"></div><img alt="Rom Borgaretto 7" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/9/d/3/8/9d38d128-18d5-4847-bee2-e35b00f3d267_small.jpg?_636604415089329517" style="display:none;" /></figure>

		<header>
			<h1>L&#39;abbattimento del campo rom di Borgaretto</h1>
			<h2>Lo sgombero nella provincia Sud di Torino ha costretto a spostarsi 11 adulti e 12 bambini, uno di appena un mese e mezzo.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">7</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/30/arte-3d-marciapiede-street-art/10396/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/c/1/8/2/c18224c4-f0d1-4aa1-a095-9be914061235_small.jpg?_636580156821397459" style="background-position:50% 50%;"></div><img alt="Arte 2" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/c/1/8/2/c18224c4-f0d1-4aa1-a095-9be914061235_small.jpg?_636580156821397459" style="display:none;" /></figure>

		<header>
			<h1>A passeggio sull&#39;abisso</h1>
			<h2>L&#39;arte della pittura su strada apre spettacolari mondi nel sottosuolo grazie alla tecnica della prospettiva.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/19/royal-wedding-matrimonio-meghan-e-harry/10484/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/b/b/b/5bbb1070-def3-41a8-add2-eb543cd02898_small.jpg?_636623104265674870" style="background-position:44% 35%;"></div><img alt="Royal4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/b/b/b/5bbb1070-def3-41a8-add2-eb543cd02898_small.jpg?_636623104265674870" style="display:none;" /></figure>

		<header>
			<h1>Folclore da Royal Wedding</h1>
			<h2>Da chi ha dormito all&#39;addiaccio pur di accaparrarsi un posto in prima fila per la parata, sino a chi ha sfoggiato mise stravaganti e ha indossato maschere di Harry e Meghan. Ecco il meglio del peggio del matrimonio reale.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">17</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/19/dawsons-creek-attori-dopo/10281/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/9/5/b/0/95b0ecb3-377b-4053-b217-645d81304797_small.jpg?_636578468836731962" style="background-position:49% 29%;"></div><img alt="Dawson&#39;s" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/9/5/b/0/95b0ecb3-377b-4053-b217-645d81304797_small.jpg?_636578468836731962" style="display:none;" /></figure>

		<header>
			<h1>Che fine hanno fatto gli attori di Dawson&#39;s Creek</h1>
			<h2>Vent’anni fa andava in onda in America la serie creata da Williamson. Entertainment Weekly ha riunito i protagonisti per un servizio fotografico che ha fatto impazzire il web.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">16</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/24/giochi-epic-fail-errori/10285/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/a/7/b/fa7bc925-819e-4f1f-8e28-18f265217579_small.jpg?_636524070057722147" style="background-position:52% 59%;"></div><img alt="Giochi Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/a/7/b/fa7bc925-819e-4f1f-8e28-18f265217579_small.jpg?_636524070057722147" style="display:none;" /></figure>

		<header>
			<h1>Il Paese dei farlocchi</h1>
			<h2>Errori di design o semplicemente pessimo gusto possono dar vita a giocattoli che vanno dal macabro al sessualmente ambiguo.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">39</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/03/31/quelli-che-vanno-a-comandare/9921/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/a/c/c/1accf281-53b2-4cdb-a198-b4734001191c_small.jpg?_636265699454299696" style="background-position:50% 50%;"></div><img alt="Disinteressati Fuori" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/a/c/c/1accf281-53b2-4cdb-a198-b4734001191c_small.jpg?_636265699454299696" style="display:none;" /></figure>

		<header>
			<h1>Quelli che vanno a comandare</h1>
			<h2>Seguaci del Rovazzi-pensiero mostrano al mondo il ca* che gliene frega.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">29</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/07/04/camere-con-svista/10059/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/8/f/5/0/8f50aa27-2740-4eaf-827b-d78232a5faab_small.jpg?_636347790133449919" style="background-position:50% 50%;"></div><img alt="Hotel 9" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/8/f/5/0/8f50aa27-2740-4eaf-827b-d78232a5faab_small.jpg?_636347790133449919" style="display:none;" /></figure>

		<header>
			<h1>Camere con svista</h1>
			<h2>Gli alberghi sono una tipica location dei film dell&#39;orrore. Ma ci sono hotel reali che superano quelli immaginari.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/29/sfortuna-giornata-brutta/10292/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/4/9/b/4/49b4af70-fd82-47e1-880c-0aeb4d3ed3ba_small.jpg?_636528420708388001" style="background-position:50% 50%;"></div><img alt="Sfortuna" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/4/9/b/4/49b4af70-fd82-47e1-880c-0aeb4d3ed3ba_small.jpg?_636528420708388001" style="display:none;" /></figure>

		<header>
			<h1>Baciati dalla sfortuna</h1>
			<h2>Quando pensate che la vostra giornata stia andando per il verso sbagliato, consolatevi: c&#39;&#232; sempre qualcuno a cui sta andando peggio.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
			</div>

		</section>
	</div>
</div>
		</main>

		<footer class="footerMain">

	<div class="inner">

		<nav class="navNetwork">
			<h2>Il Network</h2>
			<ul>
				<li><a href="http://www.lettera43.it/" target="_blank" rel="noopener">Lettera43</a></li>
				<li><a href="http://letteradonna.it/" target="_blank" rel="noopener">LetteraDonna</a></li>
				<li><a href="http://www.pagina99.it/" target="_blank" rel="noopener">Pagina99</a></li>
				<li><a href="http://www.rivistastudio.com/" target="_blank" rel="noopener">Rivista Studio</a></li>
				<li><a href="http://www.rivistaundici.com/" target="_blank" rel="noopener">Rivista Undici</a></li>
			</ul>
		</nav>

		<nav class="navFooter">
			<ul>
				<li><a href="https://www.lettera43.it/it/redazione/">Redazione</a></li>
				<li><a href="https://www.lettera43.it/it/trattamento-dati/">Trattamento dati</a></li>
				<li><a href="https://www.lettera43.it/it/note-legali/">Note legali</a></li>
				<li><a href="http://www.italiaonline.it/" target="_blank" rel="noopener">Concessionaria di pubblicità: Italiaonline</a></li>
				<li><a href="https://www.lettera43.it/it/cookies/">Cookies</a></li>
			</ul>
		</nav>

		<div class="disclaimer">
			&copy; <a href="http://www.news30.it/" target="_blank" rel="noopener">NEWS 3.0 S.p.A.</a> via Garofalo 31, 20133 Milano - P.IVA 07122950962<br />
		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>

		<script src="https://tags.crwdcntrl.net/c/10850/cc.js?ns=_cc10850" id="LOTCC_10850"></script>
		<script>_cc10850.bcp();</script>

	

<!-- TAG SURVEY FB APP -->


	

<!-- TRACKSET -->
<script>
	document.write('<s' + 'cript src="https://tracking.trackset.com/86d8217dbf34fe0edb7a0bf7de85ae0b.js?u=' + (Math.round(+new Date() / 1000000) * 1000) + '"></s' + 'cript>');
</script>
<noscript>
	<a href="http://www.trackset.it/">
		<img alt="Web Analytics" src="https://tracking.trackset.com/cl6.gif?id=86d8217dbf34fe0edb7a0bf7de85ae0b">
	</a>
</noscript>


	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-1887210-39', 'auto');
	ga('send', 'pageview');
</script>


	

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11547313" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=11547313&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

	<link rel="stylesheet" href="https://l43.cdn-news30.it/scripts/owl-carousel/owl-carousel.min.css?_2018061501" />
<script src="https://l43.cdn-news30.it/scripts/l43.min.js?_2018061501"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636655217643726665"></script>
<script src="https://platform.twitter.com/widgets.js"></script>
<script src="https://i.plug.it/iplug/js/lib/iol/video/vpiol/configs/config_players.js"></script>
<script src="https://l43.cdn-news30.it/scripts/owl-carousel/owl-carousel.min.js?_2018061501"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.lettera43.it/it/'; $qoob.isPreview = false;
$(function(){ $.ajax({url: 'https://www.lettera43.it/tracking/article/221468/', cache: false}); });

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

$('#slider_4a4f806dc6dc43fea1881d84d0d08dae').owlCarousel({
	nav: true,
	navSpeed: 500,
	navText: [
		'<i class="fa fa-angle-left"></i>',
		'<i class="fa fa-angle-right"></i>'
	],
	dotsSpeed: 500,
	dragEndSpeed: 500,
	mergeFit: false,
	center: false,
	margin: 10,
	loop: true,
	autoWidth: false,
	items: 1,
	autoplay: false,
	//autoplayTimeout: 6000,
	//autoplayHoverPause: true,
	autoHeight: true
});
$('#slider_9275608a0c3c410b979c7a005dc2e2b0').owlCarousel({
	nav: true,
	navSpeed: 500,
	navText: [
		'<i class="fa fa-angle-left"></i>',
		'<i class="fa fa-angle-right"></i>'
	],
	dotsSpeed: 500,
	dragEndSpeed: 500,
	mergeFit: false,
	center: false,
	margin: 10,
	loop: true,
	autoWidth: false,
	autoplay: false,
	responsive: {
		0: {
			items: 1,
			slideBy: 1
		},
		479: {
			items: 2,
			slideBy: 2
		}
	}
});
</script>


	




<!-- INIZIO DIV outofpage  DFP -->
<div id="adoutofpage">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('adoutofpage'); });
	</script>
</div>
<!-- FINE DIV outofpage DFP -->

	



	

		<script>
			$cookielaw = {
				domain: 'lettera43.it',
				policyHRef: {
					it: '/it/cookies/'
				},
				autoAcceptOnScroll: true,
				autoAcceptOnClickTo: $('body'),
				autoRefreshOnAccept: true
			}
		</script>
		<script src="https://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="https://secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
	var feat = { check_cookie: 0 };
	var trac = nol_t(pvar, feat);
	trac.record().post();
</script>
<noscript>
	<img src="https://secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript&amp;si=https%3A//www.lettera43.it/it/articoli/mondo/2018/06/28/alexandria-ocasio-cortez-democratici-usa/221468/" width="1" height="1" alt="" />
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</body>

</html>