<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Usa, la Dichiarazione di Indipendenza riletta al tempo di Trump - Lettera43.it</title>
<meta content="Usa, la Dichiarazione di Indipendenza riletta al tempo di Trump: tra immigrazione, dazi e giustizia, il documento è tornato d&#39;attualità." name="description" />
<link href="https://www.lettera43.it/it/articoli/mondo/2018/07/04/usa-dichiarazione-indipendenza-trump/221587/" rel="canonical" />
<meta content="qoob v1.2.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="https://www.lettera43.it/it/articoli/mondo/2018/07/04/usa-dichiarazione-indipendenza-trump/221587/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Usa, la Dichiarazione di Indipendenza riletta al tempo di Trump" property="og:title" />
<meta content="Il 4 luglio 1776 veniva adottato lo storico documento. I padri fondatori contestavano a Giorgio III politiche anti-immigrati, chiusura del mercato, interferenze nella giustizia. Le stesse critiche mosse oggi a Donald." property="og:description" />
<meta content="https://l43.cdn-news30.it/blobs/variants/2/a/a/2/2aa27945-de98-492a-906d-d0d8593eac79_large.jpg?_636662261243105227" property="og:image" />
<meta content="Usa Dichiarazione Indipendenza Trump" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="768" property="og:image:height" />
<meta content="Lettera43" property="og:site_name" />
<meta content="2018-07-04T06:00:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/Lettera43/" property="article:publisher" />
<meta content="Giustizia" property="article:tag" />
<meta content="Immigrazione" property="article:tag" />
<meta content="padri" property="article:tag" />
<meta content="Casa" property="article:tag" />
<meta content="Casa Bianca" property="article:tag" />
<meta content="Dimissioni" property="article:tag" />
<meta content="Generali" property="article:tag" />
<meta content="Elezioni" property="article:tag" />
<meta content="Politica" property="article:tag" />
<meta content="Senato" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Lettera43" name="twitter:site" />
<meta content="Usa, la Dichiarazione di Indipendenza riletta al tempo di Trump" name="twitter:title" />
<meta content="Il 4 luglio 1776 veniva adottato lo storico documento. I padri fondatori contestavano a Giorgio III politiche anti-immigrati, chiusura del mercato, interferenze nella giustizia. Le stesse critiche ..." name="twitter:description" />
<meta content="https://l43.cdn-news30.it/blobs/variants/2/a/a/2/2aa27945-de98-492a-906d-d0d8593eac79_large.jpg?_636662261243105227" name="twitter:image:src" />
<script type="application/ld+json">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</script>
<link href="https://www.lettera43.it/it/articoli/mondo/2018/07/04/usa-dichiarazione-indipendenza-trump/221587/amp/" rel="amphtml" />
<link href="https://www.lettera43.it/it/sezioni/mondo/7/feed/" rel="alternate" title="Mondo" type="application/atom+xml" />


	<link href="https://fonts.googleapis.com/css?family=Fjalla+One%7CLora:400,700%7CRoboto:300,400,700%7CSignika" rel="stylesheet">

		<link rel="dns-prefetch" href="https://fonts.googleapis.com">
		<link rel="dns-prefetch" href="https://cdn-news30.it/">
		<link rel="dns-prefetch" href="https://l43.cdn-news30.it/">
		<link rel="dns-prefetch" href="https://common.qoob.io">
		<link rel="dns-prefetch" href="https://www.googletagservices.com/">
		<link rel="dns-prefetch" href="https://www.google-analytics.com">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="lettera43" />

	<link rel="manifest" href="/manifest.json">

	
	<meta name="verification" content="654620d95701173c8c28f98ef9912b9c" />

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636655217643726665" />
<link rel="stylesheet" href="https://l43.cdn-news30.it/css/l43.min.css?_2018061501" />
<script src="https://i.plug.it/iplug/js/lib/iol/video/vpiol/vpiol_lib_min_2.0.js"></script>


	

<script>var crtg_nid = 1994</script>


<!-- Prebid Config Section START -->
<!-- Make sure this is inserted before your GPT tag -->
<script>
	var PREBID_TIMEOUT = 800;

	var adUnits = [{
		code: 'adwallpaper',
		sizes: [[1200, 90]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760729' }
		}]
	}, {
		code: 'adwallpaper',
		sizes: [[728, 90]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760731' }
		}]
	}, {
		code: 'adwallpaper',
		sizes: [[970, 250]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760733' }
		}]
	}, {
		code: 'adwallpaper',
		sizes: [[970, 90]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760732' }
		}]
	}, {
		code: 'admputop',
		sizes: [[300, 600]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760728' }
		}]
	}, {
		code: 'admpumiddle',
		sizes: [[300, 250]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '761407' }
		}]
	}, {
		code: 'admpubottom',
		sizes: [[300, 250]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760725' }
		}]
	}];

	var pbjs = pbjs || {};
	pbjs.que = pbjs.que || [];

	const customConfigObject = {
		"buckets": [{
			"precision": 2,
			"min": 0,
			"max": 3,
			"increment": 0.01
		},
		{
			"precision": 2,
			"min": 3,
			"max": 8,
			"increment": 0.05
		},
		{
			"precision": 2,
			"min": 8,
			"max": 20,
			"increment": 0.5
		},
		{
			"precision": 2,
			"min": 20,
			"max": 30,
			"increment": 1
		}]
	};
</script>
<!-- Prebid Config Section END -->
<!-- Prebid Boilerplate Section START. No Need to Edit. -->
<script type="text/javascript" src="https://i.plug.it/banners/js/prebid/prebid.js" async></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function () {
		googletag.pubads().disableInitialLoad();
	});

	pbjs.que.push(function () {
		pbjs.setPriceGranularity(customConfigObject);
		pbjs.addAdUnits(adUnits);
		pbjs.requestBids({
			bidsBackHandler: sendAdserverRequest
		});
	});

	function sendAdserverRequest() {
		if (pbjs.adserverRequestSent) return;
		pbjs.adserverRequestSent = true;
		googletag.cmd.push(function () {
			pbjs.que.push(function () {
				pbjs.setTargetingForGPTAsync();
				googletag.pubads().refresh();
			});
		});
	}

	setTimeout(function () {
		sendAdserverRequest();
	}, PREBID_TIMEOUT);

</script>
<!-- Prebid Boilerplate Section END -->


<script type='text/javascript' src='https://i.plug.it/banners/js/adv_library3_https.js'></script>
<script type='text/javascript' src='https://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript' src='https://i.plug.it/banners/js/lettera43/adv_lib_lettera43.js'></script>




	
		<!-- Facebook Pixel Code -->
		<script>
			!function (f, b, e, v, n, t, s) {
				if (f.fbq) return; n = f.fbq = function () {
					n.callMethod ?
						n.callMethod.apply(n, arguments) : n.queue.push(arguments)
				};
				if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
				n.queue = []; t = b.createElement(e); t.async = !0;
				t.src = v; s = b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t, s)
			}(window, document, 'script',
				'https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '1643080762622108');
			fbq('track', 'PageView');
		</script>
		<noscript>
			<img height="1" width="1" style="display:none"
				 src="https://www.facebook.com/tr?id=1643080762622108&ev=PageView&noscript=1" />
		</noscript>
		<!-- End Facebook Pixel Code -->
</head>

<body >

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input type="search" placeholder="ricerca articoli" autocapitalize="off" autocorrect="off">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		<header class="headerMain">

			<!-- NEOMENU - TRIGGER -->
			<div class="neomenu-t">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<div class="inner">

				<a class="logo" href="/"></a>

					<nav class="navMain">
						<ul>
								<li><a href="https://www.lettera43.it/it/aggregatori/potere-e-dintorni/2/">Potere e dintorni</a></li>
								<li><a href="https://www.lettera43.it/it/aggregatori/denari/5/">Denari</a></li>
								<li><a href="https://www.lettera43.it/it/aggregatori/bussole/1/">Bussole</a></li>
								<li><a href="https://www.lettera43.it/it/aggregatori/frontiere/6/">Frontiere</a></li>
								<li><a href="https://www.lettera43.it/it/aggregatori/visioni/3/">Visioni</a></li>
								<li><a href="https://www.lettera43.it/it/aggregatori/incontri-e-scontri/4/">Incontri e scontri</a></li>
						</ul>
					</nav>

				<span class="date">mercoled&#236;, 04 luglio 2018</span>

					<nav class="navHotContents">
						<ul>
								<li><a href="https://www.lettera43.it/it/topic/comunali-2018/60/">Comunali 2018</a></li>
								<li><a href="https://www.lettera43.it/it/topic/migranti-ed-europa/62/">Migranti ed Europa</a></li>
								<li><a href="https://www.lettera43.it/it/topic/spread-e-mercati/58/">Spread e mercati</a></li>
								<li><a href="https://www.lettera43.it/it/topic/mondiali-di-russia-2018/59/">Mondiali di Russia 2018</a></li>
						</ul>
					</nav>

			</div>

			<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

		</header>

		


<nav class="neomenu-m">
	<div>

		<div class="inner">

			<div class="navSocial">

				<ul>
					<li>
						<a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/Lettera43/" target="_blank" rel="noopener"></a>
						<a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/Lettera43/" target="_blank" rel="noopener"></a>
						<a title="Seguici su Google +" class="fa fa-google-plus" href="https://plus.google.com/+lettera43/posts/" target="_blank" rel="noopener"></a>
						<a title="Seguici su YouTube" class="fa fa-youtube" href="https://www.youtube.com/user/lettera43/" target="_blank" rel="noopener"></a>
						<a title="Iscrizione Newsletter" class="fa fa-envelope" href="https://www.lettera43.it/it/iscrizione-newsletter/" target="_blank" rel="noopener"></a>
						<a title="Feed Rss/Atom" class="fa fa-rss" href="https://www.lettera43.it/it/feed/"></a>
					</li>
				</ul>

			</div>

			<div class="navSimple double">

				<h2>Sezioni</h2>

				<ul>
					<li><a href="https://www.lettera43.it/it/sezioni/attualita/1/">Attualit&#224;</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/cronaca/2/">Cronaca</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/cultura-e-spettacolo/3/">Cultura e Spettacolo</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/economia/4/">Economia</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/il-grafico-del-giorno/15/">Il grafico del giorno</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/interviste/13/">Interviste</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/lettere/5/">Lettere</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/media/6/">Media</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/mondo/7/">Mondo</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/politica/8/">Politica</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/reportage/14/">Reportage</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/scienza-e-tech/9/">Scienza e Tech</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/societa/10/">Societ&#224;</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/sport/11/">Sport</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/viaggi/12/">Viaggi</a></li>
					
				</ul>

			</div>

				<div class="navSimple">

					<h2>Aggregatori</h2>

					<ul>
						<li><a href="https://www.lettera43.it/it/aggregatori/potere-e-dintorni/2/">Potere e dintorni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/denari/5/">Denari</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/bussole/1/">Bussole</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/frontiere/6/">Frontiere</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/visioni/3/">Visioni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/incontri-e-scontri/4/">Incontri e scontri</a></li>
					</ul>

				</div>

				<div class="navSimple">

					<h2>Topic</h2>

					<ul>

						<li><a href="https://www.lettera43.it/it/topic/comunali-2018/60/">Comunali 2018</a></li>
						<li><a href="https://www.lettera43.it/it/topic/migranti-ed-europa/62/">Migranti ed Europa</a></li>
						<li><a href="https://www.lettera43.it/it/topic/spread-e-mercati/58/">Spread e mercati</a></li>
						<li><a href="https://www.lettera43.it/it/topic/mondiali-di-russia-2018/59/">Mondiali di Russia 2018</a></li>

					</ul>

				</div>

			<div class="navSimple">

				<h2>Media e Blog</h2>

				<ul>
					<li><a href="https://www.lettera43.it/it/foto/">Foto</a></li>
					<li><a href="https://www.lettera43.it/it/video/">Video</a></li>
					<li><a href="https://www.lettera43.it/it/blog/">Blog</a></li>
				</ul>

			</div>

			<div class="closer"></div>



		</div>

	</div>

</nav>

		<div class="bannerMasthead">
			




<!-- INIZIO DIV wallpaper 1200x90, 970x250, 970x90, 728x90 DFP -->
<div id="adwallpaper">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('adwallpaper'); });
	</script>
</div>
<!-- FINE DIV wallpaper 1200x90, 970x250, 970x90, 728x90 DFP DFP -->
		</div>

		<main role="main">
			


<section class="articleDetail  normal cover">

	

	


	<article>

			<div class="photoCover">
				



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://l43.cdn-news30.it/blobs/variants/2/a/a/2/2aa27945-de98-492a-906d-d0d8593eac79_large.jpg?_636662261243105227);background-position:74% 14%;"></div><img alt="Usa Dichiarazione Indipendenza Trump" src="https://l43.cdn-news30.it/blobs/variants/2/a/a/2/2aa27945-de98-492a-906d-d0d8593eac79_large.jpg?_636662261243105227" style="display:none;" /></figure>

			</div>

		<header>

			<div class="datetimeZone">


				
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">00</span></span>
	<span class="description">04 luglio 2018</span>
</span>


			</div>


			<h1>Usa, la Dichiarazione di Indipendenza riletta al tempo di Trump</h1>
			<h2 class="subtitle"><p>Il 4 luglio 1776 veniva adottato lo storico documento. I padri fondatori contestavano a Giorgio III politiche anti-immigrati, chiusura del mercato, interferenze nella giustizia. Le stesse critiche mosse oggi a Donald.</p>
</h2>

			



<div class="authorList">

	<ul>

				<li>
					<div class="byline">
						<a rel="author" href="https://www.lettera43.it/it/autori/guido-mariani/214/">


							<span class="name">Guido Mariani</span>
						</a>


					</div>
				</li>


	</ul>

	<div class="closer"></div>

</div>

			


<div class="socialShare" data-socially>

		<ul>
			<li data-socially-global><span class="counter">...</span></li>
			<li data-socially-site="facebook" class="share-facebook"><a target="_blank" rel="noopener" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fmondo%2F2018%2F07%2F04%2Fusa-dichiarazione-indipendenza-trump%2F221587%2F"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="google" class="share-google"><a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fmondo%2F2018%2F07%2F04%2Fusa-dichiarazione-indipendenza-trump%2F221587%2F"><i class="fa fa-google-plus"></i></a></li>
			<li data-socially-site="linkedin" class="share-linkedin"><a target="_blank" rel="noopener" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fmondo%2F2018%2F07%2F04%2Fusa-dichiarazione-indipendenza-trump%2F221587%2F"><i class="fa fa-linkedin"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Usa%2C%20la%20Dichiarazione%20di%20Indipendenza%20riletta%20al%20tempo%20di%20Trump&url=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fmondo%2F2018%2F07%2F04%2Fusa-dichiarazione-indipendenza-trump%2F221587%2F&via=Lettera43"><i class="fa fa-twitter"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a target="_blank" rel="noopener" href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fmondo%2F2018%2F07%2F04%2Fusa-dichiarazione-indipendenza-trump%2F221587%2F"><i class="fa fa-whatsapp"></i></a></li>
			<li class="share-mail"><a target="_blank" href="mailto:?subject=lettera43.it%20-%20Usa%2C%20la%20Dichiarazione%20di%20Indipendenza%20riletta%20al%20tempo%20di%20Trump&body=Articolo%20da%20lettera43.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fmondo%2F2018%2F07%2F04%2Fusa-dichiarazione-indipendenza-trump%2F221587%2F"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>
		<div class="print">
			<a class="qrCode" href="https://www.lettera43.it/it/articoli/mondo/2018/07/04/usa-dichiarazione-indipendenza-trump/221587/">
				<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fmondo%2F2018%2F07%2F04%2Fusa-dichiarazione-indipendenza-trump%2F221587%2F" />
			</a>
		</div>
</div>
		</header>

		<div class="articleContainer">

			<aside>
				<div class="sticky-parent" data-sticky-container>
					<div class="banner300 sticky-el">
						




<!-- INIZIO DIV mputop 300x250, 300x600 DFP -->
<div id="admputop">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('admputop'); });
	</script>
</div>
<!-- FINE DIV mputop 300x250, 300x600 DFP -->
					</div>
				</div>


				<div class="sticky-parent" data-sticky-container>
					<div class="sticky-el">

						

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article editorial">

	<a href="https://www.lettera43.it/it/articoli/politica/2018/07/01/europa-sovranismo-populismo-sovranismo-salvini-usa-russia/221510/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/e/d/b/0/edb0eb22-3f87-471f-b78e-de0e3e505e0a_small.jpg?_636657865378540925" style="background-position:50% 50%;"></div><img alt="Summit Putin-Trump 16 luglio a Helsinki" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/e/d/b/0/edb0eb22-3f87-471f-b78e-de0e3e505e0a_small.jpg?_636657865378540925" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">1</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">00</span></span>
	<span class="description">01 luglio 2018</span>
</span>


			<div>
					<span class="section">BASSA MAREA</span>

				<h1 class="titleNormal">L&#39;Europa sovranista diventer&#224; un fantoccio tra Usa e Russia</h1>
				<h1 class="titleLaunch">L&#39;Europa sovranista diventer&#224; un fantoccio tra Usa e Russia</h1>
				
				<h2><p>Trump vuole il nazionalismo europeo per svuotare il blocco commerciale dell&#39;Ue che tratta con lui quasi alla pari. Putin lo vuole per avere una sorta di finlandizzazione, con l&rsquo;industria del Vecchio continente che lavora in armonia con le materie prime e gli interessi russi.<br />
&nbsp;</p>
</h2>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/mondo/2018/06/29/trump-uscire-wto-omc-mnuchin/221515/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/7/5/6/67561d35-f3db-4af8-8cdc-62724a1db08d_small.jpg?_636658758773772590" style="background-position:13% 18%;"></div><img alt="Axios, &#39;Trump vuole ritirarsi dal Wto&#39;" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/7/5/6/67561d35-f3db-4af8-8cdc-62724a1db08d_small.jpg?_636658758773772590" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">29</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">31</span></span>
	<span class="description">29 giugno 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Axios, Trump vorrebbe uscire dal Wto</h1>
				<h1 class="titleLaunch">Se gli Usa lasciano il Wto</h1>
				
				<h2><p>Per il Tesoro Usa &egrave; un&#39;&laquo;esagerazione&raquo;, ma indiscrezioni riportano il presidente dire al suo staff che l&#39;Organizzazione del commercio &laquo;&egrave; stata&nbsp;concepita&nbsp;dal resto del mondo per distruggerci&raquo;. In&nbsp;ballo ci sono migliaia di miliardi.</p>
</h2>
			</div>

		</header>

	</a>

</article>

			</li>
	</ul>
	<div class="closer"></div>
</section>



					</div>
				</div>

				<div class="sticky-parent" data-sticky-container>
					<div class="sticky-el">

						





					</div>
				</div>

			</aside>

			<div class="articleContainerMain">

				<div>
					<div>
						<div class="lf"><div class="lf-text-dropcap lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>La Dichiarazione di indipendenza americana compie 242 anni. Era il 4 luglio 1776, quando i rappresentanti delle 13 colonie del Nuovo mondo si ribellarono al dominio dell&rsquo;impero britannico di Re Giorgio III e decisero nel Congresso Continentale di Filadelfia di ratificare l&rsquo;atto che li rendeva padroni del proprio destino. Il documento, redatto da Thomas Jefferson e oggi conservato nei National Archives di Washington, era un invito alla ribellione, rivendicando il diritto alla rivoluzione sulla base di principi ritenuti inalienabili e motivandolo come conseguenza della condotta tirannica del sovrano inglese. Dopo quasi due secoli e mezzo, gli americani rileggono quelle parole e scoprono che sono improvvisamente tornate d&rsquo;attualit&agrave;. La presidenza di Donald Trump fino ad oggi ha dimostrato uno scarso rispetto per le regole e per i ruoli istituzionali, richiamando direttamente alcune delle lamentele che i padri fondatori indirizzavano contro il despota Giorgio III. </p>

</div>
</div>

<div class="lf-type2-1  lf-cal-a lf-size1 lf-width-normal lf-container lf-block" data-main-eref="photo:1ebaf59d-0481-4421-9cc7-7c23e5ebb2b6">
<div class="lf-inner">
<div class="lf-child lf-child-1">
<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:1ebaf59d-0481-4421-9cc7-7c23e5ebb2b6">
<div class="lf-inner">
<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/e/b/a/1ebaf59d-0481-4421-9cc7-7c23e5ebb2b6_medium.jpg?_636662235493285017" style="background-position:54% 41%;"></div><img alt="Trump Dichiarazione Indipendenza" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/e/b/a/1ebaf59d-0481-4421-9cc7-7c23e5ebb2b6_medium.jpg?_636662235493285017" style="display:none;" /></figure>
</div>
</div>

</div>
<div class="lf-child lf-child-2">
<div class="lf-quote-type1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-quote lf-block">
<div class="lf-inner">
<blockquote>
<div>
<p>&laquo;[Giorgio III] ha tentato di impedire il popolamento di questi Stati, opponendosi a tal fine a leggi di naturalizzazione di forestieri&raquo;</p>

</div>
<footer><cite>
Dichiarazione di Indipendenza
</cite></footer>
</blockquote>
</div>
</div>

</div>
<div class="lf-closer"></div>
</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Se la guerra contro gli immigrati &egrave; una priorit&agrave; dell&rsquo;attuale amministrazione americana, i ribelli di Filadelfia scrivevano che l&rsquo;antenato di Elisabetta II &laquo;ha tentato di impedire il popolamento di questi Stati, opponendosi a tal fine alle leggi di naturalizzazione di forestieri rifiutando di approvarne altre che incoraggiassero l&rsquo;immigrazione&raquo;. Trump ha innescato una <a href="https://www.lettera43.it/it/articoli/mondo/2018/06/19/cina-trump-dazi-usa/221176/" target="_blank">guerra tariffaria</a> con Paesi amici e concorrenti, cosa che i padri fondatori rimproveravano al monarca, reo di &laquo;tagliar fuori il nostro commercio da tutte le parti del mondo&raquo;. Non piacevano neppure le interferenze del sovrano nell&rsquo;ambito della giustizia: Re Giorgio III, recita la Dichiarazione, &laquo;ha creato giudici che dipendevano solo dalla sua volont&agrave; per il mantenimento dei loro uffici e l&rsquo;ammontare e il pagamento dei loro stipendi&raquo;. Ed &egrave; inevitabile pensare all&rsquo;attualissima vicenda che riguarda la Corte Suprema, il massimo organo di giustizia americano.</p>

<p><strong>TORNA IN MENTE IL CASO KENNEDY. </strong>L&rsquo;anziano giudice Anthony Kennedy ha annunciato le proprie dimissioni, dando la possibilit&agrave; al presidente e al Senato a maggioranza repubblicana di nominare un sostituto e ridisegnare in senso ultra-conservatore la massima corte. I tempi di queste dimissioni appaiono sospetti. L&rsquo;abbandono di Kennedy prima delle elezioni di <em>midterm</em>, che potrebbero cambiare la maggioranza del Senato, appare come un favore fatto al presidente e ai Repubblicani e consegner&agrave; loro il controllo della Corte.</p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:17773eeb-dbfd-4316-b70f-506ff823300c">
<div class="lf-inner">
<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/7/7/7/17773eeb-dbfd-4316-b70f-506ff823300c_large.jpg?_636662228173094755" style="background-position:50% 50%;"></div><img alt="Independence Day Trump" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/7/7/7/17773eeb-dbfd-4316-b70f-506ff823300c_large.jpg?_636662228173094755" style="display:none;" /><figcaption><div><h2>Il dipinto &quot;Declaration of Independence&quot; esposto all&#39;interno del Campidoglio.</h2></div></figcaption></figure>
</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Nell&rsquo;ambito della politica estera, Trump ha attaccato la Nato, ha snobbato i leader europei e sembra ridisegnare il ruolo geopolitico del Paese in base alle proprie simpatie. I padri fondatori reclamavano contro l&rsquo;Impero proprio il diritto a una diplomazia libera da imposizioni e da personalismi: &laquo;[Gli Stati] hanno pieno potere di far guerra, concludere pace, contrarre alleanze, stabilire commercio e compilare tutti gli altri atti e le cose che gli Stati indipendenti possono a buon diritto fare&raquo;. Nell&rsquo;atto del XVIII secolo, anche echi del &ldquo;Russiagate&rdquo;; se Thomas Jefferson e i futuri rivoluzionari rimproveravano il loro nemico di aver &laquo;ostacolato l&rsquo;amministrazione della Giustizia, rifiutando il suo assenso a leggi che istituivano poteri giudiziari&raquo;, l&rsquo;inchiesta del procuratore speciale Mueller sulle interferenze russe nelle elezioni americane si sta concentrando proprio sul reato di ostruzione della giustizia.</p>

<p><strong>I RICHIAMI A POLITICA AMBIENTALE E... OBAMACARE.</strong> Attaccando la riforma sanitaria Obamacare, Trump, nelle parole dei padri fondatori, avrebbe &laquo;rifiutato il suo assenso alle leggi pi&ugrave; opportune e necessarie per il bene pubblico&raquo;. Un altro capoverso della Dichiarazione recita: &laquo;Ha depredato i nostri mari, devastato le nostre coste, bruciato le nostre citt&agrave;, e distrutto le vite dei nostri cittadini&raquo;. Per alcuni, anche quest&rsquo;accusa ha dei parallelismi nella situazione di oggi e si riferirebbe alla scriteriata politica ambientale della Casa Bianca e alla incapacit&agrave; del governo nel reagire a emergenze come l&rsquo;uragano Maria che ha devastato Puerto Rico.</p>

</div>
</div>

<div class="lf-type2-1  lf-cal-a lf-size1 lf-width-normal lf-container lf-block" data-main-eref="photo:1b346cbe-2503-49a1-b8da-c7d58a177021">
<div class="lf-inner">
<div class="lf-child lf-child-1">
<div class="lf-quote-type1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-quote lf-block">
<div class="lf-inner">
<blockquote>
<div>
<p>Il monarca era solito sfogarsi con impetuose invettive che scriveva nelle notti insonni contro ministri, funzionari e generali</p>

</div>
</blockquote>
</div>
</div>

</div>
<div class="lf-child lf-child-2">
<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:1b346cbe-2503-49a1-b8da-c7d58a177021">
<div class="lf-inner">
<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/b/3/4/1b346cbe-2503-49a1-b8da-c7d58a177021_medium.jpg?_636662238173565481" style="background-position:55% 27%;"></div><img alt="Trump Twitter" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/b/3/4/1b346cbe-2503-49a1-b8da-c7d58a177021_medium.jpg?_636662238173565481" style="display:none;" /></figure>
</div>
</div>

</div>
<div class="lf-closer"></div>
</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Forse anche per tutti questi rimandi e riferimenti gli oppositori del presidente amano citare spesso uno dei passaggi pi&ugrave; significativi della Dichiarazione di Indipendenza: &laquo;Un principe, il cui carattere si distingue cos&igrave; per tutte quelle azioni con cui si pu&ograve; definire un tiranno, non &egrave; adatto a governare un popolo libero&raquo;. Giorgio III veniva descritto dagli intellettuali dell&rsquo;epoca con la stessa durezza con cui gli editorialisti di oggi parlano di Trump. Tomas Paine lo present&ograve; come &laquo;il Faraone dell&rsquo;Inghilterra&raquo; e il &laquo;bruto reale della Gran Bretagna&raquo;. Come l&rsquo;attuale inquilino della Casa Bianca (che per&ograve; utilizza Twitter), l&rsquo;Imperatore era solito sfogarsi, complice anche una malattia metabolica di cui era vittima, con impetuose invettive che scriveva nelle notti insonni contro ministri, funzionari e generali.</p>

<p><strong>ACCORDI INTERNAZIONALI E DIFESA DELLA POPOLAZIONE. </strong>Ovviamente Trump non &egrave; un monarca, ma &egrave; un presidente eletto, anche se non con la maggioranza del voto popolare, e i parallelismi sono pi&ugrave; suggestioni che dati di fatto. Ma, dopo quasi un quarto di millennio, i temi della Dichiarazione di Indipendenza sono ancora di profonda attualit&agrave;: libero commercio, trattati internazionali, immigrazione, indipendenza della magistratura, difesa del territorio e della sua popolazione.</p>

</div>
</div>

<div class=" lf-size1 lf-width-normal  lf-html lf-block">
<div class="lf-inner">
<blockquote class="embedly-card"><h4><a href="https://www.lettera43.it/it/articoli/politica/2018/06/27/trump-salvini-discriminazione-fascismo-immigrati-odio-razziale/221420/">Trump, Salvini e l'impetuosa corsa verso un mondo orrendo</a></h4><p>Ma a proposito di sicurezza nazionale e terrorismo: secondo uno studio dell'Investigative Fund al National Institute,115 dei 201 atti terroristici accaduti negli Stati Uniti dal 2008 al 2016 sono stati compiuti da gruppi bianchi di estrema destra. Ovviamente questi calcoli non includono le stragi nelle scuole, negli stadi, nei bar, quasi sempre compiuti da bianchi non musulmani.</p></blockquote>
<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>&laquo;Noi teniamo per certo che queste verit&agrave; siano di per se stesse evidenti: che tutti gli uomini sono creati uguali, che essi sono dotati dal loro Creatore di certi diritti inalienabili, che tra questi vi siano la vita, la libert&agrave; e il perseguimento della felicit&agrave;&raquo;: sulla base di questi principi i padri fondatori americani pensavano di dare forma a un Nuovo mondo che fosse veramente tale. Ma erano pur sempre uomini della loro epoca. La maggioranza dei firmatari della Dichiarazione di Indipendenza possedeva o aveva posseduto schiavi, il documento definisce gli indiani &laquo;selvaggi senza piet&agrave;&raquo;. La storia americana ha poi prodotto un altro secolo di schiavit&ugrave;, l&rsquo;annientamento dei nativi, una serie di guerre e interferenze nei governi di tutto il mondo e un Paese che, a tutt&rsquo;oggi, &egrave; profondamente diviso quando si parla di razza o di inclusione sociale. A differenza di Giorgio III, Trump non &egrave; il nemico dell&rsquo;America, ma l&rsquo;espressione del suo malessere pi&ugrave; profondo.</p>

</div>
</div>

<div class=" lf-height-auto lf-cal-a lf-size1 lf-width-normal  lf-media lf-video lf-block" data-main-eref="video:28252">
<div class="lf-inner">



	<div class="videoContainer video-p-brightcove">
		<div id="container_1"></div>
<script>
	var IOL = IOL || {};
	IOL.video = IOL.video || {};
	IOL.video.containers = IOL.video.containers || [];
	IOL.video.containers['container_1'] = {
		accountID : '5354193495001',
		playerID : 'BkMd84Nsg',
		objectID : 'player_1',
		videoSource : '5804854986001',
		width : '100%',
		autoplay : true,
		muted : true,
		advEnabled : true,
		playerCssClass : 'customIol',
		logo : false,
		title : false,
		responsive : VideoPlayerConfigurationObject.PARAMS_VALUE.RESPONSIVENESS.RESPONSIVE
	};
</script>
	</div>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>
				<div class="reproduction-reserved">
					&copy; RIPRODUZIONE RISERVATA
				</div>

				

				


<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/giustizia/">Giustizia</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/immigrazione/">Immigrazione</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/padri/">padri</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/casa/">Casa</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/casa-bianca/">Casa Bianca</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/dimissioni/">Dimissioni</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/generali/">Generali</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/elezioni/">Elezioni</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/politica/">Politica</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/senato/">Senato</a></li>
	</ul>
	<div class="closer"></div>
</div>

				

<div id="lig_lettera43_smartbox_article"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=95494&t=js&s=1"></script>



<div id="disqus_thread"></div>
<script>
	var disqus_config = function () {
		this.page.url = 'https://www.lettera43.it/it/articoli/mondo/2018/07/04/usa-dichiarazione-indipendenza-trump/221587/';
		this.page.identifier = 'it:article:221587';
	};
	(function () { // DON'T EDIT BELOW THIS LINE
		var d = document, s = d.createElement('script');
		s.src = '//l43.disqus.com/embed.js';
		s.setAttribute('data-timestamp', +new Date());
		(d.head || d.body).appendChild(s);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

				

<section class="relatedList">
	<header>
		<h2>Correlati</h2>
	</header>
	<ul>
			<li>
				


<article class="entity-article editorial">

	<a href="https://www.lettera43.it/it/articoli/politica/2018/07/01/europa-sovranismo-populismo-sovranismo-salvini-usa-russia/221510/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/e/d/b/0/edb0eb22-3f87-471f-b78e-de0e3e505e0a_small.jpg?_636657865378540925" style="background-position:50% 50%;"></div><img alt="Summit Putin-Trump 16 luglio a Helsinki" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/e/d/b/0/edb0eb22-3f87-471f-b78e-de0e3e505e0a_small.jpg?_636657865378540925" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">1</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">14</span><span class="minutes">00</span></span>
	<span class="description">01 luglio 2018</span>
</span>


			<div>
					<span class="section">BASSA MAREA</span>

				<h1 class="titleNormal">L&#39;Europa sovranista diventer&#224; un fantoccio tra Usa e Russia</h1>
				<h1 class="titleLaunch">L&#39;Europa sovranista diventer&#224; un fantoccio tra Usa e Russia</h1>
				
				<h2><p>Trump vuole il nazionalismo europeo per svuotare il blocco commerciale dell&#39;Ue che tratta con lui quasi alla pari. Putin lo vuole per avere una sorta di finlandizzazione, con l&rsquo;industria del Vecchio continente che lavora in armonia con le materie prime e gli interessi russi.<br />
&nbsp;</p>
</h2>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/mondo/2018/06/29/trump-uscire-wto-omc-mnuchin/221515/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/7/5/6/67561d35-f3db-4af8-8cdc-62724a1db08d_small.jpg?_636658758773772590" style="background-position:13% 18%;"></div><img alt="Axios, &#39;Trump vuole ritirarsi dal Wto&#39;" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/7/5/6/67561d35-f3db-4af8-8cdc-62724a1db08d_small.jpg?_636658758773772590" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">29</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">31</span></span>
	<span class="description">29 giugno 2018</span>
</span>


			<div>

				<h1 class="titleNormal">Axios, Trump vorrebbe uscire dal Wto</h1>
				<h1 class="titleLaunch">Se gli Usa lasciano il Wto</h1>
				
				<h2><p>Per il Tesoro Usa &egrave; un&#39;&laquo;esagerazione&raquo;, ma indiscrezioni riportano il presidente dire al suo staff che l&#39;Organizzazione del commercio &laquo;&egrave; stata&nbsp;concepita&nbsp;dal resto del mondo per distruggerci&raquo;. In&nbsp;ballo ci sono migliaia di miliardi.</p>
</h2>
			</div>

		</header>

	</a>

</article>

			</li>
	</ul>
	<div class="closer"></div>
</section>



				





			</div>

			<div class="closer"></div>

		</div>

	</article>

</section>




<div class="row">
	<div class="row-inner">
		<section class="moreList">
			<header>
				<h2>Potresti esserti perso</h2>
			</header>

			<!-- DESKYOP SLIDER -->
			<div class="owl-carousel desktop" id="slider_90253a2bb02046e898e767fbc0bc78b3">

				<div>
					<ul>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/13/world-press-photo-2018-fotografia-vincitori/10411/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/c/2/8/6c281837-a1f3-472a-9e0d-04aecb4615f8_small.jpg?_636592198648564816" style="background-position:50% 50%;"></div><img alt="BUONA" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/c/2/8/6c281837-a1f3-472a-9e0d-04aecb4615f8_small.jpg?_636592198648564816" style="display:none;" /></figure>

		<header>
			<h1>World press photo 2018, gli scatti dell&#39;anno</h1>
			<h2>Ad aggiudicarsi il primo premio Ronaldo Schemidt autore dello scatto simbolo delle proteste venezuelane. Guarda la gallery dei vincitori. </h2>
		</header>

		<span class="icon"></span>
		<span class="number">29</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/21/playboy-playmate-copertina-usa/10333/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/e/6/f/a/e6fae4d8-724a-435e-b634-02a76d984580_small.jpg?_636548345210268698" style="background-position:80% 34%;"></div><img alt="Playboy Fuori" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/e/6/f/a/e6fae4d8-724a-435e-b634-02a76d984580_small.jpg?_636548345210268698" style="display:none;" /></figure>

		<header>
			<h1>RePlay boy</h1>
			<h2>La celebre rivista americana ha fotografato sette modelle da copertina trent&#39;anni dopo lo scatto originale: il tempo non ha intaccato la loro bellezza.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">15</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/27/rom-foto-abbattimento-campo-borgaretto/10433/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/9/d/3/8/9d38d128-18d5-4847-bee2-e35b00f3d267_small.jpg?_636604415089329517" style="background-position:50% 50%;"></div><img alt="Rom Borgaretto 7" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/9/d/3/8/9d38d128-18d5-4847-bee2-e35b00f3d267_small.jpg?_636604415089329517" style="display:none;" /></figure>

		<header>
			<h1>L&#39;abbattimento del campo rom di Borgaretto</h1>
			<h2>Lo sgombero nella provincia Sud di Torino ha costretto a spostarsi 11 adulti e 12 bambini, uno di appena un mese e mezzo.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">7</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/26/lato-angolazione-cose-prospettivsa/10290/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/7/1/4/2/7142558a-6fc4-4fce-b604-4745dbc440e6_small.jpg?_636525786415054602" style="background-position:50% 50%;"></div><img alt="Lato 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/7/1/4/2/7142558a-6fc4-4fce-b604-4745dbc440e6_small.jpg?_636525786415054602" style="display:none;" /></figure>

		<header>
			<h1>Il lato oscuro delle cose</h1>
			<h2>Spesso degli oggetti e del mondo che ci circonda conosciamo solo l&#39;aspetto esteriore. </h2>
		</header>

		<span class="icon"></span>
		<span class="number">26</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/07/04/camere-con-svista/10059/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/8/f/5/0/8f50aa27-2740-4eaf-827b-d78232a5faab_small.jpg?_636347790133449919" style="background-position:50% 50%;"></div><img alt="Hotel 9" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/8/f/5/0/8f50aa27-2740-4eaf-827b-d78232a5faab_small.jpg?_636347790133449919" style="display:none;" /></figure>

		<header>
			<h1>Camere con svista</h1>
			<h2>Gli alberghi sono una tipica location dei film dell&#39;orrore. Ma ci sono hotel reali che superano quelli immaginari.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/28/foto-immagini-photoshop-fake-false-virali/10393/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/7/a/f/9/7af95af1-3399-464c-bd92-20c90ce65a8b_small.jpg?_636578506879544974" style="background-position:50% 50%;"></div><img alt="Fake 11" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/7/a/f/9/7af95af1-3399-464c-bd92-20c90ce65a8b_small.jpg?_636578506879544974" style="display:none;" /></figure>

		<header>
			<h1>Falsi d&#39;autore</h1>
			<h2>Non c&#39;&#232; niente di pi&#249; potente di un&#39;immagine per attirare l&#39;attenzione e in Rete spesso le fake news pi&#249; virali sono proprio fotografie. Eccone alcune particolarmente fortunate nell&#39;ingannare il web.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">13</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/15/parcheggio-volante-autista-guida-auto/10473/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/e/c/2/1ec2352a-379d-4c13-aa1e-90948c7f0f0b_small.jpg?_636619882317672483" style="background-position:50% 50%;"></div><img alt="Autista 12" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/e/c/2/1ec2352a-379d-4c13-aa1e-90948c7f0f0b_small.jpg?_636619882317672483" style="display:none;" /></figure>

		<header>
			<h1>Soste vietate del terzo tipo</h1>
			<h2>Spesso in citt&#224; ci si lamenta del parcheggio selvaggio. Ma a volte ci sono guidatori che davvero superano ogni immaginazione.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/29/sfortuna-giornata-brutta/10292/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/4/9/b/4/49b4af70-fd82-47e1-880c-0aeb4d3ed3ba_small.jpg?_636528420708388001" style="background-position:50% 50%;"></div><img alt="Sfortuna" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/4/9/b/4/49b4af70-fd82-47e1-880c-0aeb4d3ed3ba_small.jpg?_636528420708388001" style="display:none;" /></figure>

		<header>
			<h1>Baciati dalla sfortuna</h1>
			<h2>Quando pensate che la vostra giornata stia andando per il verso sbagliato, consolatevi: c&#39;&#232; sempre qualcuno a cui sta andando peggio.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
					</ul>
					<div class="closer"></div>
				</div>

				<div>
					<ul>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/12/cina-meteo-presentatrice-conduttrice-vecchiaia-anni/10371/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/9/2/f/2/92f29018-197f-44a0-bd34-75a2a8c89ad0_small.jpg?_636564691159697517" style="background-position:19% 30%;"></div><img alt="Meteo Cina 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/9/2/f/2/92f29018-197f-44a0-bd34-75a2a8c89ad0_small.jpg?_636564691159697517" style="display:none;" /></figure>

		<header>
			<h1>La meteorina highlander</h1>
			<h2>La cinese Yang Dan, 44 anni, conduce le previsioni del tempo dal 1996 e non sembra invecchiata di un giorno. Per i telespettatori il suo aspetto giovanile &#232; diventato un mistero.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">17</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/19/cuba-castro-raul-rivoluzione-diaz-canel/10422/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="background-position:50% 50%;"></div><img alt="Lo scontro con Batista" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="display:none;" /></figure>

		<header>
			<h1>Il tramonto del castrismo </h1>
			<h2>Con l&#39;addio di Raul termina (per ora) la &quot;dinastia&quot;. Il nuovo leader di Cuba &#232; Diaz-Canel. Mezzo secolo di scatti. </h2>
		</header>

		<span class="icon"></span>
		<span class="number">27</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/15/elezioni-campagna-elettorale-trova-le-differenze-tra-i-leader/10278/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/0/3/3/a/033a6894-aa99-4231-bb01-b3be32c740f0_small.jpg?_636516182971342351" style="background-position:51% 39%;"></div><img alt="LEADERCANTANTI" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/0/3/3/a/033a6894-aa99-4231-bb01-b3be32c740f0_small.jpg?_636516182971342351" style="display:none;" /></figure>

		<header>
			<h1>Trova le differenze</h1>
			<h2>Il basket. I formaggi. I cantanti amici. Il rapporto con i &quot;capi&quot;. I giochi. Quando si tratta di comunicazione, i metodi di Berlusconi, Renzi, Salvini e Di Maio non sono poi cos&#236; distanti.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">12</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/24/giochi-epic-fail-errori/10285/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/a/7/b/fa7bc925-819e-4f1f-8e28-18f265217579_small.jpg?_636524070057722147" style="background-position:52% 59%;"></div><img alt="Giochi Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/a/7/b/fa7bc925-819e-4f1f-8e28-18f265217579_small.jpg?_636524070057722147" style="display:none;" /></figure>

		<header>
			<h1>Il Paese dei farlocchi</h1>
			<h2>Errori di design o semplicemente pessimo gusto possono dar vita a giocattoli che vanno dal macabro al sessualmente ambiguo.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">39</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/15/sport-atleti-fisico/10544/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/2/5/6/22561606-a4ca-49aa-805a-23a614445d9f_small.jpg?_636646719869382753" style="background-position:50% 19%;"></div><img alt="Atleti 5" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/2/5/6/22561606-a4ca-49aa-805a-23a614445d9f_small.jpg?_636646719869382753" style="display:none;" /></figure>

		<header>
			<h1>A ogni sport il suo fisico</h1>
			<h2>A livello professionistico (ma non solo) il corpo di un atleta si modella a seconda dell&#39;attivit&#224;. Ecco come cambiano le strutture da disciplina a disciplina.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">12</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/22/animali-dormono-espressioni-buffi/10337/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/7/0/e/570e3de8-12ce-4308-97d5-2c196bba21cd_small.jpg?_636549158507249993" style="background-position:50% 50%;"></div><img alt="Animali Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/7/0/e/570e3de8-12ce-4308-97d5-2c196bba21cd_small.jpg?_636549158507249993" style="display:none;" /></figure>

		<header>
			<h1>Il letargo all&#39;improvviso</h1>
			<h2>A volte gli animali domestici si addormentano in posti e posizioni cos&#236; strane che sembra siano stati narcotizzati.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">16</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/06/felicita-arcobaleno/10023/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/0/8/a/308aa1e3-f937-4c7d-82f0-55a4d3684b91_small.jpg?_636323536516249077" style="background-position:50% 50%;"></div><img alt="Lgbt 4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/0/8/a/308aa1e3-f937-4c7d-82f0-55a4d3684b91_small.jpg?_636323536516249077" style="display:none;" /></figure>

		<header>
			<h1>Felicit&#224; arcobaleno</h1>
			<h2>Giugno &#232; il mese dell&#39;orgoglio Lgbt, e non c&#39;&#232; miglior modo di celebrarlo che mostrando quante facce possa assumere l&#39;amore nel giorno pi&#249; bello: quello delle nozze.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/21/amanda-lee-star-instagram-post-social/10490/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/e/8/5/2/e8527919-3d0f-402d-be8c-394bc875b89e_small.jpg?_636625086456850278" style="background-position:50% 50%;"></div><img alt="LEE" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/e/8/5/2/e8527919-3d0f-402d-be8c-394bc875b89e_small.jpg?_636625086456850278" style="display:none;" /></figure>

		<header>
			<h1>Amanda Lee, la star di Instagram da 20 mila dollari a post</h1>
			<h2>La personal trainer californiana ha raggiunto 12 milioni di follower con le sue foto e video. Ma in un&#39;intervista rivela i &#171;contraccolpi emotivi&#187; di dover essere sempre &#171;perfetta&#187;.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">21</span>

	</a>
</article>
							</li>
					</ul>
					<div class="closer"></div>
				</div>

			</div>

			<!-- MOBILE SLIDER -->
			<div class="owl-carousel mobile" id="slider_8b88fc54de8e4606a6cbf73e8632c456">
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/13/world-press-photo-2018-fotografia-vincitori/10411/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/c/2/8/6c281837-a1f3-472a-9e0d-04aecb4615f8_small.jpg?_636592198648564816" style="background-position:50% 50%;"></div><img alt="BUONA" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/c/2/8/6c281837-a1f3-472a-9e0d-04aecb4615f8_small.jpg?_636592198648564816" style="display:none;" /></figure>

		<header>
			<h1>World press photo 2018, gli scatti dell&#39;anno</h1>
			<h2>Ad aggiudicarsi il primo premio Ronaldo Schemidt autore dello scatto simbolo delle proteste venezuelane. Guarda la gallery dei vincitori. </h2>
		</header>

		<span class="icon"></span>
		<span class="number">29</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/21/playboy-playmate-copertina-usa/10333/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/e/6/f/a/e6fae4d8-724a-435e-b634-02a76d984580_small.jpg?_636548345210268698" style="background-position:80% 34%;"></div><img alt="Playboy Fuori" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/e/6/f/a/e6fae4d8-724a-435e-b634-02a76d984580_small.jpg?_636548345210268698" style="display:none;" /></figure>

		<header>
			<h1>RePlay boy</h1>
			<h2>La celebre rivista americana ha fotografato sette modelle da copertina trent&#39;anni dopo lo scatto originale: il tempo non ha intaccato la loro bellezza.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">15</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/27/rom-foto-abbattimento-campo-borgaretto/10433/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/9/d/3/8/9d38d128-18d5-4847-bee2-e35b00f3d267_small.jpg?_636604415089329517" style="background-position:50% 50%;"></div><img alt="Rom Borgaretto 7" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/9/d/3/8/9d38d128-18d5-4847-bee2-e35b00f3d267_small.jpg?_636604415089329517" style="display:none;" /></figure>

		<header>
			<h1>L&#39;abbattimento del campo rom di Borgaretto</h1>
			<h2>Lo sgombero nella provincia Sud di Torino ha costretto a spostarsi 11 adulti e 12 bambini, uno di appena un mese e mezzo.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">7</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/26/lato-angolazione-cose-prospettivsa/10290/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/7/1/4/2/7142558a-6fc4-4fce-b604-4745dbc440e6_small.jpg?_636525786415054602" style="background-position:50% 50%;"></div><img alt="Lato 3" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/7/1/4/2/7142558a-6fc4-4fce-b604-4745dbc440e6_small.jpg?_636525786415054602" style="display:none;" /></figure>

		<header>
			<h1>Il lato oscuro delle cose</h1>
			<h2>Spesso degli oggetti e del mondo che ci circonda conosciamo solo l&#39;aspetto esteriore. </h2>
		</header>

		<span class="icon"></span>
		<span class="number">26</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/07/04/camere-con-svista/10059/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/8/f/5/0/8f50aa27-2740-4eaf-827b-d78232a5faab_small.jpg?_636347790133449919" style="background-position:50% 50%;"></div><img alt="Hotel 9" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/8/f/5/0/8f50aa27-2740-4eaf-827b-d78232a5faab_small.jpg?_636347790133449919" style="display:none;" /></figure>

		<header>
			<h1>Camere con svista</h1>
			<h2>Gli alberghi sono una tipica location dei film dell&#39;orrore. Ma ci sono hotel reali che superano quelli immaginari.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/28/foto-immagini-photoshop-fake-false-virali/10393/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/7/a/f/9/7af95af1-3399-464c-bd92-20c90ce65a8b_small.jpg?_636578506879544974" style="background-position:50% 50%;"></div><img alt="Fake 11" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/7/a/f/9/7af95af1-3399-464c-bd92-20c90ce65a8b_small.jpg?_636578506879544974" style="display:none;" /></figure>

		<header>
			<h1>Falsi d&#39;autore</h1>
			<h2>Non c&#39;&#232; niente di pi&#249; potente di un&#39;immagine per attirare l&#39;attenzione e in Rete spesso le fake news pi&#249; virali sono proprio fotografie. Eccone alcune particolarmente fortunate nell&#39;ingannare il web.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">13</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/15/parcheggio-volante-autista-guida-auto/10473/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/e/c/2/1ec2352a-379d-4c13-aa1e-90948c7f0f0b_small.jpg?_636619882317672483" style="background-position:50% 50%;"></div><img alt="Autista 12" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/e/c/2/1ec2352a-379d-4c13-aa1e-90948c7f0f0b_small.jpg?_636619882317672483" style="display:none;" /></figure>

		<header>
			<h1>Soste vietate del terzo tipo</h1>
			<h2>Spesso in citt&#224; ci si lamenta del parcheggio selvaggio. Ma a volte ci sono guidatori che davvero superano ogni immaginazione.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">23</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/29/sfortuna-giornata-brutta/10292/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/4/9/b/4/49b4af70-fd82-47e1-880c-0aeb4d3ed3ba_small.jpg?_636528420708388001" style="background-position:50% 50%;"></div><img alt="Sfortuna" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/4/9/b/4/49b4af70-fd82-47e1-880c-0aeb4d3ed3ba_small.jpg?_636528420708388001" style="display:none;" /></figure>

		<header>
			<h1>Baciati dalla sfortuna</h1>
			<h2>Quando pensate che la vostra giornata stia andando per il verso sbagliato, consolatevi: c&#39;&#232; sempre qualcuno a cui sta andando peggio.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/12/cina-meteo-presentatrice-conduttrice-vecchiaia-anni/10371/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/9/2/f/2/92f29018-197f-44a0-bd34-75a2a8c89ad0_small.jpg?_636564691159697517" style="background-position:19% 30%;"></div><img alt="Meteo Cina 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/9/2/f/2/92f29018-197f-44a0-bd34-75a2a8c89ad0_small.jpg?_636564691159697517" style="display:none;" /></figure>

		<header>
			<h1>La meteorina highlander</h1>
			<h2>La cinese Yang Dan, 44 anni, conduce le previsioni del tempo dal 1996 e non sembra invecchiata di un giorno. Per i telespettatori il suo aspetto giovanile &#232; diventato un mistero.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">17</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/19/cuba-castro-raul-rivoluzione-diaz-canel/10422/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="background-position:50% 50%;"></div><img alt="Lo scontro con Batista" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/6/1/6/5/6165d040-65df-4540-ada1-a1888265f3e4_small.jpg?_636151815130801076" style="display:none;" /></figure>

		<header>
			<h1>Il tramonto del castrismo </h1>
			<h2>Con l&#39;addio di Raul termina (per ora) la &quot;dinastia&quot;. Il nuovo leader di Cuba &#232; Diaz-Canel. Mezzo secolo di scatti. </h2>
		</header>

		<span class="icon"></span>
		<span class="number">27</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/15/elezioni-campagna-elettorale-trova-le-differenze-tra-i-leader/10278/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/0/3/3/a/033a6894-aa99-4231-bb01-b3be32c740f0_small.jpg?_636516182971342351" style="background-position:51% 39%;"></div><img alt="LEADERCANTANTI" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/0/3/3/a/033a6894-aa99-4231-bb01-b3be32c740f0_small.jpg?_636516182971342351" style="display:none;" /></figure>

		<header>
			<h1>Trova le differenze</h1>
			<h2>Il basket. I formaggi. I cantanti amici. Il rapporto con i &quot;capi&quot;. I giochi. Quando si tratta di comunicazione, i metodi di Berlusconi, Renzi, Salvini e Di Maio non sono poi cos&#236; distanti.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">12</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/01/24/giochi-epic-fail-errori/10285/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/a/7/b/fa7bc925-819e-4f1f-8e28-18f265217579_small.jpg?_636524070057722147" style="background-position:52% 59%;"></div><img alt="Giochi Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/a/7/b/fa7bc925-819e-4f1f-8e28-18f265217579_small.jpg?_636524070057722147" style="display:none;" /></figure>

		<header>
			<h1>Il Paese dei farlocchi</h1>
			<h2>Errori di design o semplicemente pessimo gusto possono dar vita a giocattoli che vanno dal macabro al sessualmente ambiguo.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">39</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/15/sport-atleti-fisico/10544/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/2/5/6/22561606-a4ca-49aa-805a-23a614445d9f_small.jpg?_636646719869382753" style="background-position:50% 19%;"></div><img alt="Atleti 5" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/2/5/6/22561606-a4ca-49aa-805a-23a614445d9f_small.jpg?_636646719869382753" style="display:none;" /></figure>

		<header>
			<h1>A ogni sport il suo fisico</h1>
			<h2>A livello professionistico (ma non solo) il corpo di un atleta si modella a seconda dell&#39;attivit&#224;. Ecco come cambiano le strutture da disciplina a disciplina.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">12</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/22/animali-dormono-espressioni-buffi/10337/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/7/0/e/570e3de8-12ce-4308-97d5-2c196bba21cd_small.jpg?_636549158507249993" style="background-position:50% 50%;"></div><img alt="Animali Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/7/0/e/570e3de8-12ce-4308-97d5-2c196bba21cd_small.jpg?_636549158507249993" style="display:none;" /></figure>

		<header>
			<h1>Il letargo all&#39;improvviso</h1>
			<h2>A volte gli animali domestici si addormentano in posti e posizioni cos&#236; strane che sembra siano stati narcotizzati.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">16</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/06/felicita-arcobaleno/10023/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/0/8/a/308aa1e3-f937-4c7d-82f0-55a4d3684b91_small.jpg?_636323536516249077" style="background-position:50% 50%;"></div><img alt="Lgbt 4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/0/8/a/308aa1e3-f937-4c7d-82f0-55a4d3684b91_small.jpg?_636323536516249077" style="display:none;" /></figure>

		<header>
			<h1>Felicit&#224; arcobaleno</h1>
			<h2>Giugno &#232; il mese dell&#39;orgoglio Lgbt, e non c&#39;&#232; miglior modo di celebrarlo che mostrando quante facce possa assumere l&#39;amore nel giorno pi&#249; bello: quello delle nozze.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/21/amanda-lee-star-instagram-post-social/10490/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/e/8/5/2/e8527919-3d0f-402d-be8c-394bc875b89e_small.jpg?_636625086456850278" style="background-position:50% 50%;"></div><img alt="LEE" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/e/8/5/2/e8527919-3d0f-402d-be8c-394bc875b89e_small.jpg?_636625086456850278" style="display:none;" /></figure>

		<header>
			<h1>Amanda Lee, la star di Instagram da 20 mila dollari a post</h1>
			<h2>La personal trainer californiana ha raggiunto 12 milioni di follower con le sue foto e video. Ma in un&#39;intervista rivela i &#171;contraccolpi emotivi&#187; di dover essere sempre &#171;perfetta&#187;.</h2>
		</header>

		<span class="icon"></span>
		<span class="number">21</span>

	</a>
</article>
					</div>
			</div>

		</section>
	</div>
</div>
		</main>

		<footer class="footerMain">

	<div class="inner">

		<nav class="navNetwork">
			<h2>Il Network</h2>
			<ul>
				<li><a href="http://www.lettera43.it/" target="_blank" rel="noopener">Lettera43</a></li>
				<li><a href="http://letteradonna.it/" target="_blank" rel="noopener">LetteraDonna</a></li>
				<li><a href="http://www.pagina99.it/" target="_blank" rel="noopener">Pagina99</a></li>
				<li><a href="http://www.rivistastudio.com/" target="_blank" rel="noopener">Rivista Studio</a></li>
				<li><a href="http://www.rivistaundici.com/" target="_blank" rel="noopener">Rivista Undici</a></li>
			</ul>
		</nav>

		<nav class="navFooter">
			<ul>
				<li><a href="https://www.lettera43.it/it/redazione/">Redazione</a></li>
				<li><a href="https://www.lettera43.it/it/trattamento-dati/">Trattamento dati</a></li>
				<li><a href="https://www.lettera43.it/it/note-legali/">Note legali</a></li>
				<li><a href="http://www.italiaonline.it/" target="_blank" rel="noopener">Concessionaria di pubblicità: Italiaonline</a></li>
				<li><a href="https://www.lettera43.it/it/cookies/">Cookies</a></li>
			</ul>
		</nav>

		<div class="disclaimer">
			&copy; <a href="http://www.news30.it/" target="_blank" rel="noopener">NEWS 3.0 S.p.A.</a> via Garofalo 31, 20133 Milano - P.IVA 07122950962<br />
		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>

		<script src="https://tags.crwdcntrl.net/c/10850/cc.js?ns=_cc10850" id="LOTCC_10850"></script>
		<script>_cc10850.bcp();</script>

	

<!-- TAG SURVEY FB APP -->


	

<!-- TRACKSET -->
<script>
	document.write('<s' + 'cript src="https://tracking.trackset.com/86d8217dbf34fe0edb7a0bf7de85ae0b.js?u=' + (Math.round(+new Date() / 1000000) * 1000) + '"></s' + 'cript>');
</script>
<noscript>
	<a href="http://www.trackset.it/">
		<img alt="Web Analytics" src="https://tracking.trackset.com/cl6.gif?id=86d8217dbf34fe0edb7a0bf7de85ae0b">
	</a>
</noscript>


	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-1887210-39', 'auto');
	ga('send', 'pageview');
</script>


	

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11547313" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=11547313&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

	<link rel="stylesheet" href="https://l43.cdn-news30.it/scripts/owl-carousel/owl-carousel.min.css?_2018061501" />
<script src="https://l43.cdn-news30.it/scripts/l43.min.js?_2018061501"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636655217643726665"></script>
<script src="https://i.plug.it/iplug/js/lib/iol/video/vpiol/configs/config_players.js"></script>
<script src="https://l43.cdn-news30.it/scripts/owl-carousel/owl-carousel.min.js?_2018061501"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.lettera43.it/it/'; $qoob.isPreview = false;
$(function(){ $.ajax({url: 'https://www.lettera43.it/tracking/article/221587/', cache: false}); });

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

$('#slider_90253a2bb02046e898e767fbc0bc78b3').owlCarousel({
	nav: true,
	navSpeed: 500,
	navText: [
		'<i class="fa fa-angle-left"></i>',
		'<i class="fa fa-angle-right"></i>'
	],
	dotsSpeed: 500,
	dragEndSpeed: 500,
	mergeFit: false,
	center: false,
	margin: 10,
	loop: true,
	autoWidth: false,
	items: 1,
	autoplay: false,
	//autoplayTimeout: 6000,
	//autoplayHoverPause: true,
	autoHeight: true
});
$('#slider_8b88fc54de8e4606a6cbf73e8632c456').owlCarousel({
	nav: true,
	navSpeed: 500,
	navText: [
		'<i class="fa fa-angle-left"></i>',
		'<i class="fa fa-angle-right"></i>'
	],
	dotsSpeed: 500,
	dragEndSpeed: 500,
	mergeFit: false,
	center: false,
	margin: 10,
	loop: true,
	autoWidth: false,
	autoplay: false,
	responsive: {
		0: {
			items: 1,
			slideBy: 1
		},
		479: {
			items: 2,
			slideBy: 2
		}
	}
});
</script>


	




<!-- INIZIO DIV outofpage  DFP -->
<div id="adoutofpage">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('adoutofpage'); });
	</script>
</div>
<!-- FINE DIV outofpage DFP -->

	



	

		<script>
			$cookielaw = {
				domain: 'lettera43.it',
				policyHRef: {
					it: '/it/cookies/'
				},
				autoAcceptOnScroll: true,
				autoAcceptOnClickTo: $('body'),
				autoRefreshOnAccept: true
			}
		</script>
		<script src="https://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="https://secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
	var feat = { check_cookie: 0 };
	var trac = nol_t(pvar, feat);
	trac.record().post();
</script>
<noscript>
	<img src="https://secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript&amp;si=https%3A//www.lettera43.it/it/articoli/mondo/2018/07/04/usa-dichiarazione-indipendenza-trump/221587/" width="1" height="1" alt="" />
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</body>

</html>