<!DOCTYPE html>




<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Gli allarmi di Raffaele Cantone sul decreto Genova - Lettera43.it</title>
<meta content="Gli allarmi di Raffaele Cantone sul decreto Genova. Il presidente dell&#39;Anac ha criticato duramente le misure varate dal governo." name="description" />
<link href="https://www.lettera43.it/it/articoli/politica/2018/10/10/raffaele-cantone-anac-decreto-genova/224363/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="https://www.lettera43.it/it/articoli/politica/2018/10/10/raffaele-cantone-anac-decreto-genova/224363/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Gli allarmi di Raffaele Cantone sul decreto Genova" property="og:title" />
<meta content="—" property="og:description" />
<meta content="https://l43.cdn-news30.it/blobs/variants/5/0/5/5/5055d8cc-2278-4824-86f8-f015698366cc_large.jpg?_636747564351713946" property="og:image" />
<meta content="Raffaele Cantone Anac" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="853" property="og:image:height" />
<meta content="Lettera43" property="og:site_name" />
<meta content="2018-10-10T07:36:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/Lettera43/" property="article:publisher" />
<meta content="Genova" property="article:tag" />
<meta content="Decreto" property="article:tag" />
<meta content="Raffaele Cantone" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Lettera43" name="twitter:site" />
<meta content="Gli allarmi di Raffaele Cantone sul decreto Genova" name="twitter:title" />
<meta content="—" name="twitter:description" />
<meta content="https://l43.cdn-news30.it/blobs/variants/5/0/5/5/5055d8cc-2278-4824-86f8-f015698366cc_large.jpg?_636747564351713946" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.lettera43.it/it/articoli/politica/2018/10/10/raffaele-cantone-anac-decreto-genova/224363/","name":"Gli allarmi di Raffaele Cantone sul decreto Genova","description":"Il presidente dell'Anac critica duramente le misure varate dal governo: «Troppi poteri al commissario». E spiega: «Le deroghe previste possono lasciare spazio alle infiltrazioni mafiose».","image":{"@type":"ImageObject","url":"https://l43.cdn-news30.it/blobs/variants/5/0/5/5/5055d8cc-2278-4824-86f8-f015698366cc_large.jpg?_636747564351713946","thumbnailUrl":"https://l43.cdn-news30.it/blobs/variants/5/0/5/5/5055d8cc-2278-4824-86f8-f015698366cc_small.jpg?_636747564355048325","contentUrl":"https://l43.cdn-news30.it/blobs/variants/5/0/5/5/5055d8cc-2278-4824-86f8-f015698366cc_large.jpg?_636747564351713946","width":1280,"height":853},"mainEntityOfPage":"https://www.lettera43.it/it/articoli/politica/2018/10/10/raffaele-cantone-anac-decreto-genova/224363/","headline":"Gli allarmi di Raffaele Cantone sul decreto Genova","author":{"@type":"Organization","url":"https://www.lettera43.it/","name":"Lettera43","description":"Lettera43: quotidiano online indipendente, completamente gratuito con notizie e approfondimenti di attualità, cronaca, politica, economia e tanti altri temi.","sameAs":["https://www.facebook.com/Lettera43/","https://twitter.com/Lettera43/"],"logo":{"@type":"ImageObject","url":"https://www.lettera43.it/css/img/l43-logo-quad-big-02.png"}},"keywords":["Genova","Decreto","Raffaele Cantone"],"publisher":{"@type":"Organization","url":"https://www.lettera43.it/","name":"Lettera43","description":"Lettera43: quotidiano online indipendente, completamente gratuito con notizie e approfondimenti di attualità, cronaca, politica, economia e tanti altri temi.","sameAs":["https://www.facebook.com/Lettera43/","https://twitter.com/Lettera43/"],"logo":{"@type":"ImageObject","url":"https://www.lettera43.it/css/img/l43-logo-quad-big-02.png"}},"thumbnailUrl":"https://l43.cdn-news30.it/blobs/variants/5/0/5/5/5055d8cc-2278-4824-86f8-f015698366cc_small.jpg?_636747564355048325","isAccessibleForFree":true,"dateCreated":"2018-10-10T08:17:48.067Z","dateModified":"2018-10-10T08:43:25.977Z","datePublished":"2018-10-10T07:36:00Z","articleBody":"Nel corso dell'audizione sul decreto Genova di fronte alle commissioni Trasporti e Ambiente della Camera, il presidente dell'Autorità nazionale anticorruzione Raffaele Cantone ha espresso tutte le sue preoccupazioni. «Con una disposizione che credo sia senza precedenti (la deroga a tutte le norme dell'ordinamento italiano, ad esclusione di quelle penali) si intende consentire al commissario di muoversi con assoluta e totale libertà, imponendogli solo i principi inderogabili dell'Unione europea e ovviamente i principi costituzionali». «C'È IL RISCHIO DI INFILTRAZIONI MAFIOSE». Non solo. Nel decreto Genova è prevista «la deroga a tutte le norme extrapenali, che comporta anche la deroga al Codice antimafia e alla relativa disciplina sulle interdittive». Nel rilevarlo Cantone ha segnalato una «lacuna» del testo. «Non ritengo», ha detto il presidente dell'Anac, «di dover sottolineare i rischi insiti in tale omissione, soprattutto perché vi sono molte attività connesse alla ricostruzione (dal movimento terra allo smaltimento dei rifiuti, ad esempio) in cui le imprese mafiose detengono purtroppo un indiscutibile know how». E ancora: «Quella di cui ci occupiamo è certamente una delle più grandi commesse dell'ultimo periodo» e «nell'obiettivo di garantire al commissario regole certe, in puro spirito di collaborazione istituzionale, ritenendo prioritario l'obiettivo della ricostruzione del ponte, mi spetta il compito di sollevare qualche dubbio e perplessità sull'impianto del decreto»."}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.lettera43.it/","name":"Lettera43","description":"Lettera43: quotidiano online indipendente, completamente gratuito con notizie e approfondimenti di attualità, cronaca, politica, economia e tanti altri temi.","sameAs":["https://www.facebook.com/Lettera43/","https://twitter.com/Lettera43/"],"logo":{"@type":"ImageObject","url":"https://www.lettera43.it/css/img/l43-logo-quad-big-02.png"}}</script>
<link href="https://www.lettera43.it/it/articoli/politica/2018/10/10/raffaele-cantone-anac-decreto-genova/224363/amp/" rel="amphtml" />
<link href="https://www.lettera43.it/it/sezioni/politica/8/feed/" rel="alternate" title="Politica" type="application/atom+xml" />


	<link href="https://fonts.googleapis.com/css?family=Fjalla+One%7CLora:400,700%7CRoboto:300,400,700%7CSignika" rel="stylesheet">

		<link rel="dns-prefetch" href="https://fonts.googleapis.com">
		<link rel="dns-prefetch" href="https://cdn-news30.it/">
		<link rel="dns-prefetch" href="https://l43.cdn-news30.it/">
		<link rel="dns-prefetch" href="https://common.qoob.io">
		<link rel="dns-prefetch" href="https://www.googletagservices.com/">
		<link rel="dns-prefetch" href="https://www.google-analytics.com">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="lettera43" />

	<link rel="manifest" href="/manifest.json">

	
	<meta name="verification" content="654620d95701173c8c28f98ef9912b9c" />

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636740857853838875" />
<link rel="stylesheet" href="https://l43.cdn-news30.it/css/l43.min.css?_2018100201" />


	

	<script>var iol_adv_config = { 'inread': true };</script>
<script>var crtg_nid = 1994</script>


<!-- Prebid Config Section START -->
<!-- Make sure this is inserted before your GPT tag -->
<script>
	var PREBID_TIMEOUT = 800;

	var adUnits = [{
		code: 'adwallpaper',
		sizes: [[1200, 90]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760729' }
		}]
	}, {
		code: 'adwallpaper',
		sizes: [[728, 90]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760731' }
		}]
	}, {
		code: 'adwallpaper',
		sizes: [[970, 250]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760733' }
		}]
	}, {
		code: 'adwallpaper',
		sizes: [[970, 90]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760732' }
		}]
	}, {
		code: 'admputop',
		sizes: [[300, 600]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760728' }
		}]
	}, {
		code: 'admpumiddle',
		sizes: [[300, 250]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '761407' }
		}]
	}, {
		code: 'admpubottom',
		sizes: [[300, 250]],
		bids: [{
			bidder: 'criteo',
			params: { zoneId: '760725' }
		}]
	}];

	var pbjs = pbjs || {};
	pbjs.que = pbjs.que || [];

	const customConfigObject = {
		"buckets": [{
			"precision": 2,
			"min": 0,
			"max": 3,
			"increment": 0.01
		},
		{
			"precision": 2,
			"min": 3,
			"max": 8,
			"increment": 0.05
		},
		{
			"precision": 2,
			"min": 8,
			"max": 20,
			"increment": 0.5
		},
		{
			"precision": 2,
			"min": 20,
			"max": 30,
			"increment": 1
		}]
	};
</script>
<!-- Prebid Config Section END -->
<!-- Prebid Boilerplate Section START. No Need to Edit. -->
<script type="text/javascript" src="https://i.plug.it/banners/js/prebid/prebid.js" async></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function () {
		googletag.pubads().disableInitialLoad();
	});

	pbjs.que.push(function () {
		pbjs.setPriceGranularity(customConfigObject);
		pbjs.addAdUnits(adUnits);
		pbjs.requestBids({
			bidsBackHandler: sendAdserverRequest
		});
	});

	function sendAdserverRequest() {
		if (pbjs.adserverRequestSent) return;
		pbjs.adserverRequestSent = true;
		googletag.cmd.push(function () {
			pbjs.que.push(function () {
				pbjs.setTargetingForGPTAsync();
				googletag.pubads().refresh();
			});
		});
	}

	setTimeout(function () {
		sendAdserverRequest();
	}, PREBID_TIMEOUT);

</script>
<!-- Prebid Boilerplate Section END -->


<script type='text/javascript' src='https://i.plug.it/banners/js/adv_library3_https.js'></script>
<script type='text/javascript' src='https://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript' src='https://i.plug.it/banners/js/lettera43/adv_lib_lettera43.js'></script>




	

<!-- FACEBOOK PIXEL -->

<!-- Facebook Pixel Code -->
<script>
	!function (f, b, e, v, n, t, s) {
		if (f.fbq) return; n = f.fbq = function () {
			n.callMethod ?
				n.callMethod.apply(n, arguments) : n.queue.push(arguments)
		};
		if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
		n.queue = []; t = b.createElement(e); t.async = !0;
		t.src = v; s = b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t, s)
	}(window, document, 'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1643080762622108');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1" style="display:none"
		 src="https://www.facebook.com/tr?id=1643080762622108&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
</head>

<body >

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input type="search" placeholder="ricerca articoli" autocapitalize="off" autocorrect="off">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		


<header class="headerMain">

	<!-- NEOMENU - TRIGGER -->
	<div class="neomenu-t">
		<span></span>
		<span></span>
		<span></span>
	</div>

	<div class="inner">

		<a class="logo" href="/it/">
				<span>Lettera43</span>
		</a>

			<nav class="navMain">
				<ul>
						<li><a href="https://www.lettera43.it/it/aggregatori/potere-e-dintorni/2/">Potere e dintorni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/denari/5/">Denari</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/bussole/1/">Bussole</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/frontiere/6/">Frontiere</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/visioni/3/">Visioni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/incontri-e-scontri/4/">Incontri e scontri</a></li>
				</ul>
			</nav>

		<span class="date">gioved&#236;, 11 ottobre 2018</span>

			<nav class="navHotContents">
				<ul>
						<li><a href="https://www.lettera43.it/it/topic/def-e-manovra/70/">Def e manovra</a></li>
						<li><a href="https://www.lettera43.it/it/topic/spread-e-mercati/58/">Spread e mercati</a></li>
						<li><a href="https://www.lettera43.it/it/topic/il-futuro-del-pd/48/">Il futuro del Pd</a></li>
						<li><a href="https://www.lettera43.it/it/topic/verso-le-elezioni-europee/69/">Verso le elezioni europee</a></li>
						<li><a href="https://www.lettera43.it/it/topic/crollo-del-ponte-morandi/67/">Crollo del ponte Morandi</a></li>
				</ul>
			</nav>

	</div>

	<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

</header>


		


<nav class="neomenu-m">
	<div>

		<div class="inner">

			<div class="navSocial">

				<ul>
					<li>
						<a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/Lettera43/" target="_blank" rel="noopener"></a>
						<a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/Lettera43/" target="_blank" rel="noopener"></a>
						
						
						<a title="Iscrizione Newsletter" class="fa fa-envelope" href="https://www.lettera43.it/it/iscrizione-newsletter/" target="_blank" rel="noopener"></a>
						<a title="Feed Rss/Atom" class="fa fa-rss" href="https://www.lettera43.it/it/feed/"></a>
					</li>
				</ul>

			</div>

			<div class="navSimple double">

				<div class="area-heading">Sezioni</div>

				<ul>
					<li><a href="https://www.lettera43.it/it/sezioni/attualita/1/">Attualit&#224;</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/cronaca/2/">Cronaca</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/cultura-e-spettacolo/3/">Cultura e Spettacolo</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/economia/4/">Economia</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/il-grafico-del-giorno/15/">Il grafico del giorno</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/interviste/13/">Interviste</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/lettere/5/">Lettere</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/media/6/">Media</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/mondo/7/">Mondo</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/politica/8/">Politica</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/reportage/14/">Reportage</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/scienza-e-tech/9/">Scienza e Tech</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/societa/10/">Societ&#224;</a></li>
					<li><a href="https://www.lettera43.it/it/sport/">Sport</a></li>
					<li><a href="https://www.lettera43.it/it/sezioni/viaggi/12/">Viaggi</a></li>
					
				</ul>

			</div>

				<div class="navSimple">

					<div class="area-heading">Aggregatori</div>

					<ul>
						<li><a href="https://www.lettera43.it/it/aggregatori/potere-e-dintorni/2/">Potere e dintorni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/denari/5/">Denari</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/bussole/1/">Bussole</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/frontiere/6/">Frontiere</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/visioni/3/">Visioni</a></li>
						<li><a href="https://www.lettera43.it/it/aggregatori/incontri-e-scontri/4/">Incontri e scontri</a></li>
					</ul>

				</div>

				<div class="navSimple">

					<div class="area-heading">Topic</div>

					<ul>

						<li><a href="https://www.lettera43.it/it/topic/def-e-manovra/70/">Def e manovra</a></li>
						<li><a href="https://www.lettera43.it/it/topic/spread-e-mercati/58/">Spread e mercati</a></li>
						<li><a href="https://www.lettera43.it/it/topic/il-futuro-del-pd/48/">Il futuro del Pd</a></li>
						<li><a href="https://www.lettera43.it/it/topic/verso-le-elezioni-europee/69/">Verso le elezioni europee</a></li>
						<li><a href="https://www.lettera43.it/it/topic/crollo-del-ponte-morandi/67/">Crollo del ponte Morandi</a></li>

					</ul>

				</div>

			<div class="navSimple">

				<div class="area-heading">Media e Blog</div>

				<ul>
					<li><a href="https://www.lettera43.it/it/foto/">Foto</a></li>
					<li><a href="https://www.lettera43.it/it/video/">Video</a></li>
					<li><a href="https://www.lettera43.it/it/blog/">Blog</a></li>
				</ul>

			</div>

			<div class="closer"></div>



		</div>

	</div>

</nav>

		<div class="bannerMasthead">
			




<!-- INIZIO DIV wallpaper 1200x90, 970x250, 970x90, 728x90 DFP -->
<div id="adwallpaper">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('adwallpaper'); });
	</script>
</div>
<!-- FINE DIV wallpaper 1200x90, 970x250, 970x90, 728x90 DFP DFP -->
		</div>

		<main role="main">
			


<section class="articleDetail  normal cover">

	

	


	<article>

			<div class="photoCover">
				



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://l43.cdn-news30.it/blobs/variants/5/0/5/5/5055d8cc-2278-4824-86f8-f015698366cc_large.jpg?_636747564351713946);background-position:55% 36%;"></div><img alt="Raffaele Cantone Anac" src="https://l43.cdn-news30.it/blobs/variants/5/0/5/5/5055d8cc-2278-4824-86f8-f015698366cc_large.jpg?_636747564351713946" style="display:none;" /></figure>

			</div>

		<header>
			<a class="section" href="https://www.lettera43.it/it/sezioni/politica/8/">Politica</a>

			<div class="datetimeZone">


				
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">36</span></span>
	<span class="description">10 ottobre 2018</span>
</span>


			</div>


			<h1>Gli allarmi di Raffaele Cantone sul decreto Genova</h1>
			<h2>Il presidente dell&#39;Anac critica duramente le misure varate dal governo:&nbsp;&laquo;Troppi poteri al commissario&raquo;. E spiega: &laquo;Le deroghe previste possono lasciare spazio alle infiltrazioni mafiose&raquo;.</h2>

			


			


<div class="socialShare" data-socially>

		<ul>
			<li data-socially-global><span class="counter">...</span></li>
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fpolitica%2F2018%2F10%2F10%2Fraffaele-cantone-anac-decreto-genova%2F224363%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fpolitica%2F2018%2F10%2F10%2Fraffaele-cantone-anac-decreto-genova%2F224363%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Gli%20allarmi%20di%20Raffaele%20Cantone%20sul%20decreto%20Genova&url=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fpolitica%2F2018%2F10%2F10%2Fraffaele-cantone-anac-decreto-genova%2F224363%2F&via=Lettera43" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fpolitica%2F2018%2F10%2F10%2Fraffaele-cantone-anac-decreto-genova%2F224363%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
			<li class="share-mail"><a href="mailto:?subject=lettera43.it%20-%20Gli%20allarmi%20di%20Raffaele%20Cantone%20sul%20decreto%20Genova&body=Articolo%20da%20lettera43.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fpolitica%2F2018%2F10%2F10%2Fraffaele-cantone-anac-decreto-genova%2F224363%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>
		<div class="print">
			<a class="qrCode" href="https://www.lettera43.it/it/articoli/politica/2018/10/10/raffaele-cantone-anac-decreto-genova/224363/">
				<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3A%2F%2Fwww.lettera43.it%2Fit%2Farticoli%2Fpolitica%2F2018%2F10%2F10%2Fraffaele-cantone-anac-decreto-genova%2F224363%2F" />
			</a>
		</div>
</div>
		</header>

		<div class="articleContainer">

			<aside>
				<div class="sticky-parent" data-sticky-container>
					<div class="banner300 sticky-el">
						




<!-- INIZIO DIV mputop 300x250, 300x600 DFP -->
<div id="admputop">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('admputop'); });
	</script>
</div>
<!-- FINE DIV mputop 300x250, 300x600 DFP -->
					</div>
				</div>

					<div class="sticky-parent" data-sticky-container>
						<div class="sticky-el">
							<div class="partnerBlock">
								




							</div>
						</div>
					</div>

				<div class="sticky-parent" data-sticky-container>
					<div class="sticky-el">

						

<section class="relatedList">
	<header>
		<div class="area-heading">Correlati</div>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/economia/2018/10/08/lantitrust-da-lok-allesclusione-di-autostrade-sul-ponte-morandi/224305/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/6/0/8/2608e5d0-5d51-4bd0-9497-f5be56392dbb_small.jpg?_636746076565093831" style="background-position:50% 50%;"></div><img alt="Aspi Autostrade Concessione Antitrust Ponte Genova" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/6/0/8/2608e5d0-5d51-4bd0-9497-f5be56392dbb_small.jpg?_636746076565093831" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">39</span></span>
	<span class="description">08 ottobre 2018</span>
</span>


			<div>

				<div class="entity-title">L&#39;Antitrust d&#224; l&#39;ok all&#39;esclusione di Autostrade sul ponte Morandi</div>
				<div class="entity-subtitle"><p>L&#39;authority per&ograve; apre agli altri concessionari privati. Inoltre spiega che la procedura d&#39;urgenza deve valere solo per questo caso. Poi stop alle proroghe dei contratti e gare trasparenti.&nbsp;</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/politica/2018/10/08/genova-proteste-danilo-toninelli-giovanni-toti-commissaria-ue-bulc/224287/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/7/7/7/f777b3b0-15d4-44cd-9f5e-9e329e5b7246_small.jpg?_636745903447862860" style="background-position:40% 76%;"></div><img alt="Genova Proteste Danilo Toninelli Giovanni Toti Commissaria Ue Bulc " class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/7/7/7/f777b3b0-15d4-44cd-9f5e-9e329e5b7246_small.jpg?_636745903447862860" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">31</span></span>
	<span class="description">08 ottobre 2018</span>
</span>


			<div>

				<div class="entity-title">A Genova la protesta di commercianti e sfollati </div>
				<div class="entity-subtitle"><p>La denuncia della Valpolcevera isolata. Negozi e viabilit&agrave; a rischio. Toninelli:&nbsp;&laquo;Non contestate il decreto, &egrave; scritto col cuore&raquo;.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal article-darkRed nomedia">

	<a href="https://www.lettera43.it/it/articoli/politica/2018/10/04/bucci-commissario-genova-ponte-morandi-gemme/224196/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/a/9/3/2a938a2e-e091-42fc-8b8d-98d20c5826e2_small.jpg?_636742411961194560" style="background-position:50% 50%;"></div><img alt="Bucci Commissario Genova Ponte Morandi Gemme" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/a/9/3/2a938a2e-e091-42fc-8b8d-98d20c5826e2_small.jpg?_636742411961194560" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">49</span></span>
	<span class="description">04 ottobre 2018</span>
</span>


			<div>
					<span class="section">emergenza genova</span>

				<div class="entity-title">Il sindaco Bucci &#232; il commissario per ponte Morandi</div>
				<div class="entity-subtitle"><p>Bruciata la nomina di Gemme: ha pesato il potenziale conflitto d&#39;interessi per Fincantieri e la madre che abitava sotto il ponte a Genova. Il nodo resta il rapporto con Autostrade.&nbsp;</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal article-darkGray nomedia">

	<a href="https://www.lettera43.it/it/articoli/cronaca/2018/10/03/genova-sfollati-contributi-ponte-morandi-valpolcevera/224176/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/b/3/e/fb3ed860-6ccb-4197-a9b7-169850ee8e3b_small.jpg?_636741760623625268" style="background-position:52% 41%;"></div><img alt="genova-sfollati-contributi-ponte-morandi Valpolcevera " class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/b/3/e/fb3ed860-6ccb-4197-a9b7-169850ee8e3b_small.jpg?_636741760623625268" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">29</span></span>
	<span class="description">03 ottobre 2018</span>
</span>


			<div>
					<span class="section">PONTE MORANDI</span>

				<div class="entity-title">La preoccupazione degli sfollati di Genova per i contributi </div>
				<div class="entity-subtitle"><p>Dopo il dl, che di fatto esclude&nbsp;Aspi&nbsp;dalla ricostruzione, &egrave; tutto fermo. I comitati:&nbsp;&laquo;Si stanno chiudendo i rubinetti. Il nostro timore &egrave; che siano a rischio anche gli indennizzi sulle case&raquo;.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
	</ul>
	<div class="closer"></div>
</section>



					</div>
				</div>

				<div class="sticky-parent" data-sticky-container>
					<div class="sticky-el">

						





					</div>
				</div>

			</aside>

			<div class="articleContainerMain">

				<div>
					<div>
						<div class="lf"><div class="lf-text-dropcap lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Nel corso dell&#39;audizione sul <strong>decreto Genova</strong> di fronte alle <strong>commissioni Trasporti e Ambiente</strong> della <strong>Camera</strong>, <strong>il presidente dell&#39;Autorit&agrave; nazionale anticorruzione Raffaele Cantone </strong>ha espresso tutte le sue preoccupazioni. &laquo;Con una disposizione che credo sia senza precedenti (la deroga a tutte le norme dell&#39;ordinamento italiano, ad esclusione di quelle penali) si intende consentire al <strong>commissario </strong>di muoversi con assoluta e totale libert&agrave;, imponendogli solo i principi inderogabili dell&#39;<strong>Unione europea</strong> e ovviamente i principi costituzionali&raquo;.</p>

<h2>&laquo;C&#39;&Egrave; IL RISCHIO DI INFILTRAZIONI MAFIOSE&raquo;</h2>

<p>Non solo. Nel decreto Genova &egrave; prevista &laquo;la deroga a tutte le <strong>norme extrapenali</strong>, che comporta anche la deroga al <strong>Codice antimafia</strong> e alla relativa disciplina sulle interdittive&raquo;. Nel rilevarlo Cantone ha segnalato una &laquo;lacuna&raquo; del testo. &laquo;Non ritengo&raquo;, ha detto il presidente dell&#39;<strong>Anac</strong>, &laquo;di dover sottolineare i rischi insiti in tale omissione, soprattutto perch&eacute; vi sono molte attivit&agrave; connesse alla ricostruzione (dal movimento terra allo smaltimento dei rifiuti, ad esempio) in cui le imprese mafiose detengono purtroppo un indiscutibile know how&raquo;. E ancora: &laquo;Quella di cui ci occupiamo &egrave; certamente una delle pi&ugrave; grandi commesse dell&#39;ultimo periodo&raquo; e &laquo;nell&#39;obiettivo di garantire al commissario regole certe, in puro spirito di collaborazione istituzionale, ritenendo prioritario l&#39;obiettivo della <strong>ricostruzione del ponte</strong>, mi spetta il compito di sollevare qualche dubbio e perplessit&agrave; sull&#39;impianto del decreto&raquo;.</p>

</div>
</div>

</div>
					</div>
					<div class="closer"></div>
				</div>
				<div class="reproduction-reserved">
					&copy; RIPRODUZIONE RISERVATA
				</div>

				

				


<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/genova/">Genova</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/decreto/">Decreto</a></li>
			<li><a rel="tag" href="https://www.lettera43.it/it/search/article/by-tag/raffaele-cantone/">Raffaele Cantone</a></li>
	</ul>
	<div class="closer"></div>
</div>

				

<div id="lig_lettera43_smartbox_article"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=95494&t=js&s=1"></script>



<div id="disqus_thread"></div>
<script>
	var disqus_config = function () {
		this.page.url = 'https://www.lettera43.it/it/articoli/politica/2018/10/10/raffaele-cantone-anac-decreto-genova/224363/';
		this.page.identifier = 'it:article:224363';
	};
	(function () { // DON'T EDIT BELOW THIS LINE
		var d = document, s = d.createElement('script');
		s.src = '//l43.disqus.com/embed.js';
		s.setAttribute('data-timestamp', +new Date());
		(d.head || d.body).appendChild(s);
	})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>

				

<section class="relatedList">
	<header>
		<div class="area-heading">Correlati</div>
	</header>
	<ul>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/economia/2018/10/08/lantitrust-da-lok-allesclusione-di-autostrade-sul-ponte-morandi/224305/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/6/0/8/2608e5d0-5d51-4bd0-9497-f5be56392dbb_small.jpg?_636746076565093831" style="background-position:50% 50%;"></div><img alt="Aspi Autostrade Concessione Antitrust Ponte Genova" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/6/0/8/2608e5d0-5d51-4bd0-9497-f5be56392dbb_small.jpg?_636746076565093831" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">39</span></span>
	<span class="description">08 ottobre 2018</span>
</span>


			<div>

				<div class="entity-title">L&#39;Antitrust d&#224; l&#39;ok all&#39;esclusione di Autostrade sul ponte Morandi</div>
				<div class="entity-subtitle"><p>L&#39;authority per&ograve; apre agli altri concessionari privati. Inoltre spiega che la procedura d&#39;urgenza deve valere solo per questo caso. Poi stop alle proroghe dei contratti e gare trasparenti.&nbsp;</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal">

	<a href="https://www.lettera43.it/it/articoli/politica/2018/10/08/genova-proteste-danilo-toninelli-giovanni-toti-commissaria-ue-bulc/224287/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/7/7/7/f777b3b0-15d4-44cd-9f5e-9e329e5b7246_small.jpg?_636745903447862860" style="background-position:40% 76%;"></div><img alt="Genova Proteste Danilo Toninelli Giovanni Toti Commissaria Ue Bulc " class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/7/7/7/f777b3b0-15d4-44cd-9f5e-9e329e5b7246_small.jpg?_636745903447862860" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">31</span></span>
	<span class="description">08 ottobre 2018</span>
</span>


			<div>

				<div class="entity-title">A Genova la protesta di commercianti e sfollati </div>
				<div class="entity-subtitle"><p>La denuncia della Valpolcevera isolata. Negozi e viabilit&agrave; a rischio. Toninelli:&nbsp;&laquo;Non contestate il decreto, &egrave; scritto col cuore&raquo;.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal article-darkRed nomedia">

	<a href="https://www.lettera43.it/it/articoli/politica/2018/10/04/bucci-commissario-genova-ponte-morandi-gemme/224196/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/a/9/3/2a938a2e-e091-42fc-8b8d-98d20c5826e2_small.jpg?_636742411961194560" style="background-position:50% 50%;"></div><img alt="Bucci Commissario Genova Ponte Morandi Gemme" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/a/9/3/2a938a2e-e091-42fc-8b8d-98d20c5826e2_small.jpg?_636742411961194560" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">49</span></span>
	<span class="description">04 ottobre 2018</span>
</span>


			<div>
					<span class="section">emergenza genova</span>

				<div class="entity-title">Il sindaco Bucci &#232; il commissario per ponte Morandi</div>
				<div class="entity-subtitle"><p>Bruciata la nomina di Gemme: ha pesato il potenziale conflitto d&#39;interessi per Fincantieri e la madre che abitava sotto il ponte a Genova. Il nodo resta il rapporto con Autostrade.&nbsp;</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
			<li>
				


<article class="entity-article normal article-darkGray nomedia">

	<a href="https://www.lettera43.it/it/articoli/cronaca/2018/10/03/genova-sfollati-contributi-ponte-morandi-valpolcevera/224176/" >

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/b/3/e/fb3ed860-6ccb-4197-a9b7-169850ee8e3b_small.jpg?_636741760623625268" style="background-position:52% 41%;"></div><img alt="genova-sfollati-contributi-ponte-morandi Valpolcevera " class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/b/3/e/fb3ed860-6ccb-4197-a9b7-169850ee8e3b_small.jpg?_636741760623625268" style="display:none;" /></figure>

		<header>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">16</span><span class="minutes">29</span></span>
	<span class="description">03 ottobre 2018</span>
</span>


			<div>
					<span class="section">PONTE MORANDI</span>

				<div class="entity-title">La preoccupazione degli sfollati di Genova per i contributi </div>
				<div class="entity-subtitle"><p>Dopo il dl, che di fatto esclude&nbsp;Aspi&nbsp;dalla ricostruzione, &egrave; tutto fermo. I comitati:&nbsp;&laquo;Si stanno chiudendo i rubinetti. Il nostro timore &egrave; che siano a rischio anche gli indennizzi sulle case&raquo;.</p>
</div>
			</div>

		</header>

	</a>

</article>

			</li>
	</ul>
	<div class="closer"></div>
</section>



				





			</div>

			<div class="closer"></div>

		</div>

	</article>

</section>




<div class="row">
	<div class="row-inner">
		<section class="moreList">
			<header>
				<div class="area-heading">Potresti esserti perso</div>
			</header>

			<!-- DESKYOP SLIDER -->
			<div class="owl-carousel desktop" id="slider_ef481c04bb5f4552869f0d747febb89d">

				<div>
					<ul>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/23/sovrappeso-peso-obesita-dieta/10429/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/d/2/2/8/d2281b26-42b7-4deb-b4fb-e8d80896721d_small.jpg?_636600901917572361" style="background-position:75% 17%;"></div><img alt="Dieta 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/d/2/2/8/d2281b26-42b7-4deb-b4fb-e8d80896721d_small.jpg?_636600901917572361" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Diete da Guinness</div>
			<div class="entity-subtitle">L&#39;obesit&#224; &#232; una malattia dura da sconfiggere, ma i protagonisti del programma tiv&#249; Usa &quot;My 600 Lb Life&quot; mostrano che con molta forza di volont&#224; &#232; possibile guarire.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/27/marte-immagini-3d-diario-asi/10559/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/0/6/9/f069d816-1e16-4b98-b52e-c7dbe7b62503_small.jpg?_636656894707154302" style="background-position:50% 50%;"></div><img alt="Marte Immagini 4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/0/6/9/f069d816-1e16-4b98-b52e-c7dbe7b62503_small.jpg?_636656894707154302" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il pianeta Marte come non lo avete mai visto</div>
			<div class="entity-subtitle">Il sole che tramonta fra le montagne e il bordo di un cratere sono le immagini in 3D di Marte riprese dallo strumento CaSSIS (Colour and Stereo Surface Imaging System) dell&#39;Agenzia Spaziale Italiana (Asi) a bordo del satellite Tgo (Trace Gas Orbiter) della missione europea ExoMars. Sono foto che segnano l&#39;inizio di un &#39;diario&#39; unico, con il rilascio di un&#39;immagine a settimana</div>
		</header>

		<span class="icon"></span>
		<span class="number">10</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/06/felicita-arcobaleno/10023/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/0/8/a/308aa1e3-f937-4c7d-82f0-55a4d3684b91_small.jpg?_636323536516249077" style="background-position:50% 50%;"></div><img alt="Lgbt 4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/0/8/a/308aa1e3-f937-4c7d-82f0-55a4d3684b91_small.jpg?_636323536516249077" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Felicit&#224; arcobaleno</div>
			<div class="entity-subtitle">Giugno &#232; il mese dell&#39;orgoglio Lgbt, e non c&#39;&#232; miglior modo di celebrarlo che mostrando quante facce possa assumere l&#39;amore nel giorno pi&#249; bello: quello delle nozze.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/02/ultime-parole-famosi-citazioni-morte/10438/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/d/1/1/6/d1165f0a-d4fa-4555-8069-c6bfd02f4106_small.jpg?_636608744136907902" style="background-position:52% 43%;"></div><img alt="Frasi Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/d/1/1/6/d1165f0a-d4fa-4555-8069-c6bfd02f4106_small.jpg?_636608744136907902" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Le ultime parole dei famosi</div>
			<div class="entity-subtitle">Da Leonardo a Steve Jobs, passando da Marx, Ford e Sinatra: le frasi delle celebrit&#224; dette poco prima del trapasso.</div>
		</header>

		<span class="icon"></span>
		<span class="number">15</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/27/circo-deformi-foto/10391/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/a/6/3/1/a63164b3-e006-4e70-b920-b815322cbe90_small.jpg?_636577612869100977" style="background-position:49% 21%;"></div><img alt="Circo 21" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/a/6/3/1/a63164b3-e006-4e70-b920-b815322cbe90_small.jpg?_636577612869100977" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il lato oscuro del circo</div>
			<div class="entity-subtitle">Nell&#39;Ottocento e fino ai primi anni del Novecento tra le attrazioni pi&#249; popolari degli spettacoli c’erano persone nate con disfunzioni, deformit&#224; fisiche e malattie genetiche di ogni tipo sottoposte al crudele ludibrio del pubblico.</div>
		</header>

		<span class="icon"></span>
		<span class="number">32</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/21/amanda-lee-star-instagram-post-social/10490/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/e/8/5/2/e8527919-3d0f-402d-be8c-394bc875b89e_small.jpg?_636625086456850278" style="background-position:50% 50%;"></div><img alt="LEE" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/e/8/5/2/e8527919-3d0f-402d-be8c-394bc875b89e_small.jpg?_636625086456850278" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Amanda Lee, la star di Instagram da 20 mila dollari a post</div>
			<div class="entity-subtitle">La personal trainer californiana ha raggiunto 12 milioni di follower con le sue foto e video. Ma in un&#39;intervista rivela i &#171;contraccolpi emotivi&#187; di dover essere sempre &#171;perfetta&#187;.</div>
		</header>

		<span class="icon"></span>
		<span class="number">21</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/03/31/quelli-che-vanno-a-comandare/9921/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/a/c/c/1accf281-53b2-4cdb-a198-b4734001191c_small.jpg?_636265699454299696" style="background-position:50% 50%;"></div><img alt="Disinteressati Fuori" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/a/c/c/1accf281-53b2-4cdb-a198-b4734001191c_small.jpg?_636265699454299696" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Quelli che vanno a comandare</div>
			<div class="entity-subtitle">Seguaci del Rovazzi-pensiero mostrano al mondo il ca* che gliene frega.</div>
		</header>

		<span class="icon"></span>
		<span class="number">29</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/05/manichino-vetrina-foto-manichini-negozi/10402/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/a/9/4/6/a9462b9f-26b4-4e18-896d-1c747f31f508_small.jpg?_636585369174783874" style="background-position:50% 25%;"></div><img alt="Manichino 7" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/a/9/4/6/a9462b9f-26b4-4e18-896d-1c747f31f508_small.jpg?_636585369174783874" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Un manichino tutto matto</div>
			<div class="entity-subtitle">Siamo abituati a vederli inespressivi e impostati, semplici strumenti per mostrare gli abiti. Ma i modelli da vetrina a volte si ribellano alla monotonia, con risultati inaspettati.</div>
		</header>

		<span class="icon"></span>
		<span class="number">30</span>

	</a>
</article>
							</li>
					</ul>
					<div class="closer"></div>
				</div>

				<div>
					<ul>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/16/cartelli-design-equivoci-ambigui/10476/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/0/a/3/f0a3edf5-37c6-4c9b-bb04-356d7ae6648b_small.jpg?_636620714322554450" style="background-position:37% 20%;"></div><img alt="Cartelli 6" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/0/a/3/f0a3edf5-37c6-4c9b-bb04-356d7ae6648b_small.jpg?_636620714322554450" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Doppi sensi in circolazione</div>
			<div class="entity-subtitle">Errori grammaticali, accostamenti casuali o semplice sbadataggine possono generare ambiguit&#224; ed equivoci esilaranti.</div>
		</header>

		<span class="icon"></span>
		<span class="number">12</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/21/governo-premier-non-eletti-renzi-monti-amato-dini/10489/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/8/c/2/f8c2c40f-d6c8-476e-ae30-13dc0ab0cf4b_small.jpg?_636586282359608730" style="background-position:51% 30%;"></div><img alt="CIAMPI DRAGHI D&#39;alema" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/8/c/2/f8c2c40f-d6c8-476e-ae30-13dc0ab0cf4b_small.jpg?_636586282359608730" style="display:none;" /></figure>

		<header>
			<div class="entity-title">I premier tecnici della Repubblica</div>
			<div class="entity-subtitle">Da Ciampi a Dini fino a Monti e Renzi. Se Conte ottenesse l&#39;incarico sarebbe il sesto presidente del Consiglio non parlamentare. </div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/30/arte-3d-marciapiede-street-art/10396/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/c/1/8/2/c18224c4-f0d1-4aa1-a095-9be914061235_small.jpg?_636580156821397459" style="background-position:50% 50%;"></div><img alt="Arte 2" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/c/1/8/2/c18224c4-f0d1-4aa1-a095-9be914061235_small.jpg?_636580156821397459" style="display:none;" /></figure>

		<header>
			<div class="entity-title">A passeggio sull&#39;abisso</div>
			<div class="entity-subtitle">L&#39;arte della pittura su strada apre spettacolari mondi nel sottosuolo grazie alla tecnica della prospettiva.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/15/salvini-instagram-politica-lega-made-in-italy/10472/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/9/f/4/29f46fee-d053-4b49-b808-b7d75e81cd23_small.jpg?_636619866004805012" style="background-position:50% 50%;"></div><img alt="Salvini 5" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/9/f/4/29f46fee-d053-4b49-b808-b7d75e81cd23_small.jpg?_636619866004805012" style="display:none;" /></figure>

		<header>
			<div class="entity-title">La politica di Salvini spiegata con Instagram</div>
			<div class="entity-subtitle">Specialit&#224; regionali (simbolo del made in Italy), caff&#232; con i cuori, ortaggi, ruspe. Cartelli con messaggi elementari e didascalici. Il profilo del leader della Lega, al netto delle foto &quot;istituzionali&quot; e dei selfie con i fan, pare quello di un food blogger turista. E il suo storytelling &#232; una sorta di di Linea Verde (padana), trasmissione di cui la fidanzata Elisa Isoardi tra l&#39;altro &#232; stata conduttrice. Sar&#224; anche questo uso dei social ad avere decretato il successo elettorale?</div>
		</header>

		<span class="icon"></span>
		<span class="number">38</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/21/dio-salvi-la-cremina/10046/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/0/2/5/7/02571896-5659-48e6-acd6-6386f51ea023_small.jpg?_636336503902768761" style="background-position:50% 50%;"></div><img alt="Abbronzatura 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/0/2/5/7/02571896-5659-48e6-acd6-6386f51ea023_small.jpg?_636336503902768761" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Dio salvi la cremina</div>
			<div class="entity-subtitle">Con l&#39;ondata di caldo che sta colpendo la Gran Bretagna, i sudditi di Sua maest&#224; stanno provando sulla loro pelle cosa succede a non proteggersi dai raggi del sole.</div>
		</header>

		<span class="icon"></span>
		<span class="number">9</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/23/tredici-modi-per-essere-truffati-al-bancomat/10047/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/4/2/e/7/42e74871-cf3a-47d5-943c-b7cdec3a957e_small.jpg?_636341665251021592" style="background-position:50% 50%;"></div><img alt="Bancomat" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/4/2/e/7/42e74871-cf3a-47d5-943c-b7cdec3a957e_small.jpg?_636341665251021592" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Tredici modi per essere truffati al bancomat</div>
			<div class="entity-subtitle">Dalla telecamera nascosta alla finta tastiera, gli stratagemmi utilizzati per rubare i pin o clonare le carte sono molti pi&#249; di quanti pensiate.</div>
		</header>

		<span class="icon"></span>
		<span class="number">14</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/07/27/i-vacchi-degli-altri/10085/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/0/8/b/0/08b02aeb-0619-4956-88c7-b3dc0f10e840_small.jpg?_636367643445988608" style="background-position:52% 24%;"></div><img alt="Vacchi Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/0/8/b/0/08b02aeb-0619-4956-88c7-b3dc0f10e840_small.jpg?_636367643445988608" style="display:none;" /></figure>

		<header>
			<div class="entity-title">I Vacchi degli altri</div>
			<div class="entity-subtitle">Il dandy nostrano &#232; solo una piccola parte di un mondo di uomini di mezz&#39;et&#224; che cercano di reinventarsi (con discreto successo) come star dei social network.</div>
		</header>

		<span class="icon"></span>
		<span class="number">10</span>

	</a>
</article>
							</li>
							<li>
								


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/22/animali-dormono-espressioni-buffi/10337/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/7/0/e/570e3de8-12ce-4308-97d5-2c196bba21cd_small.jpg?_636549158507249993" style="background-position:50% 50%;"></div><img alt="Animali Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/7/0/e/570e3de8-12ce-4308-97d5-2c196bba21cd_small.jpg?_636549158507249993" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il letargo all&#39;improvviso</div>
			<div class="entity-subtitle">A volte gli animali domestici si addormentano in posti e posizioni cos&#236; strane che sembra siano stati narcotizzati.</div>
		</header>

		<span class="icon"></span>
		<span class="number">16</span>

	</a>
</article>
							</li>
					</ul>
					<div class="closer"></div>
				</div>

			</div>

			<!-- MOBILE SLIDER -->
			<div class="owl-carousel mobile" id="slider_51c33a98b2d142f0a66cf28fcacbd756">
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/23/sovrappeso-peso-obesita-dieta/10429/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/d/2/2/8/d2281b26-42b7-4deb-b4fb-e8d80896721d_small.jpg?_636600901917572361" style="background-position:75% 17%;"></div><img alt="Dieta 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/d/2/2/8/d2281b26-42b7-4deb-b4fb-e8d80896721d_small.jpg?_636600901917572361" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Diete da Guinness</div>
			<div class="entity-subtitle">L&#39;obesit&#224; &#232; una malattia dura da sconfiggere, ma i protagonisti del programma tiv&#249; Usa &quot;My 600 Lb Life&quot; mostrano che con molta forza di volont&#224; &#232; possibile guarire.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/06/27/marte-immagini-3d-diario-asi/10559/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/0/6/9/f069d816-1e16-4b98-b52e-c7dbe7b62503_small.jpg?_636656894707154302" style="background-position:50% 50%;"></div><img alt="Marte Immagini 4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/0/6/9/f069d816-1e16-4b98-b52e-c7dbe7b62503_small.jpg?_636656894707154302" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il pianeta Marte come non lo avete mai visto</div>
			<div class="entity-subtitle">Il sole che tramonta fra le montagne e il bordo di un cratere sono le immagini in 3D di Marte riprese dallo strumento CaSSIS (Colour and Stereo Surface Imaging System) dell&#39;Agenzia Spaziale Italiana (Asi) a bordo del satellite Tgo (Trace Gas Orbiter) della missione europea ExoMars. Sono foto che segnano l&#39;inizio di un &#39;diario&#39; unico, con il rilascio di un&#39;immagine a settimana</div>
		</header>

		<span class="icon"></span>
		<span class="number">10</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/06/felicita-arcobaleno/10023/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/3/0/8/a/308aa1e3-f937-4c7d-82f0-55a4d3684b91_small.jpg?_636323536516249077" style="background-position:50% 50%;"></div><img alt="Lgbt 4" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/3/0/8/a/308aa1e3-f937-4c7d-82f0-55a4d3684b91_small.jpg?_636323536516249077" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Felicit&#224; arcobaleno</div>
			<div class="entity-subtitle">Giugno &#232; il mese dell&#39;orgoglio Lgbt, e non c&#39;&#232; miglior modo di celebrarlo che mostrando quante facce possa assumere l&#39;amore nel giorno pi&#249; bello: quello delle nozze.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/02/ultime-parole-famosi-citazioni-morte/10438/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/d/1/1/6/d1165f0a-d4fa-4555-8069-c6bfd02f4106_small.jpg?_636608744136907902" style="background-position:52% 43%;"></div><img alt="Frasi Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/d/1/1/6/d1165f0a-d4fa-4555-8069-c6bfd02f4106_small.jpg?_636608744136907902" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Le ultime parole dei famosi</div>
			<div class="entity-subtitle">Da Leonardo a Steve Jobs, passando da Marx, Ford e Sinatra: le frasi delle celebrit&#224; dette poco prima del trapasso.</div>
		</header>

		<span class="icon"></span>
		<span class="number">15</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/27/circo-deformi-foto/10391/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/a/6/3/1/a63164b3-e006-4e70-b920-b815322cbe90_small.jpg?_636577612869100977" style="background-position:49% 21%;"></div><img alt="Circo 21" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/a/6/3/1/a63164b3-e006-4e70-b920-b815322cbe90_small.jpg?_636577612869100977" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il lato oscuro del circo</div>
			<div class="entity-subtitle">Nell&#39;Ottocento e fino ai primi anni del Novecento tra le attrazioni pi&#249; popolari degli spettacoli c’erano persone nate con disfunzioni, deformit&#224; fisiche e malattie genetiche di ogni tipo sottoposte al crudele ludibrio del pubblico.</div>
		</header>

		<span class="icon"></span>
		<span class="number">32</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/21/amanda-lee-star-instagram-post-social/10490/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/e/8/5/2/e8527919-3d0f-402d-be8c-394bc875b89e_small.jpg?_636625086456850278" style="background-position:50% 50%;"></div><img alt="LEE" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/e/8/5/2/e8527919-3d0f-402d-be8c-394bc875b89e_small.jpg?_636625086456850278" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Amanda Lee, la star di Instagram da 20 mila dollari a post</div>
			<div class="entity-subtitle">La personal trainer californiana ha raggiunto 12 milioni di follower con le sue foto e video. Ma in un&#39;intervista rivela i &#171;contraccolpi emotivi&#187; di dover essere sempre &#171;perfetta&#187;.</div>
		</header>

		<span class="icon"></span>
		<span class="number">21</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/03/31/quelli-che-vanno-a-comandare/9921/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/1/a/c/c/1accf281-53b2-4cdb-a198-b4734001191c_small.jpg?_636265699454299696" style="background-position:50% 50%;"></div><img alt="Disinteressati Fuori" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/1/a/c/c/1accf281-53b2-4cdb-a198-b4734001191c_small.jpg?_636265699454299696" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Quelli che vanno a comandare</div>
			<div class="entity-subtitle">Seguaci del Rovazzi-pensiero mostrano al mondo il ca* che gliene frega.</div>
		</header>

		<span class="icon"></span>
		<span class="number">29</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/04/05/manichino-vetrina-foto-manichini-negozi/10402/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/a/9/4/6/a9462b9f-26b4-4e18-896d-1c747f31f508_small.jpg?_636585369174783874" style="background-position:50% 25%;"></div><img alt="Manichino 7" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/a/9/4/6/a9462b9f-26b4-4e18-896d-1c747f31f508_small.jpg?_636585369174783874" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Un manichino tutto matto</div>
			<div class="entity-subtitle">Siamo abituati a vederli inespressivi e impostati, semplici strumenti per mostrare gli abiti. Ma i modelli da vetrina a volte si ribellano alla monotonia, con risultati inaspettati.</div>
		</header>

		<span class="icon"></span>
		<span class="number">30</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/16/cartelli-design-equivoci-ambigui/10476/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/0/a/3/f0a3edf5-37c6-4c9b-bb04-356d7ae6648b_small.jpg?_636620714322554450" style="background-position:37% 20%;"></div><img alt="Cartelli 6" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/0/a/3/f0a3edf5-37c6-4c9b-bb04-356d7ae6648b_small.jpg?_636620714322554450" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Doppi sensi in circolazione</div>
			<div class="entity-subtitle">Errori grammaticali, accostamenti casuali o semplice sbadataggine possono generare ambiguit&#224; ed equivoci esilaranti.</div>
		</header>

		<span class="icon"></span>
		<span class="number">12</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/21/governo-premier-non-eletti-renzi-monti-amato-dini/10489/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/f/8/c/2/f8c2c40f-d6c8-476e-ae30-13dc0ab0cf4b_small.jpg?_636586282359608730" style="background-position:51% 30%;"></div><img alt="CIAMPI DRAGHI D&#39;alema" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/f/8/c/2/f8c2c40f-d6c8-476e-ae30-13dc0ab0cf4b_small.jpg?_636586282359608730" style="display:none;" /></figure>

		<header>
			<div class="entity-title">I premier tecnici della Repubblica</div>
			<div class="entity-subtitle">Da Ciampi a Dini fino a Monti e Renzi. Se Conte ottenesse l&#39;incarico sarebbe il sesto presidente del Consiglio non parlamentare. </div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/03/30/arte-3d-marciapiede-street-art/10396/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/c/1/8/2/c18224c4-f0d1-4aa1-a095-9be914061235_small.jpg?_636580156821397459" style="background-position:50% 50%;"></div><img alt="Arte 2" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/c/1/8/2/c18224c4-f0d1-4aa1-a095-9be914061235_small.jpg?_636580156821397459" style="display:none;" /></figure>

		<header>
			<div class="entity-title">A passeggio sull&#39;abisso</div>
			<div class="entity-subtitle">L&#39;arte della pittura su strada apre spettacolari mondi nel sottosuolo grazie alla tecnica della prospettiva.</div>
		</header>

		<span class="icon"></span>
		<span class="number">20</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/05/15/salvini-instagram-politica-lega-made-in-italy/10472/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/2/9/f/4/29f46fee-d053-4b49-b808-b7d75e81cd23_small.jpg?_636619866004805012" style="background-position:50% 50%;"></div><img alt="Salvini 5" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/2/9/f/4/29f46fee-d053-4b49-b808-b7d75e81cd23_small.jpg?_636619866004805012" style="display:none;" /></figure>

		<header>
			<div class="entity-title">La politica di Salvini spiegata con Instagram</div>
			<div class="entity-subtitle">Specialit&#224; regionali (simbolo del made in Italy), caff&#232; con i cuori, ortaggi, ruspe. Cartelli con messaggi elementari e didascalici. Il profilo del leader della Lega, al netto delle foto &quot;istituzionali&quot; e dei selfie con i fan, pare quello di un food blogger turista. E il suo storytelling &#232; una sorta di di Linea Verde (padana), trasmissione di cui la fidanzata Elisa Isoardi tra l&#39;altro &#232; stata conduttrice. Sar&#224; anche questo uso dei social ad avere decretato il successo elettorale?</div>
		</header>

		<span class="icon"></span>
		<span class="number">38</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/21/dio-salvi-la-cremina/10046/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/0/2/5/7/02571896-5659-48e6-acd6-6386f51ea023_small.jpg?_636336503902768761" style="background-position:50% 50%;"></div><img alt="Abbronzatura 1" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/0/2/5/7/02571896-5659-48e6-acd6-6386f51ea023_small.jpg?_636336503902768761" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Dio salvi la cremina</div>
			<div class="entity-subtitle">Con l&#39;ondata di caldo che sta colpendo la Gran Bretagna, i sudditi di Sua maest&#224; stanno provando sulla loro pelle cosa succede a non proteggersi dai raggi del sole.</div>
		</header>

		<span class="icon"></span>
		<span class="number">9</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/06/23/tredici-modi-per-essere-truffati-al-bancomat/10047/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/4/2/e/7/42e74871-cf3a-47d5-943c-b7cdec3a957e_small.jpg?_636341665251021592" style="background-position:50% 50%;"></div><img alt="Bancomat" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/4/2/e/7/42e74871-cf3a-47d5-943c-b7cdec3a957e_small.jpg?_636341665251021592" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Tredici modi per essere truffati al bancomat</div>
			<div class="entity-subtitle">Dalla telecamera nascosta alla finta tastiera, gli stratagemmi utilizzati per rubare i pin o clonare le carte sono molti pi&#249; di quanti pensiate.</div>
		</header>

		<span class="icon"></span>
		<span class="number">14</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2017/07/27/i-vacchi-degli-altri/10085/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/0/8/b/0/08b02aeb-0619-4956-88c7-b3dc0f10e840_small.jpg?_636367643445988608" style="background-position:52% 24%;"></div><img alt="Vacchi Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/0/8/b/0/08b02aeb-0619-4956-88c7-b3dc0f10e840_small.jpg?_636367643445988608" style="display:none;" /></figure>

		<header>
			<div class="entity-title">I Vacchi degli altri</div>
			<div class="entity-subtitle">Il dandy nostrano &#232; solo una piccola parte di un mondo di uomini di mezz&#39;et&#224; che cercano di reinventarsi (con discreto successo) come star dei social network.</div>
		</header>

		<span class="icon"></span>
		<span class="number">10</span>

	</a>
</article>
					</div>
					<div>
						


<article class="entity-album">
	<a href="https://www.lettera43.it/it/foto/2018/02/22/animali-dormono-espressioni-buffi/10337/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://l43.cdn-news30.it/blobs/variants/5/7/0/e/570e3de8-12ce-4308-97d5-2c196bba21cd_small.jpg?_636549158507249993" style="background-position:50% 50%;"></div><img alt="Animali Combo" class="lazyload" data-src="https://l43.cdn-news30.it/blobs/variants/5/7/0/e/570e3de8-12ce-4308-97d5-2c196bba21cd_small.jpg?_636549158507249993" style="display:none;" /></figure>

		<header>
			<div class="entity-title">Il letargo all&#39;improvviso</div>
			<div class="entity-subtitle">A volte gli animali domestici si addormentano in posti e posizioni cos&#236; strane che sembra siano stati narcotizzati.</div>
		</header>

		<span class="icon"></span>
		<span class="number">16</span>

	</a>
</article>
					</div>
			</div>

		</section>
	</div>
</div>
		</main>

		<footer class="footerMain">

	<div class="inner">

		<nav class="navNetwork">
			<div class="area-heading">Il Network</div>
			<ul>
				<li><a href="http://www.lettera43.it/" target="_blank" rel="noopener">Lettera43</a></li>
				<li><a href="http://letteradonna.it/" target="_blank" rel="noopener">LetteraDonna</a></li>
				<li><a href="http://www.pagina99.it/" target="_blank" rel="noopener">Pagina99</a></li>
				<li><a href="http://www.rivistastudio.com/" target="_blank" rel="noopener">Rivista Studio</a></li>
				<li><a href="http://www.rivistaundici.com/" target="_blank" rel="noopener">Rivista Undici</a></li>
			</ul>
		</nav>

		<nav class="navFooter">
			<ul>
				<li><a href="https://www.lettera43.it/it/redazione/">Redazione</a></li>
				<li><a href="https://www.lettera43.it/it/trattamento-dati/">Trattamento dati</a></li>
				<li><a href="https://www.lettera43.it/it/note-legali/">Note legali</a></li>
				<li><a href="http://www.italiaonline.it/" target="_blank" rel="noopener">Concessionaria di pubblicità: Italiaonline</a></li>
				<li><a href="https://www.lettera43.it/it/cookies/">Cookies</a></li>
			</ul>
		</nav>

		<div class="disclaimer">
			&copy; <a href="http://www.news30.it/" target="_blank" rel="noopener">NEWS 3.0 S.p.A.</a> via Garofalo 31, 20133 Milano - P.IVA 07122950962<br />
		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>

		<script src="https://tags.crwdcntrl.net/c/10850/cc.js?ns=_cc10850" id="LOTCC_10850"></script>
		<script>_cc10850.bcp();</script>

	

<!-- TAG SURVEY FB APP -->


	

<!-- TRACKSET -->
<script>
	document.write('<s' + 'cript src="https://tracking.trackset.com/86d8217dbf34fe0edb7a0bf7de85ae0b.js?u=' + (Math.round(+new Date() / 1000000) * 1000) + '"></s' + 'cript>');
</script>
<noscript>
	<a href="http://www.trackset.it/">
		<img alt="Web Analytics" src="https://tracking.trackset.com/cl6.gif?id=86d8217dbf34fe0edb7a0bf7de85ae0b">
	</a>
</noscript>


	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-1887210-39', 'auto');
	ga('send', 'pageview');
</script>


	

<!-- Begin comScore Tag -->
<script>
	var _consent = document.cookie.indexOf('qoob-cookielaw=') > -1 ? '1' : '0';
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "11547313", cs_ucfr: _consent });
	(function () {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=11547313&cv=2.0&cj=1&cs_ucfr=0" />
</noscript>
<!-- End comScore Tag -->

	<link rel="stylesheet" href="https://l43.cdn-news30.it/scripts/owl-carousel/owl-carousel.min.css?_2018100201" />
<script src="https://l43.cdn-news30.it/scripts/l43.min.js?_2018100201"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636740857853838875"></script>
<script src="https://l43.cdn-news30.it/scripts/owl-carousel/owl-carousel.min.js?_2018100201"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.lettera43.it/it/'; $qoob.isPreview = false;
$(function(){ $.ajax({url: 'https://www.lettera43.it/tracking/article/224363/', cache: false}); });

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

$('#slider_ef481c04bb5f4552869f0d747febb89d').owlCarousel({
	nav: true,
	navSpeed: 500,
	navText: [
		'<i class="fa fa-angle-left"></i>',
		'<i class="fa fa-angle-right"></i>'
	],
	dotsSpeed: 500,
	dragEndSpeed: 500,
	mergeFit: false,
	center: false,
	margin: 10,
	loop: true,
	autoWidth: false,
	items: 1,
	autoplay: false,
	//autoplayTimeout: 6000,
	//autoplayHoverPause: true,
	autoHeight: true
});
$('#slider_51c33a98b2d142f0a66cf28fcacbd756').owlCarousel({
	nav: true,
	navSpeed: 500,
	navText: [
		'<i class="fa fa-angle-left"></i>',
		'<i class="fa fa-angle-right"></i>'
	],
	dotsSpeed: 500,
	dragEndSpeed: 500,
	mergeFit: false,
	center: false,
	margin: 10,
	loop: true,
	autoWidth: false,
	autoplay: false,
	responsive: {
		0: {
			items: 1,
			slideBy: 1
		},
		479: {
			items: 2,
			slideBy: 2
		}
	}
});
</script>


	




<!-- INIZIO DIV outofpage  DFP -->
<div id="adoutofpage">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('adoutofpage'); });
	</script>
</div>
<!-- FINE DIV outofpage DFP -->

	



	

		<script>
			$cookielaw = {
				domain: 'lettera43.it',
				policyHRef: {
					it: '/it/cookies/'
				},
				autoAcceptOnScroll: true,
				autoAcceptOnClickTo: $('body'),
				autoRefreshOnAccept: true
			}
		</script>
		<script src="https://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="https://secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
	var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
	var feat = { check_cookie: 0 };
	var trac = nol_t(pvar, feat);
	trac.record().post();
</script>
<noscript>
	<img src="https://secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript&amp;si=https%3A//www.lettera43.it/it/articoli/politica/2018/10/10/raffaele-cantone-anac-decreto-genova/224363/" width="1" height="1" alt="" />
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</body>

</html>